 <!doctype html>
<html lang="fr-FR">
<head><script src="/cdn-cgi/apps/head/Wc_648JaWNouL5pkvC9VgRYINbY.js"></script><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://cdn.blogautomobile.fr/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="Ug5pnm1i26E16UC9kET02px31RKd0XYI9qjJpyXbH1Y" />
<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//fonts.gstatic.com">

<title>DS 9 désormais disponible en E-TENSE 250</title>
<meta name="description" content="Après les DS 9 Puretech 225, E-TENSE 225 et E-TENSE 4×4 360 voici la nouvelle DS 9 E-TENSE 250 hybride rechargeable." />
<link rel="canonical" href="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DS 9 désormais disponible en E-TENSE 250" />
<meta property="og:description" content="Après les DS 9 Puretech 225, E-TENSE 225 et E-TENSE 4×4 360 voici la nouvelle DS 9 E-TENSE 250 hybride rechargeable." />
<meta property="og:url" content="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778" />
<meta property="og:site_name" content="BlogAutomobile" />
<meta property="article:publisher" content="https://facebook.com/blogautomobile" />
<meta property="article:author" content="http://facebook.fr/photographeautomobile" />
<meta property="article:published_time" content="2021-12-01T21:24:28+00:00" />
<meta property="article:modified_time" content="2021-12-01T21:32:45+00:00" />
<meta property="og:image" content="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022.jpeg" />
<meta property="og:image:width" content="1106" />
<meta property="og:image:height" content="738" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@blogautomobile" />
<meta name="twitter:site" content="@blogautomobile" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="ThomasD." />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="3 minutes" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="BlogAutomobile &raquo; Flux" href="https://blogautomobile.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="BlogAutomobile &raquo; Flux des commentaires" href="https://blogautomobile.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="BlogAutomobile &raquo; DS 9 désormais disponible en E-TENSE 250 Flux des commentaires" href="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogautomobile.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="bloga-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.blogautomobile.fr/wp-content/plugins/gutenberg/build/block-library/style.css?ver=11.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://cdn.blogautomobile.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://cdn.blogautomobile.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.4' type='text/css' media='all' />
<style id="rara-readable-google-fonts-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk5hkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkxhjWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 700;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkyFjWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 800;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk0ZjWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgshZ1x4gaVc.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='perfect-scrollbar-css' href='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/css/perfect-scrollbar.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rara-readable-style-css' href='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/style.css?ver=5.7.4' type='text/css' media='all' />
<style id='rara-readable-style-inline-css' type='text/css'>

        .site-branding h1.site-title {
            font-size: 50px;
            font-family: Georgia, serif;
            font-weight: 400;
        }
</style>
<link rel='stylesheet' id='authorsure-css' href='https://cdn.blogautomobile.fr/wp-content/plugins/authorsure/styles/public.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<link rel="https://api.w.org/" href="https://blogautomobile.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://blogautomobile.fr/wp-json/wp/v2/posts/347778" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogautomobile.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.blogautomobile.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://wp.me/p1Dir1-1stk' />
<link rel="alternate" type="application/json+oembed" href="https://blogautomobile.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogautomobile.fr%2Fds-9-desormais-disponible-en-e-tense-250-347778" />
<link rel="alternate" type="text/xml+oembed" href="https://blogautomobile.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogautomobile.fr%2Fds-9-desormais-disponible-en-e-tense-250-347778&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Blog",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778"
    },
    "headline": "DS 9 désormais disponible en E-TENSE 250",
    "datePublished": "2021-12-01T22:24:28+0100",
    "dateModified": "2021-12-01T22:32:45+0100",
    "author": {
        "@type": "Person",
        "name": "ThomasD."
    },
    "description": "Après les DS 9 Puretech 225, E-TENSE 225 et E-TENSE 4×4 360 voici la nouvelle DS 9 E-TENSE 250 hybride rechargeable.",
    "image": {
        "@type": "ImageObject",
        "url": "https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022.jpeg",
        "width": 1106,
        "height": 738
    }
}
</script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="amphtml" href="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778/amp"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="prerender" href="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778" /><link rel="prerender" href="https://blogautomobile.fr/opel-devoile-astra-sports-tourer-347766" /><link rel="prerender" href="https://blogautomobile.fr/opel-devoile-astra-sports-tourer-347766" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0705341217976561" crossorigin="anonymous"></script><link rel="icon" href="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/Logo-GTR-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/Logo-GTR-200x200.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/Logo-GTR-200x200.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/Logo-GTR.jpg" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-347778 single-format-standard single-template2 aa-prefix-bloga-">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Aller au contenu (Pressez Entrée)</a>
<header id="masthead" class="site-header header-1">
<div class="mobile-responsive">
<div class="menu-anchor">
<button class="toggle-button" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".close-main-nav-toggle"><span class="bar"></span>Menu</button>
</div>
<div class="mobile-menu-wrap">
<nav id="mobile-site-navigation" class="main-navigation mobile-navigation">
<div class="primary-menu-list main-menu-modal cover-modal" data-modal-target-string=".main-menu-modal">
<button class="close close-main-nav-toggle" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".main-menu-modal"> Close </button>
<div class="mobile-menu" aria-label="Mobile">
<ul id="mobile-primary-menu" class="nav-menu main-menu-modal"><li id="menu-item-343967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343967"><a href="https://blogautomobile.fr/category/comparatif-test-essai">Nos Essais</a></li>
<li id="menu-item-159654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159654"><a href="https://blogautomobile.fr/a-propos">À propos</a></li>
<li id="menu-item-159655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159655"><a href="https://blogautomobile.fr/suivre-le-blog-automobile">Nous suivre</a></li>
</ul>
<ul class="menu-search">
<form role="search" method="get" class="search-form" action="https://blogautomobile.fr/">
<span class="screen-reader-text">Recherche pour :</span>
<input type="search" class="search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Recherche pour :" />
<label for="submit-field">
<span class="fa fa-search"></span>
<input type="submit" class="search-submit" value="Recherche" />
</label>
</form> </ul>
<div class="header-social">
<ul class="social-icons">
<li><a href="https://twitter.com/blogautomobile" target="_blank" rel="nofollow"><i class="tw"></i></a></li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</div>
<div class="header-t">
<div class="blog-wrapper">
<nav class="main-navigation">
<button class="toggle-button" type="button">
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
</button>
<div id="primary-navigation" class="primary-navigation" role="navigation">
<ul id="primary-menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343967"><a href="https://blogautomobile.fr/category/comparatif-test-essai">Nos Essais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159654"><a href="https://blogautomobile.fr/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159655"><a href="https://blogautomobile.fr/suivre-le-blog-automobile">Nous suivre</a></li>
</ul> </div>
</nav>
<div class="header-icon-wrap">
<div class="header-social">
<ul class="social-icons">
<li><a href="https://twitter.com/blogautomobile" target="_blank" rel="nofollow"><i class="tw"></i></a></li>
</ul>
</div>
<div class="header-t-search">
<button id="search-btn" class="search-btn" data-toggle-target=".header-search-modal" data-toggle-body-class="showing-search-modal" aria-expanded="false" data-set-focus=".header-search-modal .search-field">
<i class="fa fa-search"></i>
</button>
<div class="form-holder search header-searh-wrap header-search-modal cover-modal" data-modal-target-string=".header-search-modal">
<form role="search" method="get" class="search-form" action="https://blogautomobile.fr/">
<span class="screen-reader-text">Recherche pour :</span>
<input type="search" class="search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Recherche pour :" />
<label for="submit-field">
<span class="fa fa-search"></span>
<input type="submit" class="search-submit" value="Recherche" />
</label>
</form> <button class="btn-form-close" data-toggle-target=".header-search-modal" data-toggle-body-class="showing-search-modal" aria-expanded="false" data-set-focus=".header-search-modal"></button>
</div>
</div>
</div>
</div>
</div>
<div class="main-header">
<div class="blog-wrapper">
<div class="site-branding">
<p class="site-title"><a href="https://blogautomobile.fr/" rel="home">BlogAutomobile</a></p>
<p class="site-description">Le Blog Automobile, rédigé par des conducteurs passionnés</p>
</div>
<button class="sidebar-toggleButton">
<span></span>
<span></span>
<span></span>
</button>
<div class="sidebar-wrap">
<div id="secondary" class="sidebar">
<section id="block-5" class="widget widget_block">
<h2>Recherche</h2>
</section><section id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://blogautomobile.fr/">
<span class="screen-reader-text">Recherche pour :</span>
<input type="search" class="search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Recherche pour :" />
<label for="submit-field">
<span class="fa fa-search"></span>
<input type="submit" class="search-submit" value="Recherche" />
</label>
</form></section><section id="block-6" class="widget widget_block">
<h2>Recevoir nos articles</h2>
</section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"></h2>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
<div id="subscribe-text"><p>Entrez votre adresse email pour recevoir nos futurs articles par email</p>
</div> <p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-3">
Adresse e-mail </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Adresse e-mail" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3" />
<button type="submit" class="wp-block-button__link" name="jetpack_subscriptions_widget">
Souscrire </button>
</p>
</form>
</section><section id="block-6" class="widget widget_block">
<h2>Recevoir nos articles</h2>
</section><section id="block-3" class="widget widget_block widget_categories"><ul class="wp-block-categories-list wp-block-categories"> <li class="cat-item cat-item-13211"><a href="https://blogautomobile.fr/category/actualite-automobile" title="toutes les nouveautés et évolutions des automobiles ">Actualité automobile</a>
</li>
<li class="cat-item cat-item-4355"><a href="https://blogautomobile.fr/category/collection-passion-histoire-automobile" title="session destinée aux photographies, aux belles histoires automobile, aux anciennes ">Collection, passion, art et histoire</a>
</li>
<li class="cat-item cat-item-924"><a href="https://blogautomobile.fr/category/communication-publicite-internet-tv-interview" title="Communication / Publicité / Internet / TV / Interview">Communication &amp; Publicité</a>
</li>
<li class="cat-item cat-item-3"><a href="https://blogautomobile.fr/category/course-competition-sport" title="la F1, le WRC, le WEC, le WTCC, le GT, l&#039;ERC, le Rallycross et toutes les disciplines liées à l&#039;automobile">Compétition &amp; Sport Auto</a>
</li>
<li class="cat-item cat-item-22"><a href="https://blogautomobile.fr/category/prototypes-et-concepts-et-design" title="l&#039;actu du design, du dessin, les tendances du style automobile et la vie des bureaux de style ">Concept car, Design, Prototype, projet</a>
</li>
<li class="cat-item cat-item-1"><a href="https://blogautomobile.fr/category/informations-people" title="Tout ce qui ne rentre pas dans les autres catégories ">Divers &amp; variés</a>
</li>
<li class="cat-item cat-item-698"><a href="https://blogautomobile.fr/category/actualite-economie-vie-des-marques" title="la vie des marques, les chiffres des marchés, les évolutions des groupes automobiles ">Economie, Vie des marques</a>
</li>
<li class="cat-item cat-item-3626"><a href="https://blogautomobile.fr/category/comparatif-test-essai" title="Les essais du site, la découverte des nouveautés sur la route mais aussi les anciennes ou les Youngtimers sur la route et entre nos mains.">Essais, Prises en main &amp; Comparatifs</a>
</li>
<li class="cat-item cat-item-14760"><a href="https://blogautomobile.fr/category/expresso-news">Expresso News</a>
</li>
<li class="cat-item cat-item-1482"><a href="https://blogautomobile.fr/category/jeux-video-cinema-monde-virtuel-lego-rc-miniatures" title="Jeux vidéo, cinéma, monde virtuel, Lego, RC, miniatures">Jeux vidéo &amp; Divertissement</a>
</li>
<li class="cat-item cat-item-1245"><a href="https://blogautomobile.fr/category/mecanique" title="La découverte de la mécanique, des différentes technologies automobiles et les nouveautés électroniques ou classiques ainsi que l&#039;actu du pneu ">Mécanique, Technologie, Electronique et Pneumatiques</a>
</li>
<li class="cat-item cat-item-3114"><a href="https://blogautomobile.fr/category/divers-pipolite-info-sans-importance" title="l&#039;actu et le voyage en automobile (France, Europe et Monde)">Monde, voyages, roadtrip</a>
</li>
<li class="cat-item cat-item-15909"><a href="https://blogautomobile.fr/category/moto-deux-roues" title="Vous aimez aussi la moto ? C&#039;est par ici ! ">Moto, Deux-roues</a>
</li>
<li class="cat-item cat-item-234"><a href="https://blogautomobile.fr/category/securite-routiere-loi" title="Chiffres mensuels, évolutions de la loi, conseil et communication ">Sécurité Routière &amp; Législation</a>
</li>
<li class="cat-item cat-item-14063"><a href="https://blogautomobile.fr/category/tour-auto-optic-2000-edition-2016">Tour Auto Optic 2000 Edition 2016</a>
</li>
<li class="cat-item cat-item-3381"><a href="https://blogautomobile.fr/category/tuning-personnalisation" title="l&#039;actu du tuning, de la personnalisation, des services Bespoke et les nouveaux accessoires dispos sur le marché ">Tuning, Personnalisation, Accessoires</a>
</li>
<li class="cat-item cat-item-313"><a href="https://blogautomobile.fr/category/ecologie-electricite-hybridation" title="Développement durable / Écologie / Electricité / Hybridation">VE, Hybride, Ecologie</a>
</li>
<li class="cat-item cat-item-1663"><a href="https://blogautomobile.fr/category/vehicule-utilitaire" title="le monde merveilleux des VU, VUL">Véhicules Utilitaires Légers</a>
</li>
<li class="cat-item cat-item-14388"><a href="https://blogautomobile.fr/category/video">Vidéo</a>
</li>
</ul></section><section id="block-4" class="widget widget_block widget_text">
<p></p>
</section></div>
<button class="toggle-button" type="button">
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
</button>
</div>
</div>
</div>
</header>
<div class="blog-wrapper"><div class="breadcrumb"><div id="crumbs"><span><a href="https://blogautomobile.fr" class="home_crumb"><span>Accueil</span></a><meta content="1" /><span class="separator">></span></span><span><a href="https://blogautomobile.fr/category/actualite-automobile"><span>Actualité automobile</span></a><meta content="2" /><span class="separator">></span></span><span class="current"><span>DS 9 désormais disponible en E-TENSE 250</span><meta content="3" /></span></div></div></div> <div class="site-content">
<div class="top-block">
<img width="880" height="303" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022-880x303.jpeg" class="attachment-rara-readable-single-post size-rara-readable-single-post wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="347779" data-permalink="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778/ds-9-e-tense-250-2022" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022.jpeg" data-orig-size="1106,738" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ds-9-e-tense-250-2022" data-image-description="" data-image-caption="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022-760x507.jpeg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022.jpeg" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022-880x303.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <div class="text-wrap">
<div class="blog-wrapper">
<div class="text">
<header class="entry-header">
<h1 class="entry-title">DS 9 désormais disponible en E-TENSE 250</h1><div class="entry-meta"><span class="category"><i class="fa fa-th-large"></i><span>Catégories :</span><a href="https://blogautomobile.fr/category/actualite-automobile">Actualité automobile</a><a href="https://blogautomobile.fr/category/ecologie-electricite-hybridation">VE, Hybride, Ecologie</a></span><span class="posted-on"><i class="fa fa-calendar"></i>Mise à jour le : <a href="https://blogautomobile.fr/date/2021/12/01" rel="bookmark"><time class="entry-date published updated" datetime="2021-12-01T22:32:45+01:00">1 décembre 2021</time><time class="updated" datetime="2021-12-01T22:24:28+01:00">1 décembre 2021</time></a></span><span class="byline"> <span class="author vcard"><img alt src="https://secure.gravatar.com/avatar/200597f2e97d40c1871d09596b506167?s=30&#038;d=mm&#038;r=g" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/200597f2e97d40c1871d09596b506167?s=60&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/200597f2e97d40c1871d09596b506167?s=30&amp;is-pending-load=1#038;d=mm&#038;r=g"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/200597f2e97d40c1871d09596b506167?s=30&#038;d=mm&#038;r=g' class='avatar avatar-30 photo lazy' height='30' width='30' loading='lazy' /><a class="url fn n" href="https://blogautomobile.fr/author/thomasdonjon"><span>ThomasD.</span></a></span></span></div> </header>
</div>
</div>
</div>
</div>
<div class="blog-wrapper">
<div id="primary" class="site-content">
<main id="main" class="site-main">
<article id="post-347778" class="post-347778 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite-automobile category-ecologie-electricite-hybridation tag-16703 tag-17042 tag-ds-9 tag-ds-automobiles tag-ds9 tag-e-tense-250 tag-etense tag-hybride-rechargeable">
<div class="article-content">
<div class="entry-content">
<p class="has-text-align-justify">Régis vous l&#8217;annonçait <a href="https://blogautomobile.fr/ds9-a-lancienne-337971" target="_blank" rel="noreferrer noopener">l&#8217;an dernier</a>, la DS 9 E-TENSE 250 est désormais une réalité. </p>
<figure class="wp-block-image size-full"><img data-attachment-id="347779" data-permalink="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778/ds-9-e-tense-250-2022" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022.jpeg" data-orig-size="1106,738" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ds-9-e-tense-250-2022" data-image-description data-image-caption data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022-760x507.jpeg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022.jpeg" loading="lazy" width="1106" height="738" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022.jpeg" alt class="wp-image-347779 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022.jpeg 1106w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022-760x507.jpeg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022-90x60.jpeg 90w" data-lazy-sizes="(max-width: 1106px) 100vw, 1106px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="347779" data-permalink="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778/ds-9-e-tense-250-2022" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022.jpeg" data-orig-size="1106,738" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ds-9-e-tense-250-2022" data-image-description="" data-image-caption="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022-760x507.jpeg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022.jpeg" loading="lazy" width="1106" height="738" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201106%20738'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022.jpeg" alt="" class="wp-image-347779 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022.jpeg 1106w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022-760x507.jpeg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-e-tense-250-2022-90x60.jpeg 90w" data-sizes="(max-width: 1106px) 100vw, 1106px" /></noscript></figure>
<p class="has-text-align-justify">Après avoir lancé sur le marché les DS 9 Puretech 225, E-TENSE 225 et E-TENSE 4×4 360, la grande berline se voit aujourd&#8217;hui dotée d&#8217;une troisième déclinaison hybride rechargeable. </p>
<span id="more-347778"></span>
<p class="has-text-align-justify">Toujours équipée du bloc essence de 200 chevaux, elle embarque désormais un moteur électrique de 110 chevaux lui permettant de proposer une puissance cumulée de 250 chevaux sur les roues avant. Pour continuer à parler chiffres, le constructeur promet une vitesse de pointe de 240 km/h, mais surtout jusqu&#8217;à 135 km/h en tout électrique. </p>
<p class="has-text-align-justify">Une inédite batterie de 15,6 kWh vient se greffer sous le plancher afin de permettre à cette DS 9 de parcourir 70 km en 100 % électrique selon le cycle WLTP. Soit 55 à 60 km dans la vraie vie probablement. Le chargeur de 7,4 kW permet une charge de 0 à 100 % en seulement 2h23. </p>
<p class="has-text-align-justify">Comme les autres variantes, la <a href="https://www.dsautomobiles.fr/" target="_blank" rel="noreferrer noopener">DS 9</a> sera proposée en France avec seulement les deux niveaux de finition <em>Performance Line+</em> et <em>Rivoli+</em>. La première embarque par exemple un intérieur en alcantara et des jantes &#8220;Monaco&#8221; de 19 pouces quand la deuxième fait surtout la part belle au cuir pleine fleur et à l&#8217;élégance à la française. Affichée respectivement à partir de 58 000 € ou 60 900 €, elles sont d&#8217;ores et déjà disponibles à la commande. De quoi faire plaisir aux entreprises qui seront exonérées de la première composante de la TVS&#8230;</p>
<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/blogautomobile.fr\/ds-9-desormais-disponible-en-e-tense-250-347778"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="347782" data-permalink="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778/ds-9-etense-250-2" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2.jpg" data-orig-size="1556,819" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Thomas&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638396886&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ds-9-etense-250-2" data-image-description data-image-caption data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2-760x400.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2.jpg" loading="lazy" width="1556" height="819" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2.jpg" alt data-id="347782" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2.jpg" data-link="https://blogautomobile.fr/?attachment_id=347782" class="wp-image-347782 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2.jpg 1556w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2-760x400.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2-1536x808.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2-114x60.jpg 114w" data-lazy-sizes="(max-width: 1556px) 100vw, 1556px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="347782" data-permalink="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778/ds-9-etense-250-2" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2.jpg" data-orig-size="1556,819" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Thomas&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638396886&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ds-9-etense-250-2" data-image-description="" data-image-caption="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2-760x400.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2.jpg" loading="lazy" width="1556" height="819" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201556%20819'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2.jpg" alt="" data-id="347782" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2.jpg" data-link="https://blogautomobile.fr/?attachment_id=347782" class="wp-image-347782 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2.jpg 1556w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2-760x400.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2-1536x808.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-2-114x60.jpg 114w" data-sizes="(max-width: 1556px) 100vw, 1556px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="347781" data-permalink="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778/ds-9-etense-250-3" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3.jpg" data-orig-size="1323,878" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Thomas&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638396905&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ds-9-etense-250-3" data-image-description data-image-caption data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3-760x504.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3.jpg" loading="lazy" width="1323" height="878" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3.jpg" alt data-id="347781" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3.jpg" data-link="https://blogautomobile.fr/?attachment_id=347781" class="wp-image-347781 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3.jpg 1323w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3-760x504.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3-90x60.jpg 90w" data-lazy-sizes="(max-width: 1323px) 100vw, 1323px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="347781" data-permalink="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778/ds-9-etense-250-3" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3.jpg" data-orig-size="1323,878" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Thomas&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638396905&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ds-9-etense-250-3" data-image-description="" data-image-caption="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3-760x504.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3.jpg" loading="lazy" width="1323" height="878" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201323%20878'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3.jpg" alt="" data-id="347781" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3.jpg" data-link="https://blogautomobile.fr/?attachment_id=347781" class="wp-image-347781 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3.jpg 1323w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3-760x504.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-3-90x60.jpg 90w" data-sizes="(max-width: 1323px) 100vw, 1323px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="347783" data-permalink="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778/ds-9-etense-250" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250.jpg" data-orig-size="1457,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Thomas&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638396854&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ds-9-etense-250" data-image-description data-image-caption data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-760x443.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250.jpg" loading="lazy" width="1457" height="850" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250.jpg" alt data-id="347783" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250.jpg" data-link="https://blogautomobile.fr/?attachment_id=347783" class="wp-image-347783 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250.jpg 1457w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-760x443.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-103x60.jpg 103w" data-lazy-sizes="(max-width: 1457px) 100vw, 1457px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="347783" data-permalink="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778/ds-9-etense-250" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250.jpg" data-orig-size="1457,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Thomas&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638396854&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ds-9-etense-250" data-image-description="" data-image-caption="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-760x443.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250.jpg" loading="lazy" width="1457" height="850" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201457%20850'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250.jpg" alt="" data-id="347783" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250.jpg" data-link="https://blogautomobile.fr/?attachment_id=347783" class="wp-image-347783 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250.jpg 1457w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-760x443.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-103x60.jpg 103w" data-sizes="(max-width: 1457px) 100vw, 1457px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="347780" data-permalink="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778/ds-9-etense-250-rivoli-2" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2.jpg" data-orig-size="1412,806" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Thomas&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638396981&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ds-9-etense-250-rivoli-2" data-image-description data-image-caption data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2-760x434.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2.jpg" loading="lazy" width="1412" height="806" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2.jpg" alt data-id="347780" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2.jpg" data-link="https://blogautomobile.fr/?attachment_id=347780" class="wp-image-347780 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2.jpg 1412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2-760x434.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2-105x60.jpg 105w" data-lazy-sizes="(max-width: 1412px) 100vw, 1412px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="347780" data-permalink="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778/ds-9-etense-250-rivoli-2" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2.jpg" data-orig-size="1412,806" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Thomas&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638396981&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ds-9-etense-250-rivoli-2" data-image-description="" data-image-caption="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2-760x434.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2.jpg" loading="lazy" width="1412" height="806" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201412%20806'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2.jpg" alt="" data-id="347780" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2.jpg" data-link="https://blogautomobile.fr/?attachment_id=347780" class="wp-image-347780 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2.jpg 1412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2-760x434.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-2-105x60.jpg 105w" data-sizes="(max-width: 1412px) 100vw, 1412px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="347784" data-permalink="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778/ds-9-etense-250-rivoli" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli.jpg" data-orig-size="1676,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Thomas&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638396945&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ds-9-etense-250-rivoli" data-image-description data-image-caption data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-760x303.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli.jpg" loading="lazy" width="1676" height="668" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli.jpg" alt data-id="347784" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli.jpg" data-link="https://blogautomobile.fr/?attachment_id=347784" class="wp-image-347784 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli.jpg 1676w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-760x303.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-1536x612.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-151x60.jpg 151w" data-lazy-sizes="(max-width: 1676px) 100vw, 1676px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="347784" data-permalink="https://blogautomobile.fr/ds-9-desormais-disponible-en-e-tense-250-347778/ds-9-etense-250-rivoli" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli.jpg" data-orig-size="1676,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Thomas&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638396945&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ds-9-etense-250-rivoli" data-image-description="" data-image-caption="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-760x303.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli.jpg" loading="lazy" width="1676" height="668" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201676%20668'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli.jpg" alt="" data-id="347784" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli.jpg" data-link="https://blogautomobile.fr/?attachment_id=347784" class="wp-image-347784 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli.jpg 1676w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-760x303.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-1536x612.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/12/ds-9-etense-250-rivoli-151x60.jpg 151w" data-sizes="(max-width: 1676px) 100vw, 1676px" /></noscript></figure></li></ul></figure>
</div>
<footer class="entry-footer">
<div class="tag-group"><h4>Mots-clés</h4><a href="https://blogautomobile.fr/tag/2021" class="tags">2021</a><a href="https://blogautomobile.fr/tag/2022" class="tags">2022</a><a href="https://blogautomobile.fr/tag/ds-9" class="tags">ds 9</a><a href="https://blogautomobile.fr/tag/ds-automobiles" class="tags">DS Automobiles</a><a href="https://blogautomobile.fr/tag/ds9" class="tags">DS9</a><a href="https://blogautomobile.fr/tag/e-tense-250" class="tags">e-tense 250</a><a href="https://blogautomobile.fr/tag/etense" class="tags">ETENSE</a><a href="https://blogautomobile.fr/tag/hybride-rechargeable" class="tags">Hybride rechargeable</a></div> </footer>
</div>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
<h2 class="screen-reader-text">Navigation de l’article</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://blogautomobile.fr/opel-devoile-astra-sports-tourer-347766" rel="prev">Opel dévoile l&#8217;Astra Sports Tourer</a></div></div>
</nav> <div class="article-author">
<figure class="author-img">
<img alt src="https://secure.gravatar.com/avatar/200597f2e97d40c1871d09596b506167?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/200597f2e97d40c1871d09596b506167?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/200597f2e97d40c1871d09596b506167?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/200597f2e97d40c1871d09596b506167?s=80&#038;d=mm&#038;r=g' data-srcset="https://secure.gravatar.com/avatar/200597f2e97d40c1871d09596b506167?s=160&#038;d=mm&#038;r=g 2x" class='avatar avatar-80 photo lazy' height='80' width='80' loading='lazy'/></noscript> </figure>
<div class="author-info">
<h4>ThomasD.</h4>
<p>Passionné d'automobiles depuis de nombreuses années je me suis alors rapidement intéressé à la photographie afin d'immortaliser tous ces jolis moments... Fast-Auto.fr a donc été créé pour partager tout cela avec le plus grand nombre. </p>
<p>Dès la fin d'année 2015 me voici ici pour de nouvelles aventures au sein de l'équipe blogautomobile.fr ! Essais, reportages, news : un sacré programme ! </p>
<p>Bonne lecture !</p>
</div>
</div> 
<div class="related-posts">
<h4 class="related-title">Publications similaires:</h4> <div class="related-post-group clearfix">
<div class="related-post-block">
<figure class="post-thumbnail">
<a href="https://blogautomobile.fr/expresso-news-54-actualite-automobile-de-la-semaine-340433"><img width="197" height="140" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021.jpg" class="attachment-rara-readable-related size-rara-readable-related wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="340434" data-permalink="https://blogautomobile.fr/expresso-news-54-actualite-automobile-de-la-semaine-340433/citroen-c4-2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021.jpg" data-orig-size="1276,905" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Citroen-C4-2021" data-image-description="&lt;p&gt;La plus grosse actualité automobile de la semaine, notamment pour la France est l&#8217;arrivée (enfin) de la nouvelle Citroën C4.&lt;/p&gt;
" data-image-caption="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-760x539.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021.jpg 1276w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-760x539.jpg 760w" data-lazy-sizes="(max-width: 197px) 100vw, 197px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<h5 class="related-post-title"><a href="https://blogautomobile.fr/expresso-news-54-actualite-automobile-de-la-semaine-340433">Expresso News #54 : l’actualité automobile de la semaine</a></h5>
</div>
<div class="related-post-block">
<figure class="post-thumbnail">
<a href="https://blogautomobile.fr/essai-peugeot-508-hybrid-225-341307"><img width="210" height="140" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/08/essai-peugeot-508-hybride-2020-10.jpg" class="attachment-rara-readable-related size-rara-readable-related wp-post-image jetpack-lazy-image" alt="Essai Peugeot 508 Hybrid (hybride 225 2020)" loading="lazy" data-attachment-id="341317" data-permalink="https://blogautomobile.fr/essai-peugeot-508-hybrid-225-341307/essai-peugeot-508-hybride-2020-10" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/08/essai-peugeot-508-hybride-2020-10.jpg" data-orig-size="1300,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;www.FAST-AUTO.fr  Thomas&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594383609&quot;,&quot;copyright&quot;:&quot;www.FAST-AUTO.fr&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="essai-peugeot-508-hybride-2020-10" data-image-description="&lt;p&gt;Essai Peugeot 508 Hybrid (hybride 225 2020)&lt;/p&gt;
" data-image-caption="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/08/essai-peugeot-508-hybride-2020-10-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/08/essai-peugeot-508-hybride-2020-10.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/08/essai-peugeot-508-hybride-2020-10.jpg 1300w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/08/essai-peugeot-508-hybride-2020-10-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/08/essai-peugeot-508-hybride-2020-10-294x194.jpg 294w" data-lazy-sizes="(max-width: 210px) 100vw, 210px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/08/essai-peugeot-508-hybride-2020-10.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<h5 class="related-post-title"><a href="https://blogautomobile.fr/essai-peugeot-508-hybrid-225-341307">Essai Peugeot 508 Hybrid 225 : c’est elle qu’il vous faut</a></h5>
</div>
<div class="related-post-block">
<figure class="post-thumbnail">
<a href="https://blogautomobile.fr/les-ventes-aux-encheres-de-la-semaine-retromobile-2eme-partie-rm-auctions-et-bonhams-257030"><img width="210" height="140" src="https://cdn.blogautomobile.fr/wp-content/uploads/2015/02/DSC5737-1.jpg" class="attachment-rara-readable-related size-rara-readable-related wp-post-image jetpack-lazy-image" alt="Bonhams @Grand Palais, Paris" loading="lazy" data-attachment-id="256943" data-permalink="https://blogautomobile.fr/les-ventes-aux-encheres-de-la-semaine-retromobile-1ere-partie-artcurial-256941/bonhams-grand-palais-paris" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2015/02/DSC5737-1.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Regis KROL&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1423126094&quot;,&quot;copyright&quot;:&quot;Regis KROL&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Bonhams @Grand Palais, Paris&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bonhams @Grand Palais, Paris" data-image-description="" data-image-caption="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2015/02/DSC5737-1-600x400.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2015/02/DSC5737-1.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2015/02/DSC5737-1.jpg 1280w, https://cdn.blogautomobile.fr/wp-content/uploads/2015/02/DSC5737-1-600x400.jpg 600w" data-lazy-sizes="(max-width: 210px) 100vw, 210px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2015/02/DSC5737-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<h5 class="related-post-title"><a href="https://blogautomobile.fr/les-ventes-aux-encheres-de-la-semaine-retromobile-2eme-partie-rm-auctions-et-bonhams-257030">Les ventes aux enchères de la semaine Rétromobile &#8211; 2ème partie : RM Auctions et Bonhams</a></h5>
</div>
</div>
</div>
<div id="disqus_thread"></div>
</main>
</div> 
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="top-footer column-1">
<div class="blog-wrapper">
<div id="block-7" class="widget widget_block widget_text">
<p></p>
</div> </div>
</div>
<div class="bottom-footer">
<div class="blog-wrapper">
<div class="footer-copyright">
<span class="copyright"><a href="https://blogautomobile.fr/">Blog Automobile</a> - Tous droits réservés.</span> Rara Readable | Développé par <a href="https://rarathemes.com/" rel="nofollow" target="_blank">Rara Theme</a>
Propulsé par <a href="https://wordpress.org/" target="_blank">WordPress.</a>
</div>
</div>
<div class="overlay"></div>
</div>
</footer>
</div>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Chargement des commentaires&hellip;</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Écrire un commentaire..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Site web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Laisser un commentaire" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"blogautomobile"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"347778 https:\/\/blogautomobile.fr\/?p=347778","disqusShortname":"blogautomobile","disqusTitle":"DS 9 d\u00e9sormais disponible en E-TENSE 250","disqusUrl":"https:\/\/blogautomobile.fr\/ds-9-desormais-disponible-en-e-tense-250-347778","postId":"347778"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/js/all.min.js?ver=5.6.3' id='all-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/js/v4-shims.min.js?ver=5.6.3' id='v4-shims-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/js/perfect-scrollbar.min.js?ver=1.3.0' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/js/modal-accessibility.min.js?ver=1.1.3' id='rara-readable-modal-accessibility-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script type='text/javascript' id='rara-readable-custom-js-extra'>
/* <![CDATA[ */
var rara_readable_data = {"sidebar_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/js/custom.min.js?ver=1.1.3' id='rara-readable-custom-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/blogautomobile.fr\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/blogautomobile.fr\/wp-admin\/admin-ajax.php","nonce":"cab378c28e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogautomobile.fr\/wp-login.php?redirect_to=https%3A%2F%2Fblogautomobile.fr%2Fds-9-desormais-disponible-en-e-tense-250-347778","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.3' id='jetpack-carousel-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'24141995',post:'347778',tz:'1',srv:'blogautomobile.fr'} ]);
	_stq.push([ 'clickTrackerInit', '24141995', '347778' ]);
</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://cdn.blogautomobile.fr/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
