<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script src="/cdn-cgi/apps/head/Wc_648JaWNouL5pkvC9VgRYINbY.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="google-site-verification" content="Ug5pnm1i26E16UC9kET02px31RKd0XYI9qjJpyXbH1Y" />
<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//fonts.gstatic.com">
<title>Essai : DS 9 E-Tense 250. Tant pis pour les autres</title>
<meta name="description" content="Avec cet essai de la DS 9 E-Tense 250 ch, découvrons à quel point les clients de routières &quot;normales&quot; passent à côté de quelque chose..." />
<link rel="canonical" href="https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Essai : DS 9 E-Tense 250. Tant pis pour les autres" />
<meta property="og:description" content="Avec cet essai de la DS 9 E-Tense 250 ch, découvrons à quel point les clients de routières &quot;normales&quot; passent à côté de quelque chose..." />
<meta property="og:url" content="https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988" />
<meta property="og:site_name" content="BlogAutomobile" />
<meta property="article:publisher" content="https://facebook.com/blogautomobile" />
<meta property="article:published_time" content="2022-06-10T13:55:29+00:00" />
<meta property="article:modified_time" content="2022-06-10T13:55:37+00:00" />
<meta property="og:image" content="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/jbpssx" />
<meta name="twitter:site" content="@blogautomobile" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Jean-Baptiste Passieux" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="11 minutes" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="BlogAutomobile &raquo; Flux" href="https://blogautomobile.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="BlogAutomobile &raquo; Flux des commentaires" href="https://blogautomobile.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="BlogAutomobile &raquo; Essai : DS 9 E-Tense 250. Tant pis pour les autres Flux des commentaires" href="https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988/feed" />
<link rel="preload" href="https://blogautomobile.fr/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogautomobile.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='canvas-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/assets/css/A.canvas.css,qver=2.3.7.pagespeed.cf.OwZZybXF37.css' media='all' />
<link rel='alternate stylesheet' id='powerkit-icons-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff?ver=2.7.6' as='font' type='font/wof' crossorigin />
<link rel='stylesheet' id='powerkit-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/assets/css/A.powerkit.css,qver=2.7.6.pagespeed.cf.XPXTk8KVWj.css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://blogautomobile.fr/wp-content/plugins/gutenberg/build/block-library/style.css,qver=13.4.0.pagespeed.ce.UrSiUBNvqE.css' media='all' />
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://blogautomobile.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,qver=4.2.16.pagespeed.ce.Kw3X7s6gO0.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://blogautomobile.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css,qver=5.9.3.pagespeed.ce.6pWCdrfeRU.css' media='all' />
<style id='canvas-block-alert-style-css' media='all'>.cnvs-block-alert{--cnvs-alert-background:#f8f9fa;--cnvs-alert-padding:.5rem 1rem;--cnvs-alert-font-size:.875rem;--cnvs-alert-margin-bottom:1rem;--cnvs-alert-border-left:2px solid transparent}.cnvs-block-alert{position:relative;padding:var(--cnvs-alert-padding);background:var(--cnvs-alert-background);font-size:var(--cnvs-alert-font-size);margin-bottom:var(--cnvs-alert-margin-bottom);border-left:var(--cnvs-alert-border-left)}.cnvs-block-alert.cnvs-block-alert-dismissible{padding-right:4rem}.cnvs-block-alert.cnvs-block-alert-dismissible button.cnvs-close{position:absolute;top:0;right:0;height:100%;padding:0 1rem;color:inherit}.cnvs-block-alert .cnvs-block-alert-inner h1,.cnvs-block-alert .cnvs-block-alert-inner h2,.cnvs-block-alert .cnvs-block-alert-inner h3,.cnvs-block-alert .cnvs-block-alert-inner h4,.cnvs-block-alert .cnvs-block-alert-inner h5,.cnvs-block-alert .cnvs-block-alert-inner h6{margin-bottom:1rem}.cnvs-block-alert .cnvs-block-alert-inner>*{margin-top:.5rem;margin-bottom:.5rem}.cnvs-block-alert .cnvs-block-alert-inner>*:first-child:last-child{margin-top:0;margin-bottom:0}.is-style-cnvs-block-alert-primary{border-left-color:#007bff}.is-style-cnvs-block-alert-secondary{border-left-color:#6c757d}.is-style-cnvs-block-alert-success{border-left-color:#28a745}.is-style-cnvs-block-alert-info{border-left-color:#17a2b8}.is-style-cnvs-block-alert-warning{border-left-color:#ffc107}.is-style-cnvs-block-alert-danger{border-left-color:#dc3545}.is-style-cnvs-block-alert-light{border-left-color:#f8f9fa}.is-style-cnvs-block-alert-dark{border-left-color:#343a40}</style>
<link rel='stylesheet' id='canvas-block-progress-style-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/basic-elements/block-progress/A.block.css,qver=1651576117.pagespeed.cf.sB_1pXpYic.css' media='all' />
<style id='canvas-block-collapsibles-style-css' media='all'>.cnvs-block-collapsible{--cnvs-collapsible-border-top:1px solid #e9ecef;--cnvs-collapsible-a-color:#212529;--cnvs-collapsible-a-hover-color:#adb5bd}.cnvs-block-collapsible{position:relative;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;min-width:0;word-wrap:break-word;margin-bottom:0;background-clip:border-box}.cnvs-block-collapsible+.cnvs-block-collapsible{border-top:var(--cnvs-collapsible-border-top)}.cnvs-block-collapsible .cnvs-block-collapsible-title h6{margin:0}.cnvs-block-collapsible .cnvs-block-collapsible-title h6 a{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;padding:.75rem 0;border:none;color:var(--cnvs-collapsible-a-color);-webkit-transition:.25s;transition:.25s;text-decoration:none!important;-webkit-box-shadow:none!important;box-shadow:none!important}.cnvs-block-collapsible .cnvs-block-collapsible-title h6 a:hover{color:var(--cnvs-collapsible-a-hover-color)}.cnvs-block-collapsible .cnvs-block-collapsible-title h6 a:after{content:"\e914";font-family:"canvas-icons";-webkit-transition:.25s;transition:.25s}.cnvs-block-collapsible .cnvs-block-collapsible-content{display:none}.cnvs-block-collapsible.cnvs-block-collapsible-opened>.cnvs-block-collapsible-title h6 a:after{-webkit-transform:rotate(90deg);transform:rotate(90deg)}.cnvs-block-collapsible.cnvs-block-collapsible-opened>.cnvs-block-collapsible-content{display:block}</style>
<link rel='stylesheet' id='canvas-block-tabs-style-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/basic-elements/block-tabs/A.block.css,qver=1651576117.pagespeed.cf.xJiidAQrfj.css' media='all' />
<link rel='stylesheet' id='canvas-block-section-heading-style-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/basic-elements/block-section-heading/A.block.css,qver=1651576117.pagespeed.cf.jiVTf_DG4o.css' media='all' />
<style id='canvas-block-row-style-css' media='all'>.cnvs-block-row>.cnvs-block-row-inner{display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:nowrap;flex-wrap:nowrap}.cnvs-block-column{-ms-flex-preferred-size:50%;flex-basis:50%;-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;min-width:0;word-break:break-word;overflow-wrap:break-word}.cnvs-block-column{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;display:-webkit-box;display:-ms-flexbox;display:flex}.cnvs-block-column-inner{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-flex:100%;-ms-flex:100%;flex:100%;width:100%}.cnvs-block-column-inner>div{-webkit-box-flex:100%;-ms-flex:100%;flex:100%;width:100%}</style>
<style id='canvas-justified-gallery-block-style-css' media='all'>.cnvs-gallery-type-justified{overflow:hidden;position:relative;width:100%;min-height:1.5rem}.cnvs-gallery-type-justified .gallery-item{display:inline-block;overflow:hidden;position:absolute;margin:0;opacity:.1}.cnvs-gallery-type-justified .gallery-item>img,.cnvs-gallery-type-justified .gallery-item>a>img{position:absolute;top:50%;left:50%;width:100%;height:auto;margin:0;padding:0;border:none;opacity:0}.cnvs-gallery-type-justified .gallery-item>.caption{position:absolute;right:0;bottom:0;left:0;margin:0;padding:.5rem;opacity:0;color:#fff;background-color:rgba(0,0,0,.5);font-size:.75rem;-webkit-transition:.2s ease opacity;transition:.2s ease opacity}.cnvs-gallery-type-justified .gallery-item>.caption.caption-visible{opacity:1}.cnvs-gallery-type-justified>.entry-visible{opacity:1;background:none}.cnvs-gallery-type-justified>.entry-visible>img,.cnvs-gallery-type-justified>.entry-visible>a>img{opacity:1}.cnvs-gallery-type-justified>.jg-filtered{display:none}.cnvs-gallery-type-justified.justified-loaded:before{display:none}.cnvs-gallery-type-justified:before{width:1.5rem;height:1.5rem;border:2px solid rgba(119,119,119,.25);border-top-color:#777;border-radius:50%;position:relative;-webkit-animation:loader-rotate 1s linear infinite;animation:loader-rotate 1s linear infinite;position:absolute;top:0;right:0;bottom:0;left:0;margin:auto;text-align:center;content:""}@-webkit-keyframes loader-rotate {
	0% {
		-webkit-transform: rotate(0);
		transform: rotate(0);
	}
	100% {
		-webkit-transform: rotate(360deg);
		transform: rotate(360deg);
	}
}@keyframes loader-rotate {
	0% {
		-webkit-transform: rotate(0);
		transform: rotate(0);
	}
	100% {
		-webkit-transform: rotate(360deg);
		transform: rotate(360deg);
	}
}</style>
<style id='canvas-slider-gallery-block-style-css' media='all'>.cnvs-gallery-type-slider.gallery{display:block}.cnvs-gallery-type-slider .gallery-item{width:100%;max-width:100%;padding:0}.cnvs-gallery-type-slider .wp-caption-text{margin-top:1rem}.cnvs-gallery-type-slider figure{margin-bottom:0}.cnvs-gallery-type-slider img{width:100%;height:auto}.cnvs-gallery-type-slider > .gallery-item:not(:first-child) {position:fixed;top:-9999px;left:-9999px}</style>
<link rel='stylesheet' id='canvas-block-posts-sidebar-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/posts/block-posts-sidebar/A.block-posts-sidebar.css,qver=1651576117.pagespeed.cf.fSRISgdd7l.css' media='all' />
<link rel='stylesheet' id='absolute-reviews-css' href='https://blogautomobile.fr/wp-content/plugins/absolute-reviews/public/css/A.absolute-reviews-public.css,qver=1.1.0.pagespeed.cf.l_TO7hLiEN.css' media='all' />
<link rel='stylesheet' id='canvas-block-heading-style-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/content-formatting/block-heading/A.block.css,qver=1651576117.pagespeed.cf.PPx-9JKQAc.css' media='all' />
<link rel='stylesheet' id='canvas-block-list-style-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/content-formatting/block-list/A.block.css,qver=1651576117.pagespeed.cf.rfFfW1D25Q.css' media='all' />
<link rel='stylesheet' id='canvas-block-paragraph-style-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/content-formatting/block-paragraph/A.block.css,qver=1651576117.pagespeed.cf.tHy7rZVXPi.css' media='all' />
<style id='canvas-block-separator-style-css' media='all'>.wp-block-separator{--cnvs-wp-block-separator-color:#dee2e6}.content .wp-block-separator:not(.has-text-color),
.entry-content .wp-block-separator:not(.has-text-color) {color:var(--cnvs-wp-block-separator-color)}.content .wp-block-separator.is-style-cnvs-separator-double,.content .wp-block-separator.is-style-cnvs-separator-dotted,.content .wp-block-separator.is-style-cnvs-separator-dashed,.entry-content .wp-block-separator.is-style-cnvs-separator-double,.entry-content .wp-block-separator.is-style-cnvs-separator-dotted,.entry-content .wp-block-separator.is-style-cnvs-separator-dashed{position:relative;display:block;height:10px;background-color:transparent!important;border-bottom:none!important}.content .wp-block-separator.is-style-cnvs-separator-double:after,.content .wp-block-separator.is-style-cnvs-separator-dotted:after,.content .wp-block-separator.is-style-cnvs-separator-dashed:after,.entry-content .wp-block-separator.is-style-cnvs-separator-double:after,.entry-content .wp-block-separator.is-style-cnvs-separator-dotted:after,.entry-content .wp-block-separator.is-style-cnvs-separator-dashed:after{content:'';display:block;position:absolute;top:50%;left:0;right:0;margin-top:-1px;border-bottom:2px solid}.content .wp-block-separator.is-style-cnvs-separator-double:after,.entry-content .wp-block-separator.is-style-cnvs-separator-double:after{border-bottom-width:4px!important;border-bottom-style:double!important;margin-top:-2px}.content .wp-block-separator.is-style-cnvs-separator-dotted:after,.entry-content .wp-block-separator.is-style-cnvs-separator-dotted:after{border-bottom-style:dotted!important}.content .wp-block-separator.is-style-cnvs-separator-dashed:after,.entry-content .wp-block-separator.is-style-cnvs-separator-dashed:after{border-bottom-style:dashed!important}</style>
<link rel='stylesheet' id='canvas-block-group-style-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/basic-elements/block-group/A.block.css,qver=1651576117.pagespeed.cf.p6otvwGMW_.css' media='all' />
<style id='canvas-block-cover-style-css' media='all'>.wp-block-cover{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start}.wp-block-cover.is-cnvs-vert-align-middle{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.wp-block-cover.is-cnvs-vert-align-bottom{-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end}</style>
<style id='global-styles-inline-css'>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</style>
<style id='powerkit-author-box-css' media='all'>.pk-widget-author{--pk-author-social-link-color:#000;--pk-author-with-bg-color:#fff;--pk-author-with-bg-links-color:#fff;--pk-author-with-bg-links-hover-color:rgba(255,255,255,.6);--pk-author-with-bg-decsription-color:#fff;--pk-author-avatar-border-radius:100%;--pk-author-description-font-size:90%}.pk-widget-author{position:relative;text-align:center}.pk-widget-author .pk-widget-author-bg{position:absolute;top:0;left:0;width:100%;height:100%;z-index:1}.pk-widget-author .pk-widget-author-bg img{display:block;width:100%;height:100%;-o-object-fit:cover;object-fit:cover;font-family:'object-fit: cover;'}.pk-widget-author .pk-widget-author-container{position:relative;padding:0 2rem;z-index:2}.pk-widget-author .pk-author-avatar img{border-radius:var(--pk-author-avatar-border-radius)}.pk-widget-author .pk-author-data{margin-top:1rem}.pk-widget-author .pk-author-data .author-description{font-size:var(--pk-author-description-font-size)}.pk-widget-author .pk-author-footer{margin-top:1rem}.pk-widget-author .pk-author-button{margin-top:1rem}.pk-widget-author .pk-social-links-wrap{margin-top:1rem}.pk-widget-author .pk-social-links-items{justify-content:center}.pk-widget-author .pk-social-links-link{color:var(--pk-author-social-link-color)}.pk-author-social-links .pk-social-links-link{padding:0 .25rem}.pk-widget-author-with-bg{color:var(--pk-author-with-bg-color)}.pk-widget-author-with-bg a,.pk-widget-author-with-bg .section-heading,.pk-widget-author-with-bg .pk-social-links-link{color:var(--pk-author-with-bg-links-color)!important}.pk-widget-author-with-bg a:hover,.pk-widget-author-with-bg .pk-social-links-link:hover{color:var(--pk-author-with-bg-links-hover-color)!important}.pk-widget-author-with-bg .author-description{color:var(--pk-author-with-bg-decsription-color)!important}.pk-widget-author-with-bg .pk-widget-author-container{padding:2rem}</style>
<link rel='stylesheet' id='powerkit-basic-elements-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/basic-elements/public/css/A.public-powerkit-basic-elements.css,qver=2.7.6.pagespeed.cf.FD0eGiG5Qx.css' media='screen' />
<style id='powerkit-coming-soon-css' media='all'>.pk-coming-soon-container{display:flex;flex-direction:column;flex-wrap:wrap;height:100%}.pk-coming-soon-image{position:relative;width:100%}.pk-coming-soon-image img{width:100%;height:auto}.pk-coming-soon-content{display:flex;align-items:center;padding:40px;width:100%}@media (min-width:992px){.pk-coming-soon-page{min-height:100vh}.pk-coming-soon-container{flex-direction:row;flex-wrap:nowrap;min-height:100vh}.pk-coming-soon-image{flex:0 0 50%;max-width:50%;min-height:100vh;height:100%}.pk-coming-soon-image img{position:absolute;top:0;left:0;right:0;bottom:0;width:100%;height:100%;-o-object-fit:cover;object-fit:cover}.pk-coming-soon-content{flex:0 0 50%;max-width:50%}.pk-coming-soon-content:first-child:last-child{flex:0 0 100%;max-width:100%}}.pk-coming-soon-content .entry-content{margin:0 auto;max-width:640px;width:100%}.pk-coming-soon-content .pk-social-links-items{justify-content:center}</style>
<link rel='stylesheet' id='powerkit-content-formatting-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/content-formatting/public/css/A.public-powerkit-content-formatting.css,qver=2.7.6.pagespeed.cf.UXmA3LrSRg.css' media='all' />
<link rel='stylesheet' id='powerkit-сontributors-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/contributors/public/css/A.public-powerkit-contributors.css,qver=2.7.6.pagespeed.cf.70vplKplaJ.css' media='all' />
<style id='powerkit-facebook-css' media='all'>.fb-page-wrapper{overflow:hidden}.fb-comments{margin-top:3rem}.fb-comments,.fb-comments iframe[style],.fb-comments span{width:100%!important;left:0}</style>
<link rel='stylesheet' id='powerkit-featured-categories-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/featured-categories/public/css/A.public-powerkit-featured-categories.css,qver=2.7.6.pagespeed.cf.40iafhMbij.css' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/inline-posts/public/css/A.public-powerkit-inline-posts.css,qver=2.7.6.pagespeed.cf.Gp5R4eTG1Q.css' media='all' />
<link rel='stylesheet' id='powerkit-instagram-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/instagram/public/css/A.public-powerkit-instagram.css,qver=2.7.6.pagespeed.cf.EZzue-eygq.css' media='all' />
<style id='powerkit-justified-gallery-css' media='all'>.gallery-type-justified{--pk-twitter-caption-color:#fff;--pk-twitter-caption-background:rgba(0,0,0,.5);--pk-twitter-loader-border-color:rgba(0,0,0,.25);--pk-twitter-loader-color:#777;--pk-twitter-caption-font-size:.75rem}.gallery-type-justified{overflow:hidden;position:relative;width:100%;min-height:1.5rem}.gallery-type-justified .gallery-item{display:inline-block;overflow:hidden;position:absolute;margin:0;opacity:.1}.gallery-type-justified .gallery-item>img,.gallery-type-justified .gallery-item>a>img{position:absolute;top:50%;left:50%;width:100%;height:auto;margin:0;padding:0;border:none;opacity:0}.gallery-type-justified .gallery-item>.caption{position:absolute;right:0;bottom:0;left:0;margin:0;padding:.5rem;opacity:0;color:var(--pk-twitter-caption-color);background-color:var(--pk-twitter-caption-background);font-size:var(--pk-twitter-caption-font-size);transition:.2s ease opacity}.gallery-type-justified .gallery-item>.caption.caption-visible{opacity:1}.gallery-type-justified>.entry-visible{opacity:1;background:none}.gallery-type-justified>.entry-visible>img,.gallery-type-justified>.entry-visible>a>img{opacity:1}.gallery-type-justified>.jg-filtered{display:none}.gallery-type-justified.justified-loaded:before{display:none}.gallery-type-justified:before{width:1.5rem;height:1.5rem;border:2px solid var(--pk-twitter-loader-border-color);border-top-color:var(--pk-twitter-loader-color);border-radius:50%;position:relative;-webkit-animation:loader-rotate 1s linear infinite;animation:loader-rotate 1s linear infinite;position:absolute;top:0;right:0;bottom:0;left:0;margin:auto;text-align:center;content:""}@-webkit-keyframes loader-rotate {
	0% {
		transform: rotate(0);
	}
	100% {
		transform: rotate(360deg);
	}
}@keyframes loader-rotate {
	0% {
		transform: rotate(0);
	}
	100% {
		transform: rotate(360deg);
	}
}</style>
<link rel='stylesheet' id='glightbox-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/lightbox/public/css/glightbox.min.css,qver=2.7.6.pagespeed.ce.1eCz5V3ZSv.css' media='all' />
<style id='powerkit-lightbox-css' media='all'>.pk-zoom-icon-popup{--pk-zoom-icon-popup-color:white;--pk-zoom-icon-popup-background:rgba(0,0,0,.6);--pk-zoom-icon-popup-font-size:16px}.pk-lightbox-container{position:relative;max-width:100%}.pk-zoom-icon-popup{display:block}.pk-zoom-icon-popup:after{display:block;position:absolute;top:1rem;right:1rem;width:2.5rem;height:2.5rem;line-height:2.5rem;text-align:center;opacity:0;color:var(--pk-zoom-icon-popup-color);background:var(--pk-zoom-icon-popup-background);transition:all .2s ease;font-family:'powerkit-icons';font-size:var(--pk-zoom-icon-popup-font-size);content:"\e916"}.pk-zoom-icon-popup:hover:after{opacity:1}.pk-zoom-icon-popup img{min-width:100%}.glightbox-clean .gslide-description{background:transparent}.glightbox-clean .gdesc-inner{padding-left:0;padding-right:0}.glightbox-clean .gslide-title{color:#fff;font-family:inherit;font-size:1rem;font-weight:inherit}.glightbox-clean .gslide-desc{color:rgba(255,255,255,.75);font-family:inherit;font-size:.75rem;font-weight:inherit}</style>
<link rel='stylesheet' id='powerkit-opt-in-forms-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/A.public-powerkit-opt-in-forms.css,qver=2.7.6.pagespeed.cf.ubGUxTeo4C.css' media='all' />
<style id='powerkit-pinterest-css' media='all'>.pk-pin-it{--pk-pinterest-pinit-background:rgba(0,0,0,.25);--pk-pinterest-pinit-background-hover:rgba(0,0,0,.5);--pk-pinterest-pinit-color:#fff;--pk-pinterest-pinit-color-hover:#fff;--pk-pinterest-pinit-font-size:16px}.pk-pin-it-container{position:relative;max-width:100%}@-webkit-keyframes pk_pin_it_show {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}@keyframes pk_pin_it_show {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}.pk-pin-it{position:absolute;top:1rem;left:1rem;color:var(--pk-pinterest-pinit-color)!important;text-decoration:none!important;border:none!important;box-shadow:none!important;background-color:var(--pk-pinterest-pinit-background);width:2.5rem;height:2.5rem;line-height:2.5rem;font-size:var(--pk-pinterest-pinit-font-size);text-align:center;opacity:1;transition:background-color .25s ease;z-index:2}.pk-pin-it:hover{background-color:var(--pk-pinterest-pinit-background-hover);color:var(--pk-pinterest-pinit-color-hover)}.pk-pin-it span:first-child{display:none}.pk-pin-it.pk-pin-it-visible{-webkit-animation:pk_pin_it_show .25s ease;animation:pk_pin_it_show .25s ease}.wp-block-gallery .blocks-gallery-image .pk-pin-it,.wp-block-gallery .blocks-gallery-item .wp-block-gallery.is-cropped .blocks-gallery-image .pk-pin-it,.wp-block-gallery.is-cropped .blocks-gallery-item .pk-pin-it{width:2.5rem;height:2.5rem;line-height:2.5rem}.wp-block-gallery figure.wp-block-image a.pk-pin-it{display:block!important;width:initial!important;height:initial!important;flex:initial!important;min-width:32px}</style>
<link rel='stylesheet' id='powerkit-widget-posts-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/posts/public/css/A.public-powerkit-widget-posts.css,qver=2.7.6.pagespeed.cf.k0ddyoZZm5.css' media='all' />
<style id='powerkit-scroll-to-top-css' media='all'>.pk-scroll-to-top{--pk-scrolltop-background:#a0a0a0;--pk-scrolltop-icon-color:#fff;--pk-scrolltop-opacity:1;--pk-scrolltop-opacity-hover:.7}.pk-scroll-to-top{background:var(--pk-scrolltop-background);display:none;position:fixed;left:-9999px;bottom:2rem;opacity:0;transition:opacity .25s}.pk-scroll-to-top.pk-active{opacity:var(--pk-scrolltop-opacity);left:auto;right:2rem}.pk-scroll-to-top:hover{opacity:var(--pk-scrolltop-opacity-hover)}.pk-scroll-to-top .pk-icon{display:block;padding:.6rem;color:var(--pk-scrolltop-icon-color);line-height:1;transition:opacity .2s ease}@media (min-width:760px){.pk-scroll-to-top{display:block}}</style>
<link rel='stylesheet' id='powerkit-share-buttons-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/share-buttons/public/css/A.public-powerkit-share-buttons.css,qver=2.7.6.pagespeed.cf.3n06DFnHwT.css' media='all' />
<style id='powerkit-slider-gallery-css' media='all'>.gallery-type-slider.gallery{display:block}.gallery-type-slider .gallery-item{width:100%;max-width:100%;padding:0}.gallery-type-slider .wp-caption-text{margin-top:1rem}.gallery-type-slider figure{margin-bottom:0}.gallery-type-slider img{width:100%;height:auto}.gallery-type-slider > .gallery-item:not(:first-child) {position:fixed;top:-9999px;left:-9999px}</style>
<link rel='stylesheet' id='powerkit-social-links-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/social-links/public/css/A.public-powerkit-social-links.css,qver=2.7.6.pagespeed.cf.ZlEAO2octq.css' media='all' />
<link rel='stylesheet' id='powerkit-table-of-contents-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/table-of-contents/public/css/A.public-powerkit-table-of-contents.css,qver=2.7.6.pagespeed.cf.IPWGlYUyWV.css' media='all' />
<link rel='stylesheet' id='powerkit-twitter-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/twitter/public/css/A.public-powerkit-twitter.css,qver=2.7.6.pagespeed.cf.IJO-7kAprR.css' media='all' />
<style id='powerkit-widget-about-css' media='all'>.pk-widget-about,.pk-block-about{--pk-about-small-color:#adb5bd}.pk-widget-about,.pk-block-about{text-align:center}.pk-widget-about .pk-about-media,.pk-block-about .pk-about-media{margin-bottom:1rem}.pk-widget-about .pk-about-media img,.pk-block-about .pk-about-media img{max-width:100%}.pk-widget-about .pk-about-content,.pk-widget-about .pk-about-small,.pk-widget-about .pk-about-button,.pk-widget-about .pk-social-links-wrap,.pk-block-about .pk-about-content,.pk-block-about .pk-about-small,.pk-block-about .pk-about-button,.pk-block-about .pk-social-links-wrap{margin-top:1rem;margin-bottom:0}.pk-widget-about .pk-about-small,.pk-block-about .pk-about-small{color:var(--pk-about-small-color)}.pk-widget-about .pk-about-button,.pk-block-about .pk-about-button{display:inline-block}.pk-widget-about .pk-social-links-items,.pk-block-about .pk-social-links-items{justify-content:center}.pk-widget-about .pk-social-links-item,.pk-block-about .pk-social-links-item{min-width:2rem}.widget .pk-widget-about .title-widget{margin:0}</style>
<link rel='stylesheet' id='csco-styles-css' href='https://blogautomobile.fr/wp-content/themes/networker/A.style.css,qver=1.1.3.pagespeed.cf._e6Vqtx_jo.css' media='all' />
<style id='csco-styles-inline-css'>:root{--social-links-label:"CONNECT"}.searchwp-live-search-no-min-chars:after{content:"Continue typing"}</style>
<style id='searchwp-live-search-css' media='all'>.searchwp-live-search-results{box-sizing:border-box;-moz-box-sizing:border-box;background:#fff;-webkit-box-shadow:0 0 2px 0 rgba(30,30,30,.4);box-shadow:0 0 2px 0 rgba(30,30,30,.4);border-radius:3px;width:315px;min-height:175px;max-height:300px}.searchwp-live-search-no-min-chars .spinner{opacity:.3}.searchwp-live-search-result p{font-size:.9em;padding:1em;margin:0;border-bottom:1px solid rgba(30,30,30,.1)}.searchwp-live-search-result--focused{background:#ddd}.searchwp-live-search-result--focused a{color:#000}.searchwp-live-search-result:last-of-type p{border-bottom:0}.searchwp-live-search-result a{display:block;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.searchwp-live-search-instructions{border:0!important;clip:rect(1px,1px,1px,1px)!important;-webkit-clip-path:inset(50%)!important;clip-path:inset(50%)!important;height:1px!important;overflow:hidden!important;padding:0!important;position:absolute!important;width:1px!important;white-space:nowrap!important}@keyframes searchwp-spinner-line-fade-more {
  0%, 100% {
    opacity: 0; /* minimum opacity */
  }
  1% {
    opacity: 1;
  }
}@keyframes searchwp-spinner-line-fade-quick {
  0%, 39%, 100% {
    opacity: 0.25; /* minimum opacity */
  }
  40% {
    opacity: 1;
  }
}@keyframes searchwp-spinner-line-fade-default {
  0%, 100% {
    opacity: 0.22; /* minimum opacity */
  }
  1% {
    opacity: 1;
  }
}</style>
<style id='authorsure-css' media='all'>.authorsure-author-box{background:#f5f5f5;overflow:hidden;margin:10px 0 40px 0;padding:10px;border:1px solid #ddd}.authorsure-author-box h4,#content .authorsure-author-box h4{font-weight:bold;padding:0;margin:0;clear:none}.authorsure-author-box h4 a{text-decoration:none;padding:0;margin:0}.authorsure-author-box p,#content .authorsure-author-box p{margin:0;padding:0}.authorsure-author-box img{border:none}﻿ #authorsure-author-profile img.avatar,.authorsure-author-box img.avatar{float:left;border:1px solid #a9a9a9;margin:0 10px 0 0;padding:4px;position:relative}#authorsure-author-profile p{margin:0 0 15px 0;padding:0}#authorsure-author-profile ul{margin:0 0 30px 0}#authorsure-author-profile ul li{list-style-image:none;list-style-type:none;padding:3px;margin:0}.authorsure-author-box ul.single-line,#authorsure-author-profile ul.single-line{display:inline;margin:0 0 10px 0}.authorsure-author-box ul.single-line li,#authorsure-author-profile ul.single-line li{display:inline;margin:0;padding:3px}#authorsure-author-profile ul li a{text-decoration:none}#authorsure-author-profile ul img{border:none;padding:0;margin:0;vertical-align:middle}p#authorsure-posts-heading{margin:15px 0}#authorsure-last-updated{margin:10px 0}#authorsure-last-updated.left{text-align:left}#authorsure-last-updated.center{text-align:center}#authorsure-last-updated.right{text-align:right}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://blogautomobile.fr/wp-content/plugins/jetpack/css/A.jetpack.css,qver=11.0.pagespeed.cf.zkU02OXauP.css' media='all' />
<script src='https://blogautomobile.fr/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src='https://blogautomobile.fr/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogautomobile.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://blogautomobile.fr/wp-json/wp/v2/posts/350988" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogautomobile.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogautomobile.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p1Dir1-1tj6' />
<link rel="alternate" type="application/json+oembed" href="https://blogautomobile.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogautomobile.fr%2Fessai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988" />
<link rel="alternate" type="text/xml+oembed" href="https://blogautomobile.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogautomobile.fr%2Fessai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988&#038;format=xml" />
<link rel="preload" href="https://blogautomobile.fr/wp-content/plugins/absolute-reviews/fonts/absolute-reviews-icons.woff" as="font" type="font/woff" crossorigin>
<style type="text/css" media="all" id="canvas-blocks-dynamic-styles"></style>
<style>img#wpstats{display:none}</style>
<style id='csco-theme-typography'>:root{--cs-font-base-family:Inter;--cs-font-base-size:1rem;--cs-font-base-weight:400;--cs-font-base-style:normal;--cs-font-base-letter-spacing:normal;--cs-font-base-line-height:1.5;--cs-font-primary-family:Inter;--cs-font-primary-size:.875rem;--cs-font-primary-weight:500;--cs-font-primary-style:normal;--cs-font-primary-letter-spacing:normal;--cs-font-primary-text-transform:none;--cs-font-secondary-family:Inter;--cs-font-secondary-size:.75rem;--cs-font-secondary-weight:400;--cs-font-secondary-style:normal;--cs-font-secondary-letter-spacing:normal;--cs-font-secondary-text-transform:none;--cs-font-category-family:Inter;--cs-font-category-size:.6875rem;--cs-font-category-weight:600;--cs-font-category-style:normal;--cs-font-category-letter-spacing:normal;--cs-font-category-text-transform:uppercase;--cs-font-post-meta-family:Inter;--cs-font-post-meta-size:.75rem;--cs-font-post-meta-weight:400;--cs-font-post-meta-style:normal;--cs-font-post-meta-letter-spacing:normal;--cs-font-post-meta-text-transform:none;--cs-font-input-family:Inter;--cs-font-input-size:.75rem;--cs-font-input-weight:400;--cs-font-input-style:normal;--cs-font-input-letter-spacing:normal;--cs-font-input-text-transform:none;--cs-font-post-subtitle-family:inherit;--cs-font-post-subtitle-size:1.5rem;--cs-font-post-subtitle-letter-spacing:normal;--cs-font-post-content-family:Inter;--cs-font-post-content-size:1rem;--cs-font-post-content-letter-spacing:normal;--cs-font-entry-summary-family:Inter;--cs-font-entry-summary-size:1.5rem;--cs-font-entry-summary-letter-spacing:normal;--cs-font-entry-excerpt-family:Inter;--cs-font-entry-excerpt-size:.875rem;--cs-font-entry-excerpt-letter-spacing:normal;--cs-font-main-logo-family:Inter;--cs-font-main-logo-size:1.25rem;--cs-font-main-logo-weight:500;--cs-font-main-logo-style:normal;--cs-font-main-logo-letter-spacing:normal;--cs-font-main-logo-text-transform:none;--cs-font-large-logo-family:Inter;--cs-font-large-logo-size:1.5rem;--cs-font-large-logo-weight:500;--cs-font-large-logo-style:normal;--cs-font-large-logo-letter-spacing:normal;--cs-font-large-logo-text-transform:none;--cs-font-footer-logo-family:Inter;--cs-font-footer-logo-size:1.25rem;--cs-font-footer-logo-weight:500;--cs-font-footer-logo-style:normal;--cs-font-footer-logo-letter-spacing:normal;--cs-font-footer-logo-text-transform:none;--cs-font-headings-family:Inter;--cs-font-headings-weight:600;--cs-font-headings-style:normal;--cs-font-headings-line-height:1.25;--cs-font-headings-letter-spacing:normal;--cs-font-headings-text-transform:none;--cs-font-menu-family:Inter;--cs-font-menu-size:.875rem;--cs-font-menu-weight:400;--cs-font-menu-style:normal;--cs-font-menu-letter-spacing:-.0125em;--cs-font-menu-text-transform:none;--cs-font-submenu-family:Inter;--cs-font-submenu-size:.75rem;--cs-font-submenu-weight:400;--cs-font-submenu-style:normal;--cs-font-submenu-letter-spacing:normal;--cs-font-submenu-text-transform:none;--cs-font-section-headings-family:Inter;--cs-font-section-headings-size:1.1255rem;--cs-font-section-headings-weight:500;--cs-font-section-headings-style:normal;--cs-font-section-headings-letter-spacing:normal;--cs-font-section-headings-text-transform:none;--cs-font-section-subheadings-family:Inter;--cs-font-section-subheadings-size:.6875rem;--cs-font-section-subheadings-weight:500;--cs-font-section-subheadings-style:normal;--cs-font-section-subheadings-letter-spacing:normal;--cs-font-section-subheadings-text-transform:uppercase}</style>
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="amphtml" href="https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988/amp"> <style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="prerender" href="https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988" /><link rel="prerender" href="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-76-351132" /><link rel="prerender" href="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-76-351132" /><link rel="icon" href="https://blogautomobile.fr/wp-content/uploads/2016/01/xLogo-GTR-150x150.jpg.pagespeed.ic.0UOVCZdBCd.jpg" sizes="32x32" />
<link rel="icon" href="https://blogautomobile.fr/wp-content/uploads/2016/01/xLogo-GTR-200x200.jpg.pagespeed.ic.bZJf88AsAb.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blogautomobile.fr/wp-content/uploads/2016/01/xLogo-GTR-200x200.jpg.pagespeed.ic.bZJf88AsAb.jpg" />
<meta name="msapplication-TileImage" content="https://blogautomobile.fr/wp-content/uploads/2016/01/Logo-GTR.jpg" />
<style id="kirki-inline-styles">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-350988 single-format-standard wp-embed-responsive cs-page-layout-right cs-navbar-sticky-enabled cs-navbar-smart-enabled cs-sticky-sidebar-enabled cs-stick-to-top" data-scheme='default' data-site-scheme='default'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="cs-site-overlay"></div>
<div class="cs-offcanvas">
<div class="cs-offcanvas__header" data-scheme="default">
<nav class="cs-offcanvas__nav">
<div class="cs-logo">
<a class="cs-header__logo cs-logo-default " href="https://blogautomobile.fr/">
<img src="https://blogautomobile.fr/wp-content/uploads/2022/01/xBA-1.png.pagespeed.ic.Xtv5OYMRuX.png" alt="BlogAutomobile"> </a>
<a class="cs-header__logo cs-logo-dark " href="https://blogautomobile.fr/">
<img src="https://blogautomobile.fr/wp-content/uploads/2022/01/xBA.png.pagespeed.ic.El95B4lmRl.png" alt="BlogAutomobile"> </a>
</div>
<span class="cs-offcanvas__toggle" role="button"><i class="cs-icon cs-icon-x"></i></span>
</nav>
</div>
<aside class="cs-offcanvas__sidebar">
<div class="cs-offcanvas__inner cs-offcanvas__area cs-widget-area">
<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-343967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343967"><a href="https://blogautomobile.fr/category/comparatif-test-essai">Nos Essais</a></li>
<li id="menu-item-159654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159654"><a href="https://blogautomobile.fr/a-propos">À propos</a></li>
<li id="menu-item-159655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159655"><a href="https://blogautomobile.fr/suivre-le-blog-automobile">Nous suivre</a></li>
</ul></div></div>
<div class="widget block-7 widget_block widget_text">
<p></p>
</div> </div>
</aside>
</div>
<div id="page" class="cs-site">
<div class="cs-site-inner">
<header class="cs-header cs-header-stretch cs-header-one" data-scheme="default">
<div class="cs-container">
<div class="cs-header__inner cs-header__inner-desktop">
<div class="cs-header__col cs-col-left">
<span class="cs-header__offcanvas-toggle " role="button">
<span></span>
</span>
<div class="cs-logo">
<a class="cs-header__logo cs-logo-default " href="https://blogautomobile.fr/">
<img src="https://blogautomobile.fr/wp-content/uploads/2022/01/xBA-1.png.pagespeed.ic.Xtv5OYMRuX.png" alt="BlogAutomobile"> </a>
<a class="cs-header__logo cs-logo-dark " href="https://blogautomobile.fr/">
<img src="https://blogautomobile.fr/wp-content/uploads/2022/01/xBA.png.pagespeed.ic.El95B4lmRl.png" alt="BlogAutomobile"> </a>
</div>
<nav class="cs-header__nav"><ul id="menu-principal-1" class="cs-header__nav-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343967"><a href="https://blogautomobile.fr/category/comparatif-test-essai"><span>Nos Essais</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159654"><a href="https://blogautomobile.fr/a-propos"><span>À propos</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159655"><a href="https://blogautomobile.fr/suivre-le-blog-automobile"><span>Nous suivre</span></a></li>
</ul></nav> </div>
<div class="cs-header__col cs-col-right">
<div class="cs-navbar-social-links">
<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-default pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
<a href="https://facebook.com/BlogAutomobile" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
<span class="pk-social-links-count pk-font-secondary">28K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
<a href="https://twitter.com/blogautomobile" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
<span class="pk-social-links-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
<a href="https://www.instagram.com/blogautomobile" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
<span class="pk-social-links-count pk-font-secondary">2K</span>
</a>
</div>
</div>
</div>
</div>
<span role="button" class="cs-header__scheme-toggle cs-site-scheme-toggle">
<span class="cs-header__scheme-toggle-element"></span>
<span class="cs-header__scheme-toggle-label">dark</span>
</span>
<span class="cs-header__search-toggle" role="button">
<i class="cs-icon cs-icon-search"></i>
</span>
</div>
</div>
<div class="cs-header__inner cs-header__inner-mobile">
<div class="cs-header__col cs-col-left">
<span class="cs-header__offcanvas-toggle " role="button">
<span></span>
</span>
</div>
<div class="cs-header__col cs-col-center">
<div class="cs-logo">
<a class="cs-header__logo cs-logo-default " href="https://blogautomobile.fr/">
<img src="https://blogautomobile.fr/wp-content/uploads/2022/01/xBA-1.png.pagespeed.ic.Xtv5OYMRuX.png" alt="BlogAutomobile"> </a>
<a class="cs-header__logo cs-logo-dark " href="https://blogautomobile.fr/">
<img src="https://blogautomobile.fr/wp-content/uploads/2022/01/xBA.png.pagespeed.ic.El95B4lmRl.png" alt="BlogAutomobile"> </a>
</div>
</div>
<div class="cs-header__col cs-col-right">
<span role="button" class="cs-header__scheme-toggle cs-header__scheme-toggle-mobile cs-site-scheme-toggle">
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-sun"></i>
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-moon"></i>
</span>
<span class="cs-header__search-toggle" role="button">
<i class="cs-icon cs-icon-search"></i>
</span>
</div>
</div>
</div>
<div class="cs-search" data-scheme="default">
<div class="cs-container">
<form role="search" method="get" class="cs-search__nav-form" action="https://blogautomobile.fr/">
<div class="cs-search__group">
<button class="cs-search__submit">
<i class="cs-icon cs-icon-search"></i>
</button>
<input data-swpparentel=".cs-header .cs-search-live-result" required class="cs-search__input" data-swplive="true" type="search" value="" name="s" placeholder="Une recherche ?">
<button class="cs-search__close">
<i class="cs-icon cs-icon-x"></i>
</button>
</div>
</form>
<div class="cs-search__content">
<div class="cs-search__posts-wrapper">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Nos articles les plus consultés</span></span></h5>
<div class="cs-search__posts">
<article class="post-350988 post type-post status-publish format-standard has-post-thumbnail category-comparatif-test-essai category-ecologie-electricite-hybridation tag-17418 tag-avis tag-ds tag-ds-9 tag-e-tense-2 tag-essai tag-hybride tag-test cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="80" height="80" src="https://blogautomobile.fr/wp-content/uploads/2022/06/xIMG_8519-14-80x80.jpg.pagespeed.ic.F2Av-P0UVb.jpg" class="attachment-pk-small size-pk-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="351255" data-permalink="https://blogautomobile.fr/img_8519-14" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652524320&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8519-14" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-2000x1333.jpg" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-80x80.jpg 80w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-200x200.jpg 200w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<a href="https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988">Essai : DS 9 E-Tense 250. Tant pis pour les autres</a></h6>
</div>
</div>
</article>
<article class="post-351132 post type-post status-publish format-standard has-post-thumbnail category-actualite-automobile category-expresso-news tag-1634 tag-amg tag-bmw tag-defender tag-delorean tag-ix1 tag-land-rover tag-lexus tag-mercedes tag-one tag-peugeot tag-rx tag-x1 cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="80" height="80" src="https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022-80x80.jpg.pagespeed.ce.SAY5NjzDsU.jpg" class="attachment-pk-small size-pk-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="351134" data-permalink="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-76-351132/mercedes-amg-one-2022" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mercedes-amg-one-2022" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022-760x428.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022.jpg" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022-80x80.jpg 80w, https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022-200x200.jpg 200w, https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<a href="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-76-351132" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-76-351132">Actu auto de la semaine (Expresso News #76)</a></h6>
</div>
</div>
</article>
<article class="post-351087 post type-post status-publish format-standard has-post-thumbnail category-comparatif-test-essai tag-kodo-design tag-mazda tag-mazda-3 tag-mazda3 tag-skyactiv tag-skyactiv-technology tag-skyactiv-x tag-sportline cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="80" height="80" src="https://blogautomobile.fr/wp-content/uploads/2022/05/xP1530287-80x80.jpeg.pagespeed.ic.JWo-aqDELr.jpg" class="attachment-pk-small size-pk-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="351121" data-permalink="https://blogautomobile.fr/essai-mazda-3-e-skyactiv-x-186-ch-essence-atmospherique-zero-malus-351087/p1530287" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/05/P1530287.jpeg" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FZ62&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1653564531&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="P1530287" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/05/P1530287-760x428.jpeg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/05/P1530287.jpeg" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/05/P1530287-80x80.jpeg 80w, https://blogautomobile.fr/wp-content/uploads/2022/05/P1530287-200x200.jpeg 200w, https://blogautomobile.fr/wp-content/uploads/2022/05/P1530287-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/05/P1530287-80x80.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<a href="https://blogautomobile.fr/essai-mazda-3-e-skyactiv-x-186-ch-essence-atmospherique-zero-malus-351087" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://blogautomobile.fr/essai-mazda-3-e-skyactiv-x-186-ch-essence-atmospherique-zero-malus-351087">Essai Mazda 3 e-Skyactiv X : 186 ch, essence, atmosphérique, zéro malus</a></h6>
</div>
</div>
</article>
</div>
</div>
<div class="cs-search__tags-wrapper">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span><span class="cs-section-subheadings">Tendance</span> Tags</span></span></h5>
<div class="cs-search__tags">
<ul>
<li>
<a href="https://blogautomobile.fr/tag/zuffenhausen" rel="tag">
zuffenhausen </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zr1" rel="tag">
ZR1 </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zoute" rel="tag">
Zoute </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zoom-zoom" rel="tag">
zoom zoom </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zone-de-danger" rel="tag">
zone de danger </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zonda-r" rel="tag">
Zonda R </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zonda" rel="tag">
Zonda </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zoe-ze" rel="tag">
Zoé ZE </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zoe" rel="tag">
Zoe </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zoe-2" rel="tag">
Zoé </a>
</li>
</ul>
</div>
</div>
<div class="cs-search-live-result"></div>
</div>
</div>
</div>
</header>
<main id="main" class="cs-site-primary">
<div class="cs-site-content cs-sidebar-enabled cs-sidebar-right cs-metabar-enabled section-heading-default-style-1">
<div class="cs-breadcrumbs" id="breadcrumbs"><span><span><a href="https://blogautomobile.fr/">Accueil</a> <span class="cs-separator"></span> <span><a href="https://blogautomobile.fr/category/comparatif-test-essai">Essais, Prises en main &amp; Comparatifs</a> <span class="cs-separator"></span> <strong class="breadcrumb_last" aria-current="page">Essai : DS 9 E-Tense 250. Tant pis pour les autres</strong></span></span></span></div>
<div class="cs-container">
<div id="content" class="cs-main-content">
<div id="primary" class="cs-content-area">
<div class="cs-entry__header cs-entry__header-standard">
<div class="cs-entry__header-inner">
<div class="cs-entry__header-info">
<h1 class="cs-entry__title"><span>Essai : DS 9 E-Tense 250. Tant pis pour les autres</span></h1> </div>
</div>
</div>
<div class="cs-entry__wrap">
<div class="cs-entry__container">
<div class="cs-entry__metabar">
<div class="cs-entry__metabar-inner">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-metabar-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="350988" data-share-url="https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988">
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-title pk-font-primary">Total</div>
<div class="pk-share-buttons-count pk-font-heading">0</div>
<div class="pk-share-buttons-label pk-font-secondary">Shares</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=Essai%20%3A%20DS%209%20E-Tense%20250.%20Tant%20pis%20pour%20les%20autres&via=blogautomobile&url=https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988&media=https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-2000x1333.jpg" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="cs-entry__content-wrap">
<div class="entry-content">
<figure class="wp-block-image size-large"><img data-attachment-id="351255" data-permalink="https://blogautomobile.fr/img_8519-14" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652524320&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8519-14" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-2000x1333.jpg" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-2000x1333.jpg" alt class="wp-image-351255 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="351255" data-permalink="https://blogautomobile.fr/img_8519-14" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652524320&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8519-14" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-2000x1333.jpg" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-2000x1333.jpg" alt="" class="wp-image-351255" srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">Avec deux essais sur Blogautomobile, aurait-on déjà tout dit sur la DS 9 ? Reprenons-la une dernière fois et statuons pour de bon sur la valeur intrinsèque de la grande berline française.</p>
<span id="more-350988"></span>
<figure class="wp-block-image size-large"><img data-attachment-id="351247" data-permalink="https://blogautomobile.fr/img_8508-5" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652523407&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8508-5" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-2000x1333.jpg" alt class="wp-image-351247 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="351247" data-permalink="https://blogautomobile.fr/img_8508-5" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652523407&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8508-5" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-2000x1333.jpg" alt="" class="wp-image-351247" srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8508-5-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">Eh oui, deux essais déjà ! Je m&#8217;étais occupé du premier, réalisé lors des essais officiels en avril 2021, où je m&#8217;étais concentré sur la version hybride (pardon, &#8220;E-Tense&#8221;) de 225 ch -c&#8217;est <a href="https://blogautomobile.fr/essai-ds-9-e-tense-225-mon-beau-chagrin-345442" target="_blank" rel="noreferrer noopener">juste ici</a>. Avance rapide, nous voilà début 2022 et Ancelin s&#8217;attelle à la découverte de la version musclée à transmission intégrale de 360 ch -c&#8217;est <a href="https://blogautomobile.fr/essai-ds-9-e-tense-4x4-360-presidentiable-349615" target="_blank" rel="noreferrer noopener">juste là</a>. Cependant, &#8220;ma&#8221; version hybride de 225 ch a subi une petite mise à jour, gagnant 25 ch et une plus grosse batterie par l&#8217;opération du Saint Esprit. C&#8217;est cette dernière qui m&#8217;intéresse aujourd&#8217;hui.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="351263" data-permalink="https://blogautomobile.fr/img_8515-12" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652523948&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8515-12" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-2000x1333.jpg" alt class="wp-image-351263 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="351263" data-permalink="https://blogautomobile.fr/img_8515-12" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652523948&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8515-12" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-2000x1333.jpg" alt="" class="wp-image-351263" srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8515-12-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">Vous voulez des détails techniques ? Pour passer de 225 ch à 250 ch, les ingés DS ont &#8220;simplement&#8221; augmenté la puissance du 1.6L PureTech de 20 ch, le faisant passer de 180 à 200 ch, tandis que le moteur électrique reste à 110 ch ; le couple, lui, stagne à 360 Nm en cumulé. Des petits gains en puissance pour des petits gains en performance : cette DS 9 E-Tense 250 effectue le 0 à 100 km/h en 8.1 s (-0.2 s vs E-Tense 225) et franchit les 1 000 m 27.7 s après avoir démarré (-0.4 s). La batterie, elle, gagne 3.7 kWh pour désormais en afficher 15.6, gagnés en augmentant sa densité énergétique -aucune perte de place, donc.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="351259" data-permalink="https://blogautomobile.fr/img_8523-18" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652524499&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8523-18" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-2000x1333.jpg" alt class="wp-image-351259 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="351259" data-permalink="https://blogautomobile.fr/img_8523-18" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652524499&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8523-18" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-2000x1333.jpg" alt="" class="wp-image-351259" srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8523-18-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">Allez zou c&#8217;est plié, parlons maintenant de ce qui est intéressant. Et j&#8217;ai envie de vous parler des lignes de cette DS 9. Mon avis ferme et définitif ? Je la trouve&#8230;fluette. Certes, les lignes sont fluides, les volumes bien maîtrisés, les détails intéressants (les optiques, superbes !), mais voilà : sa présence dans la circulation n&#8217;a, de mon point de vue, rien d&#8217;intimidant. Par exemple, j&#8217;ai pu la comparer à une <a href="https://blogautomobile.fr/essai-citroen-c5-x-la-sagesse-la-vieillesse-350026" target="_blank" rel="noreferrer noopener">C5 X</a> et j&#8217;ai trouvé la Citroën beaucoup plus massive et posée au sol&#8230; Avant de constater qu&#8217;elle était 6 cm moins large que la DS ! </p>
<p>C&#8217;est donc un fait : la DS 9 a un mini boule.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="351256" data-permalink="https://blogautomobile.fr/img_8520-15" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652524426&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8520-15" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-2000x1333.jpg" alt class="wp-image-351256 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="351256" data-permalink="https://blogautomobile.fr/img_8520-15" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652524426&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8520-15" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-2000x1333.jpg" alt="" class="wp-image-351256" srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8520-15-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">Par contre, pour l&#8217;habitacle, j&#8217;ai strictement rien à dire. J&#8217;ai retrouvé avec délice l&#8217;option cuir intégral &#8220;Opéra Rouge Rubis&#8221; qui donne à cet intérieur un cachet fou. L&#8217;architecture de la planche de bord est déjà charismatique, c&#8217;est vrai, mais cette couleur et tous ces détails (je suis fou amoureux des zones patinées, c&#8217;est absolument sublime) donne à l&#8217;ensemble une atmosphère assez unique et à mille lieux des bien tristes propositions germaniques.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="351238" data-permalink="https://blogautomobile.fr/pxl_20220515_173131794" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4a (5G)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652643091&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.22&quot;,&quot;iso&quot;:&quot;29&quot;,&quot;shutter_speed&quot;:&quot;0.006508&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PXL_20220515_173131794" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-760x428.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-2000x1125.jpg" loading="lazy" width="2000" height="1125" src="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-2000x1125.jpg" alt class="wp-image-351238 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-2000x1125.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-760x428.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-1536x864.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-2048x1152.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-380x214.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-550x309.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-800x450.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-1160x653.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-2000x1125.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="351238" data-permalink="https://blogautomobile.fr/pxl_20220515_173131794" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4a (5G)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652643091&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.22&quot;,&quot;iso&quot;:&quot;29&quot;,&quot;shutter_speed&quot;:&quot;0.006508&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PXL_20220515_173131794" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-760x428.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-2000x1125.jpg" loading="lazy" width="2000" height="1125" src="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-2000x1125.jpg" alt="" class="wp-image-351238" srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-2000x1125.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-760x428.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-1536x864.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-2048x1152.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-380x214.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-550x309.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-800x450.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-1160x653.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220515_173131794-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">Et puis on est bien, quoi. Les sièges sont beaux (ce motif &#8220;bracelet de montre&#8221;, quelle idée de génie) et accueillants, l&#8217;espace à bord est remarquable à l&#8217;avant comme à l&#8217;arrière -arrière où, sellerie haut de gamme oblige, les sièges massants/chauffants/ventilés ajoutent la cerise sur le gâteau. En termes de qualité de fabrication, je n&#8217;ai vraiment pas grand chose à redire, là encore dû au fait que la quasi-totalité des surfaces de l&#8217;habitacle étaient recouverts d&#8217;un très joli cuir (ou d&#8217;alcantara pour le ciel de toit). Le plastique est relégué aux zones (très) basses où personne n&#8217;ira mettre les mains et c&#8217;est très bien comme ça.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="351236" data-permalink="https://blogautomobile.fr/pxl_20220514_065749116" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4a (5G)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652518669&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.22&quot;,&quot;iso&quot;:&quot;30&quot;,&quot;shutter_speed&quot;:&quot;0.006892&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PXL_20220514_065749116" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-760x428.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-2000x1125.jpg" loading="lazy" width="2000" height="1125" src="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-2000x1125.jpg" alt class="wp-image-351236 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-2000x1125.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-760x428.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-1536x864.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-2048x1152.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-380x214.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-550x309.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-800x450.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-1160x653.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-2000x1125.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="351236" data-permalink="https://blogautomobile.fr/pxl_20220514_065749116" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4a (5G)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652518669&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.22&quot;,&quot;iso&quot;:&quot;30&quot;,&quot;shutter_speed&quot;:&quot;0.006892&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PXL_20220514_065749116" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-760x428.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-2000x1125.jpg" loading="lazy" width="2000" height="1125" src="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-2000x1125.jpg" alt="" class="wp-image-351236" srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-2000x1125.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-760x428.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-1536x864.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-2048x1152.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-380x214.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-550x309.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-800x450.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-1160x653.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220514_065749116-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">En route ! Ma DS 9, donc, est motorisée par la nouvelle déclinaison hybride de 250 ch et -plus important- avec une plus grosse batterie de 15.6 kWh. L&#8217;autonomie en tout électrique, me demandez-vous ? J&#8217;ai plusieurs chiffres à vous présenter : j&#8217;ai fait une tentative qui représentait globalement le pire des scénarios possibles pour une conduite en électrique (quasiment que de la montée + clim à fond + pas un pied en ville + séance photos) et la batterie a rendu l&#8217;âme après 40 éprouvants kilomètres. A l&#8217;inverse, dans des conditions plutôt optimales, j&#8217;ai pu parcourir 74 km avec une conso de 1.2 l/100 km. Au global, après 240 km et plus ou moins 3 recharges, j&#8217;aurai consommé 1.5 l/100 km. Pour peu qu&#8217;on puisse brancher la DS régulièrement, on peut arriver à des consos très intéressantes au quotidien.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="351260" data-permalink="https://blogautomobile.fr/img_8524-19" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652524536&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8524-19" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-2000x1333.jpg" alt class="wp-image-351260 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="351260" data-permalink="https://blogautomobile.fr/img_8524-19" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652524536&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8524-19" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-2000x1333.jpg" alt="" class="wp-image-351260" srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8524-19-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">Mais bon, la DS 9 est quand même plutôt conçue pour les longs trajets. Et ça tombe bien puisque j&#8217;ai dû me rendre au mariage de deux amis à Manosque depuis Paris, soit 2&#215;800 km à se taper. Vous savez quoi ? C&#8217;était le paradis. Ce qu&#8217;il faut garder à l&#8217;idée, c&#8217;est à quel point l&#8217;isolation phonique de la DS 9 est travaillée : sous 110 km/h, on n&#8217;entend rien. Mais <em>rien </em>quoi. Ni vent ni moteur. C&#8217;est bien simple, la voiture qui m&#8217;est immédiatement venue en tête après avoir découvert ce silence pour la première fois&#8230;c&#8217;est la <a href="https://blogautomobile.fr/essai-lexus-ls-500h-de-la-definition-du-luxe-314766" target="_blank" rel="noreferrer noopener">Lexus LS</a>, avec son ticket d&#8217;entrée à 110 000 €. Un silence qui permet, au choix, de pratiquer l&#8217;introspection ou de s&#8217;égosiller sur <a href="https://www.youtube.com/watch?v=8DBmqmYYR3Q&amp;ab_channel=Yelle" target="_blank" rel="noreferrer noopener">son tube préféré</a> grâce à la sublime sono Focal -à 1 200 €, certes, mais rappelez-vous que la Bowers &amp; Wilkins des Volvo se négocie à plus de 3 000 €.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="351252" data-permalink="https://blogautomobile.fr/img_8513-10" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652523568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;37&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8513-10" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-2000x1333.jpg" alt class="wp-image-351252 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="351252" data-permalink="https://blogautomobile.fr/img_8513-10" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652523568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;37&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8513-10" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-2000x1333.jpg" alt="" class="wp-image-351252" srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8513-10-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">Du coup, les kilomètres passent sans même s&#8217;en rendre compte, bien aidé par les aides à la conduite bien fichues (mis à part la foutue &#8220;alerte vigilance&#8221; qui sonnait à tort et à travers, quand bien même j&#8217;avais les deux mains sur le volant et les yeux sur la route) et par le confort général. Car oui, la DS 9 est <em>extrêmement </em>confortable. Je m&#8217;en suis rendu compte dès le premier dos-d&#8217;âne, en fait, avec ce moelleux et cette progressivité de très très haut niveau. Et le mode &#8220;Confort&#8221; en rajoute une couche, avec la fameuse caméra analysant la route devant nous pour préparer les suspensions aux irrégularités de la chaussée. Quant au mode &#8220;Sport&#8221;, j&#8217;ai dû l&#8217;utiliser sur 5 km max, le temps de me rendre compte que la direction et les suspensions s&#8217;étaient raffermies et que la boîte se retrouvait larguée à la moindre demande. J&#8217;ai donc rebasculé sur le mode &#8220;Confort&#8221;, l&#8217;ambiance ne se prêtant pas du tout au haussement de rythme -comme une Volvo, en quelque sorte.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="351241" data-permalink="https://blogautomobile.fr/pxl_20220516_055536551" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4a (5G)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652687736&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;34&quot;,&quot;shutter_speed&quot;:&quot;0.010002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PXL_20220516_055536551" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-760x428.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-2000x1125.jpg" loading="lazy" width="2000" height="1125" src="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-2000x1125.jpg" alt="Coffre DS 9" class="wp-image-351241 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-2000x1125.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-760x428.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-1536x864.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-2048x1152.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-380x214.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-550x309.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-800x450.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-1160x653.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-2000x1125.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="351241" data-permalink="https://blogautomobile.fr/pxl_20220516_055536551" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.73&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4a (5G)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652687736&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.38&quot;,&quot;iso&quot;:&quot;34&quot;,&quot;shutter_speed&quot;:&quot;0.010002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PXL_20220516_055536551" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-760x428.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-2000x1125.jpg" loading="lazy" width="2000" height="1125" src="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-2000x1125.jpg" alt="Coffre DS 9" class="wp-image-351241" srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-2000x1125.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-760x428.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-1536x864.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-2048x1152.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-380x214.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-550x309.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-800x450.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-1160x653.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220516_055536551-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript><figcaption>Avec 510 litres, le coffre de la DS 9 permet de voir large</figcaption></figure>
<p class="has-text-align-justify">Allez, encore des chiffres ? En démarrant batterie pleine à chaque fois, mon aller comme mon retour de 800 km chacun furent sanctionnés d&#8217;une moyenne de 6.0 l/100 km tout pile. Une fois la batterie vide, la conso moyenne à 130 km/h tourne autour des 6.5-7 l/100 km (ça change des SUV et de leurs aérodynamismes de patate), tandis que l&#8217;autonomie générale, malgré les 42 petits litres du réservoir, tourne quelque part entre les 650 et les 700 km. Et la consommation globale, me demandez-vous ? 5.4 l/100 km sur les 1 872 km de l&#8217;essai. Comme un bon diesel.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="351254" data-permalink="https://blogautomobile.fr/img_8517-13" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652524020&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8517-13" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-2000x1333.jpg" alt class="wp-image-351254 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="351254" data-permalink="https://blogautomobile.fr/img_8517-13" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652524020&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8517-13" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-2000x1333.jpg" alt="" class="wp-image-351254" srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8517-13-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">Mais permettez-moi de grogner un peu. Ce qui m&#8217;a le plus gêné sur cette DS 9 hybride&#8230;c&#8217;est la partie hybride, justement. Son manque de sophistication, pour être plus précis. Ce que je regrette, c&#8217;est la quasi-absence d&#8217;interactions entre le moteur essence et la partie électrique ; alors, certes, le moteur électrique peut venir en aide au thermique sur de grosses relances, mais c&#8217;est à peu près tout. Totalement l&#8217;inverse d&#8217;une hybride style Toyota, où tous les composants fonctionnent en harmonie dans à peu près n&#8217;importe quelle situation. Par exemple, et même lorsque la batterie est presque vide, jamais le moteur ne va générer de l&#8217;électricité pour des mini recharges, à moins de verrouiller le mode &#8220;Save&#8221; où il va charbonner pour permettre à la batterie de regagner puis maintenir sa charge à un pourcentage défini (générant une surconsommation que je doute pouvoir rentabiliser avec le roulage EV généré). Et une fois la batterie vidée, n&#8217;espérez pas rouler en électrique plus de 10 mètres après avoir redémarré : vide, c&#8217;est vide. A l&#8217;inverse, le très moche mais très réussi <a href="https://blogautomobile.fr/essai-le-ford-kuga-phev-en-11-questions-342096" target="_blank" rel="noreferrer noopener">Ford Kuga PHEV</a> se transformait en hybride &#8220;simple&#8221; quand l&#8217;ordinateur de bord affichait une batterie vide, permettant d&#8217;avoir de vraies séquences de roulage en électrique et de garder une conso vraiment limitée en toute circonstance. Avoir une chaîne de traction bien moins évoluée qu&#8217;une voiture 16 000 € moins chère, ça pique&#8230;</p>
<figure class="wp-block-image size-large"><img data-attachment-id="351233" data-permalink="https://blogautomobile.fr/pxl_20220513_094616283" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4a (5G)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652442376&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.22&quot;,&quot;iso&quot;:&quot;34&quot;,&quot;shutter_speed&quot;:&quot;0.001247&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PXL_20220513_094616283" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-760x428.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-2000x1125.jpg" loading="lazy" width="2000" height="1125" src="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-2000x1125.jpg" alt="planche de bord DS 9" class="wp-image-351233 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-2000x1125.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-760x428.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-1536x864.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-2048x1152.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-380x214.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-550x309.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-800x450.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-1160x653.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-2000x1125.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="351233" data-permalink="https://blogautomobile.fr/pxl_20220513_094616283" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Pixel 4a (5G)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652442376&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.22&quot;,&quot;iso&quot;:&quot;34&quot;,&quot;shutter_speed&quot;:&quot;0.001247&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PXL_20220513_094616283" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-760x428.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-2000x1125.jpg" loading="lazy" width="2000" height="1125" src="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-2000x1125.jpg" alt="planche de bord DS 9" class="wp-image-351233" srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-2000x1125.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-760x428.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-1536x864.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-2048x1152.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-380x214.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-550x309.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-800x450.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-1160x653.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/PXL_20220513_094616283-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">Tiens d&#8217;ailleurs, parlons sous. Si la DS 9 E-Tense 250 débute à 59 000 € tout rond en &#8220;Performance Line +&#8221; déjà bien équipée, il faut compter 61 900 € pour passer à la finition &#8220;Rivoli +&#8221;&#8230;et aligner les 72 000 € pour s&#8217;offrir mon exemplaire bardé d&#8217;options (d&#8217;ailleurs : facturer 500 € une ouverture électrique de malle à ces tarifs, c&#8217;est un peu nul). OK c&#8217;est pas donné, mais allons voir du côté de la concurrence : une Mercedes-Benz Classe E 300 e, certes plus véloce, commence à 68 250 €, et j&#8217;arrive aux alentours des 85 000 € en l&#8217;équipant peu ou prou comme la mienne ; une BMW 530e, c&#8217;est 64 850 € minimum, et ~83 000 € avec les options qui vont bien.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="351245" data-permalink="https://blogautomobile.fr/img_8506-3" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652523333&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8506-3" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-2000x1333.jpg" alt="3/4 avant DS 9" class="wp-image-351245 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="351245" data-permalink="https://blogautomobile.fr/img_8506-3" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652523333&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8506-3" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-2000x1333.jpg" alt="3/4 avant DS 9" class="wp-image-351245" srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8506-3-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">Récapitulons. Pour un tarif honnête (comparé à la concurrence, s&#8217;entend), la DS 9 E-Tense 250 vous propose une expérience, certes pas de première jeunesse, mais d&#8217;un confort et d&#8217;une sérénité absolument hors du commun. Reste que le regard des autres est un critère important dans l&#8217;achat de ces voitures d&#8217;apparat, et ceux que vous récolterez au volant de la DS seront probablement teintés d&#8217;ironie, sûrement même d&#8217;un peu de dédain. Mais vous savez quoi ? Vous vous en foutez. Vous vous en foutez parce que vous passez un meilleur moment que tous ceux qui vous crachent dessus. Tant pis pour eux : ils ne savent pas ce qu&#8217;ils perdent.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="351261" data-permalink="https://blogautomobile.fr/img_8525-20" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652646623&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8525-20" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-2000x1333.jpg" alt class="wp-image-351261 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="351261" data-permalink="https://blogautomobile.fr/img_8525-20" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1652646623&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8525-20" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-2000x1333.jpg" alt="" class="wp-image-351261" srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8525-20-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p><em>Crédits photo : Jean-Baptiste Passieux</em></p>
<p><em>Je suis sur Twitter : <a href="https://twitter.com/JBPssx" target="_blank" rel="noreferrer noopener">@JBPssx</a></em></p>
</div>
<div class="cs-entry__tags"><ul><li><a href="https://blogautomobile.fr/tag/250" rel="tag">250</a></li><li><a href="https://blogautomobile.fr/tag/avis" rel="tag">Avis</a></li><li><a href="https://blogautomobile.fr/tag/ds" rel="tag">DS</a></li><li><a href="https://blogautomobile.fr/tag/ds-9" rel="tag">ds 9</a></li><li><a href="https://blogautomobile.fr/tag/e-tense-2" rel="tag">E-Tense</a></li><li><a href="https://blogautomobile.fr/tag/essai" rel="tag">essai</a></li><li><a href="https://blogautomobile.fr/tag/hybride" rel="tag">Hybride</a></li><li><a href="https://blogautomobile.fr/tag/test" rel="tag">test</a></li></ul></div> <div class="cs-entry__after-share-buttons">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="350988" data-share-url="https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988">
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-title pk-font-primary">Total</div>
<div class="pk-share-buttons-count pk-font-heading">0</div>
<div class="pk-share-buttons-label pk-font-secondary">Shares</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-label pk-font-primary">Share</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=Essai%20%3A%20DS%209%20E-Tense%20250.%20Tant%20pis%20pour%20les%20autres&via=blogautomobile&url=https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988&media=https://blogautomobile.fr/wp-content/uploads/2022/06/IMG_8519-14-2000x1333.jpg" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
<span class="pk-share-buttons-label pk-font-primary">Pin it</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
<div class="cs-entry__author">
<div class="cs-entry__author-inner">
<div class="cs-entry__author-photo-wrapper">
<a href="https://blogautomobile.fr/author/jean-baptiste-p" class="cs-entry__author-photo">
<img alt src="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=56&#038;d=mm&#038;r=g" class="avatar avatar-56 photo jetpack-lazy-image" height="56" width="56" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=112&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=56&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' loading='lazy'/></noscript> </a>
 <div class="cs-entry__author-name-wrapper">
<a href="https://blogautomobile.fr/author/jean-baptiste-p" class="cs-entry__author-name">
Jean-Baptiste Passieux </a>
<span class="cs-entry__author-position">Author</span>
</div>
</div>
<div class="cs-entry__author-info">
<div class="cs-entry__author-description">trying to be cool</div>
<div class="cs-entry__author-social">
<div class="pk-author-social-links pk-social-links-wrap pk-social-links-template-default">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-twitter">
<a href="https://twitter.com/jbpssx" class="pk-social-links-link" target="_blank" rel="nofollow">
<i class="pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram">
<a href="https://www.instagram.com/jbpssx/" class="pk-social-links-link" target="_blank" rel="nofollow">
<i class="pk-icon pk-icon-instagram"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="disqus_thread"></div>
<div class="cs-entry__prev-next cs-entry__prev-next-type-2">
<div class="cs-entry__prev-next-item cs-entry__prev">
<a class="cs-entry__prev-next-link" href="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-76-351132"></a>
<div class="cs-entry__prev-next-label">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span><span class="cs-section-subheadings">Previous Post</span></span></span></h5> </div>
<div class="cs-entry">
<div class="cs-entry__outer cs-entry__overlay cs-overlay-ratio cs-ratio-landscape-3-2" data-scheme="inverse">
<div class="cs-entry__inner cs-entry__thumbnail">
<div class="cs-overlay-background">
<img width="260" height="170" src="https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022-260x170.jpg.pagespeed.ce.4AWmCRC9Ms.jpg" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="351134" data-permalink="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-76-351132/mercedes-amg-one-2022" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mercedes-amg-one-2022" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022-760x428.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022.jpg" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022-260x170.jpg 260w, https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022-380x250.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022-230x150.jpg 230w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/06/mercedes-amg-one-2022-260x170.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
</div>
<div class="cs-entry__inner cs-overlay-content cs-entry__content">
<div class="cs-entry__details ">
<div class="cs-entry__details-data">
<a class="cs-author-avatar" href="https://blogautomobile.fr/author/jean-baptiste-p"><img alt src="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript></a>
<div class="cs-entry__details-meta">
<div class="cs-entry__author-meta"><a href="https://blogautomobile.fr/author/jean-baptiste-p">Jean-Baptiste Passieux</a></div><div class="cs-entry__post-meta"><div class="cs-meta-date">5 juin 2022</div></div> </div>
</div>
</div>
<div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories">
<li><a href="https://blogautomobile.fr/category/actualite-automobile" rel="category tag">Actualité automobile</a></li>
<li><a href="https://blogautomobile.fr/category/expresso-news" rel="category tag">Expresso News</a></li></ul></div><div class="cs-meta-reading-time"><span class="cs-meta-icon"><i class="cs-icon cs-icon-clock"></i></span>2 minute read</div></div>
<h2 class="cs-entry__title"><a href="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-76-351132">Actu auto de la semaine (Expresso News #76)</a></h2> </div>
<a href="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-76-351132" class="cs-overlay-link"></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside id="secondary" class="cs-widget-area cs-sidebar__area">
<div class="cs-sidebar__inner">
<div class="widget block-5 widget_block">
<h2>Recherche</h2>
</div><div class="widget search-4 widget_search">
<form role="search" method="get" class="cs-search__form" action="https://blogautomobile.fr/">
<div class="cs-search__container">
<input required data-swplive="false" class="cs-search__input" type="search" value="" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" placeholder="Enter keyword">
<button class="cs-search__submit">
Search </button>
</div>
</form>
</div><div class="widget block-6 widget_block">
<h2>Recevoir nos articles</h2>
</div><div class="widget blog_subscription-3 widget_blog_subscription jetpack_subscription_widget"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span></span></span></h5>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
<div id="subscribe-text"><p>Entrez votre adresse email pour recevoir nos futurs articles par email</p>
</div>
<p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-3">
Adresse e-mail </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Adresse e-mail" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://blogautomobile.fr/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3" />
<button type="submit" class="wp-block-button__link" name="jetpack_subscriptions_widget">
Souscrire </button>
</p>
</form>
</div><div class="widget block-6 widget_block">
<h2>Recevoir nos articles</h2>
</div><div class="widget block-3 widget_block widget_categories"><ul class="wp-block-categories-list wp-block-categories"> <li class="cat-item cat-item-13211"><a href="https://blogautomobile.fr/category/actualite-automobile" title="toutes les nouveautés et évolutions des automobiles ">Actualité automobile</a>
</li>
<li class="cat-item cat-item-4355"><a href="https://blogautomobile.fr/category/collection-passion-histoire-automobile" title="session destinée aux photographies, aux belles histoires automobile, aux anciennes ">Collection, passion, art et histoire</a>
</li>
<li class="cat-item cat-item-924"><a href="https://blogautomobile.fr/category/communication-publicite-internet-tv-interview" title="Communication / Publicité / Internet / TV / Interview">Communication &amp; Publicité</a>
</li>
<li class="cat-item cat-item-3"><a href="https://blogautomobile.fr/category/course-competition-sport" title="la F1, le WRC, le WEC, le WTCC, le GT, l&#039;ERC, le Rallycross et toutes les disciplines liées à l&#039;automobile">Compétition &amp; Sport Auto</a>
</li>
<li class="cat-item cat-item-22"><a href="https://blogautomobile.fr/category/prototypes-et-concepts-et-design" title="l&#039;actu du design, du dessin, les tendances du style automobile et la vie des bureaux de style ">Concept car, Design, Prototype, projet</a>
</li>
<li class="cat-item cat-item-1"><a href="https://blogautomobile.fr/category/informations-people" title="Tout ce qui ne rentre pas dans les autres catégories ">Divers &amp; variés</a>
</li>
<li class="cat-item cat-item-698"><a href="https://blogautomobile.fr/category/actualite-economie-vie-des-marques" title="la vie des marques, les chiffres des marchés, les évolutions des groupes automobiles ">Economie, Vie des marques</a>
</li>
<li class="cat-item cat-item-3626"><a href="https://blogautomobile.fr/category/comparatif-test-essai" title="Les essais du site, la découverte des nouveautés sur la route mais aussi les anciennes ou les Youngtimers sur la route et entre nos mains.">Essais, Prises en main &amp; Comparatifs</a>
</li>
<li class="cat-item cat-item-14760"><a href="https://blogautomobile.fr/category/expresso-news">Expresso News</a>
</li>
<li class="cat-item cat-item-1482"><a href="https://blogautomobile.fr/category/jeux-video-cinema-monde-virtuel-lego-rc-miniatures" title="Jeux vidéo, cinéma, monde virtuel, Lego, RC, miniatures">Jeux vidéo &amp; Divertissement</a>
</li>
<li class="cat-item cat-item-1245"><a href="https://blogautomobile.fr/category/mecanique" title="La découverte de la mécanique, des différentes technologies automobiles et les nouveautés électroniques ou classiques ainsi que l&#039;actu du pneu ">Mécanique, Technologie, Electronique et Pneumatiques</a>
</li>
<li class="cat-item cat-item-3114"><a href="https://blogautomobile.fr/category/divers-pipolite-info-sans-importance" title="l&#039;actu et le voyage en automobile (France, Europe et Monde)">Monde, voyages, roadtrip</a>
</li>
<li class="cat-item cat-item-15909"><a href="https://blogautomobile.fr/category/moto-deux-roues" title="Vous aimez aussi la moto ? C&#039;est par ici ! ">Moto, Deux-roues</a>
</li>
<li class="cat-item cat-item-234"><a href="https://blogautomobile.fr/category/securite-routiere-loi" title="Chiffres mensuels, évolutions de la loi, conseil et communication ">Sécurité Routière &amp; Législation</a>
</li>
<li class="cat-item cat-item-14063"><a href="https://blogautomobile.fr/category/tour-auto-optic-2000-edition-2016">Tour Auto Optic 2000 Edition 2016</a>
</li>
<li class="cat-item cat-item-3381"><a href="https://blogautomobile.fr/category/tuning-personnalisation" title="l&#039;actu du tuning, de la personnalisation, des services Bespoke et les nouveaux accessoires dispos sur le marché ">Tuning, Personnalisation, Accessoires</a>
</li>
<li class="cat-item cat-item-313"><a href="https://blogautomobile.fr/category/ecologie-electricite-hybridation" title="Développement durable / Écologie / Electricité / Hybridation">VE, Hybride, Ecologie</a>
</li>
<li class="cat-item cat-item-1663"><a href="https://blogautomobile.fr/category/vehicule-utilitaire" title="le monde merveilleux des VU, VUL">Véhicules Utilitaires Légers</a>
</li>
<li class="cat-item cat-item-14388"><a href="https://blogautomobile.fr/category/video">Vidéo</a>
</li>
</ul></div><div class="widget block-4 widget_block widget_text">
<p></p>
</div> </div>
</aside>
</div>
<div class="cs-entry__post-related">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span><span class="cs-section-subheadings">Related Posts</span></span></span></h5>
<div class="cs-entry__post-wrap">
<article class="cs-entry-default post-306884 post type-post status-publish format-standard has-post-thumbnail category-actualite-automobile category-ecologie-electricite-hybridation tag-bmw tag-coupe tag-hybride tag-i8 tag-los-angeles tag-roadster cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse">
<div class="cs-overlay-background">
<img width="375" height="250" src="https://blogautomobile.fr/wp-content/uploads/2017/11/375x250xBMW-i8-18.jpg.pagespeed.ic.8OMy7aPEg-.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="306861" data-permalink="https://blogautomobile.fr/bmw-i8-18-2" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2017/11/BMW-i8-18.jpg" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW i8 &#8211; 18" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2017/11/BMW-i8-18.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2017/11/BMW-i8-18.jpg" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2017/11/BMW-i8-18.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="cs-overlay-content">
<div class="cs-entry__post-meta"><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://blogautomobile.fr/bmw-i8-2018-faster-greener-roadster-306884#respond" class="comments-link"><span class="dsq-postid" data-dsqidentifier="306884 https://blogautomobile.fr/?p=306884">0</span></a></div><div class="cs-meta-reading-time"><span class="cs-meta-icon"><i class="cs-icon cs-icon-clock"></i></span>2 min</div></div> </div>
<a href="https://blogautomobile.fr/bmw-i8-2018-faster-greener-roadster-306884" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories">
<li><a href="https://blogautomobile.fr/category/actualite-automobile" rel="category tag">Actualité automobile</a></li>
<li><a href="https://blogautomobile.fr/category/ecologie-electricite-hybridation" rel="category tag">VE, Hybride, Ecologie</a></li></ul></div></div>
<h2 class="cs-entry__title"><a href="https://blogautomobile.fr/bmw-i8-2018-faster-greener-roadster-306884">BMW i8 2018 : Faster, Greener, Roadster !</a></h2>
<div class="cs-entry__excerpt">
La BMW i8 est une intéressante GT hybride, à peu près seule sur son segment. Au bout de&hellip; </div>
<div class="cs-entry__details ">
 <div class="cs-entry__details-data">
<a class="cs-author-avatar" href="https://blogautomobile.fr/author/regiskrol"><img alt src="https://secure.gravatar.com/avatar/cdd67b297817d65caa83ff306dafcf01?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/cdd67b297817d65caa83ff306dafcf01?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/cdd67b297817d65caa83ff306dafcf01?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/cdd67b297817d65caa83ff306dafcf01?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cdd67b297817d65caa83ff306dafcf01?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript></a>
<div class="cs-entry__details-meta">
<div class="cs-entry__author-meta"><a href="https://blogautomobile.fr/author/regiskrol">Régis Krol</a></div><div class="cs-entry__post-meta"><div class="cs-meta-date">1 décembre 2017</div></div> </div>
</div>
<div class="cs-entry__read-more">
<a href="https://blogautomobile.fr/bmw-i8-2018-faster-greener-roadster-306884">
Lire la suite </a>
</div>
</div>
</div>
</div>
</article>
<article class="cs-entry-default post-305619 post type-post status-publish format-standard has-post-thumbnail category-comparatif-test-essai tag-1-0-t-gdi-120ch tag-berlin tag-essai tag-kia tag-kia-stonic tag-stonic cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse">
<div class="cs-overlay-background">
<img width="375" height="250" src="https://blogautomobile.fr/wp-content/uploads/2017/11/375x250xUMP_5948-Modifier.jpg.pagespeed.ic.IE_y1sNMOQ.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="305631" data-permalink="https://blogautomobile.fr/kia-stonic-suv-stonictruant-305619/ump_5948-modifier" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2017/11/UMP_5948-Modifier.jpg" data-orig-size="1600,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2014 TOUS DROITS RESERVES&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UMP_5948-Modifier" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2017/11/UMP_5948-Modifier.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2017/11/UMP_5948-Modifier.jpg" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2017/11/UMP_5948-Modifier.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="cs-overlay-content">
<div class="cs-entry__post-meta"><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://blogautomobile.fr/kia-stonic-suv-stonictruant-305619#respond" class="comments-link"><span class="dsq-postid" data-dsqidentifier="305619 https://blogautomobile.fr/?p=305619">0</span></a></div><div class="cs-meta-shares"> <div class="cs-meta-share-total">
<div class="cs-meta-icon"><i class="cs-icon cs-icon-share"></i></div>
<div class="cs-total-number">
1 </div>
</div>
<div class="cs-meta-share-links" data-scheme="default">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-post-meta pk-share-buttons-mode-cached" data-post-id="305619" data-share-url="https://blogautomobile.fr/kia-stonic-suv-stonictruant-305619">
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-item-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://blogautomobile.fr/kia-stonic-suv-stonictruant-305619" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-count pk-font-secondary">1</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=Essai%20Kia%20Stonic%20%3A%20Un%20SUV%20Stonictruant%20%3F&via=blogautomobile&url=https://blogautomobile.fr/kia-stonic-suv-stonictruant-305619" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://blogautomobile.fr/kia-stonic-suv-stonictruant-305619&media=https://blogautomobile.fr/wp-content/uploads/2017/11/UMP_5948-Modifier.jpg" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
</div><div class="cs-meta-reading-time"><span class="cs-meta-icon"><i class="cs-icon cs-icon-clock"></i></span>4 min</div></div> </div>
<a href="https://blogautomobile.fr/kia-stonic-suv-stonictruant-305619" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories">
<li><a href="https://blogautomobile.fr/category/comparatif-test-essai" rel="category tag">Essais, Prises en main &amp; Comparatifs</a></li></ul></div></div>
<h2 class="cs-entry__title"><a href="https://blogautomobile.fr/kia-stonic-suv-stonictruant-305619">Essai Kia Stonic : Un SUV Stonictruant ?</a></h2>
<div class="cs-entry__excerpt">
Depuis le début d&#8217;année, nous ne comptons plus les SUV urbains que nous avons pu découvrir. Entre les&hellip; </div>
<div class="cs-entry__details ">
<div class="cs-entry__details-data">
<a class="cs-author-avatar" href="https://blogautomobile.fr/author/ugomissana"><img alt src="https://secure.gravatar.com/avatar/789867dab6cb65cb165dd3debe0f181a?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/789867dab6cb65cb165dd3debe0f181a?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/789867dab6cb65cb165dd3debe0f181a?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/789867dab6cb65cb165dd3debe0f181a?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/789867dab6cb65cb165dd3debe0f181a?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript></a>
<div class="cs-entry__details-meta">
<div class="cs-entry__author-meta"><a href="https://blogautomobile.fr/author/ugomissana">Ugo Missana</a></div><div class="cs-entry__post-meta"><div class="cs-meta-date">17 novembre 2017</div></div> </div>
</div>
<div class="cs-entry__read-more">
<a href="https://blogautomobile.fr/kia-stonic-suv-stonictruant-305619">
Lire la suite </a>
</div>
</div>
</div>
</div>
</article>
<article class="cs-entry-default post-61118 post type-post status-publish format-standard has-post-thumbnail category-ecologie-electricite-hybridation tag-455 tag-daihatsu tag-japon tag-record cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse">
<div class="cs-overlay-background">
<img width="380" height="229" src="https://blogautomobile.fr/wp-content/uploads/2010/04/16.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="Mira EV au Guiness Book" loading="lazy" data-attachment-id="61119" data-permalink="https://blogautomobile.fr/daihatsu-la-mira-met-ko-la-tesla-et-entre-au-guiness-book-61118/1-42" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2010/04/16.jpg" data-orig-size="565,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Mira EV au Guiness Book" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2010/04/16-560x336.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2010/04/16.jpg" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2010/04/16.jpg 565w, https://blogautomobile.fr/wp-content/uploads/2010/04/16-560x336.jpg 560w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2010/04/16.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="cs-overlay-content">
<div class="cs-entry__post-meta"><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://blogautomobile.fr/daihatsu-la-mira-met-ko-la-tesla-et-entre-au-guiness-book-61118#comments" class="comments-link"><span class="dsq-postid" data-dsqidentifier="61118 https://blogautomobile.fr/?p=61118">3</span></a></div><div class="cs-meta-reading-time"><span class="cs-meta-icon"><i class="cs-icon cs-icon-clock"></i></span>2 min</div></div> </div>
<a href="https://blogautomobile.fr/daihatsu-la-mira-met-ko-la-tesla-et-entre-au-guiness-book-61118" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories">
<li><a href="https://blogautomobile.fr/category/ecologie-electricite-hybridation" rel="category tag">VE, Hybride, Ecologie</a></li></ul></div></div>
<h2 class="cs-entry__title"><a href="https://blogautomobile.fr/daihatsu-la-mira-met-ko-la-tesla-et-entre-au-guiness-book-61118">Daihatsu : La Mira met KO la Tesla et entre au Guiness Book</a></h2>
<div class="cs-entry__excerpt">
C&#8217;est avec fierté que les dirigeants de Sanyo et de Daihatsu ont annoncé en fin de semaine que&hellip; </div>
<div class="cs-entry__details ">
<div class="cs-entry__details-data">
<a class="cs-author-avatar" href="https://blogautomobile.fr/author/frederic"><img alt src="https://secure.gravatar.com/avatar/32e42d0bfcb851e5b4e74fdb5342ffbd?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/32e42d0bfcb851e5b4e74fdb5342ffbd?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/32e42d0bfcb851e5b4e74fdb5342ffbd?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/32e42d0bfcb851e5b4e74fdb5342ffbd?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/32e42d0bfcb851e5b4e74fdb5342ffbd?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript></a>
<div class="cs-entry__details-meta">
<div class="cs-entry__author-meta"><a href="https://blogautomobile.fr/author/frederic">Frédéric Euvrard</a></div><div class="cs-entry__post-meta"><div class="cs-meta-date">25 avril 2010</div></div> </div>
</div>
<div class="cs-entry__read-more">
<a href="https://blogautomobile.fr/daihatsu-la-mira-met-ko-la-tesla-et-entre-au-guiness-book-61118">
Lire la suite </a>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</main>
<div class="cs-footer__instagram">
</div>
<footer class="cs-footer cs-footer-one" data-scheme="default">
<div class="cs-container">
<div class="cs-footer__item">
<div class="cs-footer__col  cs-col-left">
<div class="cs-footer__inner">
<div class="cs-logo">
<a class="cs-footer__logo cs-logo-once" href="https://blogautomobile.fr/">
BlogAutomobile </a>
</div>
<div class="cs-footer__desc">
Tous droits réservés 2008-2021 </div>
</div>
</div>
<div class="cs-footer__col cs-col-center">
</div>
<div class="cs-footer__col cs-col-right">
<div class="cs-footer-social-links">
<div class="cs-footer-social-links">
<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-default pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
<a href="https://facebook.com/BlogAutomobile" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
<span class="pk-social-links-count pk-font-secondary">28K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
<a href="https://twitter.com/blogautomobile" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
<span class="pk-social-links-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
<a href="https://www.instagram.com/blogautomobile" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
<span class="pk-social-links-count pk-font-secondary">2K</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<style type="text/css" media="all" id="canvas-widget-blocks-dynamic-styles"></style>
<a href="#top" class="pk-scroll-to-top">
<i class="pk-icon pk-icon-up"></i>
</a>
<div class="pk-mobile-share-overlay">
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS=true;var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE='default';var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG='default';</script>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">
<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>
<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Chargement des commentaires&hellip;</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Écrire un commentaire..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Site web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Laisser un commentaire" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script src="https://blogautomobile.fr/wp-content/plugins/canvas/components/basic-elements,_block-alert,_public-block-alert.js,qver==2.3.7+basic-elements,_block-collapsibles,_public-block-collapsibles.js,qver==2.3.7+basic-elements,_block-tabs,_public-block-tabs.js,qver==2.3.7+justified-gallery,_block,_jquery.justifiedGallery.min.js,qver==2.3.7.pagespeed.jc.IlvW05EIOg.js"></script><script>eval(mod_pagespeed_pNVcenuvWR);</script>
<script>eval(mod_pagespeed_N1MXPg9dyu);</script>
<script>eval(mod_pagespeed_VpajqwccYu);</script>
<script>eval(mod_pagespeed_$iRmVd071u);</script>
<script id='canvas-justified-gallery-js-extra'>var canvasJG={"rtl":""};</script>
<script src="https://blogautomobile.fr/wp-content,_plugins,_canvas,_components,_justified-gallery,_block,_public-block-justified-gallery.js,qver==2.3.7+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-content,_plugins,_canvas,_components,_slider-gallery,_block,_flickity.pkgd.min.js,qver==2.3.7.pagespeed.jc.szzpbH676t.js"></script><script>eval(mod_pagespeed__e86mBYix2);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_4Pqe1KuvrA);</script>
<script id='canvas-slider-gallery-js-extra'>var canvas_sg_flickity={"page_info_sep":" of "};</script>
<script id='canvas-slider-gallery-js'>//<![CDATA[
(function($){function canvasInitSliderGallery(){function canvasSliderPageInfo(cellNumber,cellsLength){var sep=canvas_sg_flickity.page_info_sep;return'<span class="current">'+(cellNumber+1)+'</span><span class="sep">'+sep+'</span><span class="cells">'+cellsLength+'</span>';}$('.cnvs-gallery-type-slider:not(.cnvs-gallery-type-slider-ready)').imagesLoaded(function(instance){$(instance.elements).each(function(index,el){var $el=$(el);$el.filter(':not(.cnvs-gallery-type-slider-ready)').addClass('cnvs-gallery-type-slider-ready').flickity({pageDots:$el.data('sg-page-dots'),prevNextButtons:$el.data('sg-nav'),adaptiveHeight:true,cellAlign:'left',contain:true,on:{ready:function(){var data=Flickity.data(el);$el.addClass('is-animate slider-loaded');if($el.data('sg-page-info')){if($el.data('sg-page-dots')){$el.find('.flickity-page-dots').wrap('<div class="flickity-pages"></div>');}else{$el.append('<div class="flickity-pages"></div>');}var cellNumber=data.selectedIndex;$el.find('.flickity-pages').append('<div class="flickity-page-info">'+canvasSliderPageInfo(cellNumber,data.cells.length)+'</div>');}$(document.body).trigger('image-load');},change:function(cellNumber){var data=Flickity.data(el);if($el.data('sg-page-info')){$el.find('.flickity-page-info').html(canvasSliderPageInfo(cellNumber,data.cells.length));}}}});});});}$(document).ready(function(){canvasInitSliderGallery();$(document.body).on('post-load',function(){canvasInitSliderGallery();});if('undefined'!==typeof wp&&'undefined'!==typeof wp.hooks){wp.hooks.addAction('canvas.components.serverSideRender.onChange','canvas/slider-gallery.init',function(props){if('canvas/slider-gallery'===props.block){canvasInitSliderGallery();}});}});})(jQuery);
//]]></script>
<script src='https://blogautomobile.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://blogautomobile.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js,qver=3.15.0.pagespeed.jm.uuxFWVwm_u.js' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/blogautomobile.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};</script>
<script src='https://blogautomobile.fr/wp-content/plugins/contact-form-7/includes/js/index.js,qver=5.5.6.1.pagespeed.ce.z7QowCgR8M.js' id='contact-form-7-js'></script>
<script id='disqus_count-js-extra'>var countVars={"disqusShortname":"blogautomobile"};</script>
<script id='disqus_count-js'>//<![CDATA[
var disqus_shortname=countVars.disqusShortname;(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}else{url=url[1];}nodes[i].parentNode.href=url+'#disqus_thread';}}var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='https://'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());
//]]></script>
<script id='disqus_embed-js-extra'>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"350988 https:\/\/blogautomobile.fr\/?p=350988","disqusShortname":"blogautomobile","disqusTitle":"Essai : DS 9 E-Tense 250. Tant pis pour les autres","disqusUrl":"https:\/\/blogautomobile.fr\/essai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988","postId":"350988"};</script>
<script src="https://blogautomobile.fr/wp-content/plugins/disqus-comment-system,_public,_js,_comment_embed.js,qver==3.0.22+powerkit,_modules,_basic-elements,_public,_js,_public-powerkit-basic-elements.js,qver==4.0.0.pagespeed.jc.txube483D6.js"></script><script>eval(mod_pagespeed_wx$P39zMGs);</script>
<script>eval(mod_pagespeed_blIVr21esZ);</script>
<script id='powerkit-justified-gallery-js-extra'>var powerkitJG={"rtl":""};</script>
<script src="https://blogautomobile.fr/wp-content/plugins/powerkit/modules/justified-gallery,_public,_js,_public-powerkit-justified-gallery.js,qver==2.7.6+lightbox,_public,_js,_glightbox.min.js,qver==2.7.6.pagespeed.jc.Bl_rWlRbIe.js"></script><script>eval(mod_pagespeed_Ja9Ywmnyfa);</script>
<script>eval(mod_pagespeed_mxlbKwRr$T);</script>
<script id='powerkit-lightbox-js-extra'>var powerkit_lightbox_localize={"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};</script>
<script src='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js,qver=2.7.6.pagespeed.ce.guKATd5d5m.js' id='powerkit-lightbox-js'></script>
<script id='powerkit-opt-in-forms-js-extra'>var opt_in={"ajax_url":"https:\/\/blogautomobile.fr\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};</script>
<script id='powerkit-opt-in-forms-js'>//<![CDATA[
"use strict";(function($){$(document).on('submit','.pk-subscribe-form-wrap form',function(e){var form=$(this);$(form).closest('.pk-subscribe-form-wrap').find('.pk-alert').remove();var privacy=$(form).closest('.pk-subscribe-form-wrap').find('input[name="pk-privacy"]');if($(privacy).length>0&&!$(privacy).prop('checked')){$(privacy).parent().after('<p class="pk-alert pk-alert-warning">'+window.opt_in.warning_privacy+'</p>');return false;}if(!$(form).hasClass('pk-loading')){$.ajax({type:'POST',url:window.opt_in.ajax_url+'?action=powerkit_subscription',data:$(form).serialize(),beforeSend:function(){$(form).addClass('pk-loading');},success:function(data){$(form).removeClass('pk-loading');if(data.success){$(form).after('<p class="pk-alert pk-alert-success">'+data.data+'</p>');}else{$(form).after('<p class="pk-alert pk-alert-warning">'+data.data+'</p>');}},error:function(){$(form).after('<p class="pk-alert pk-alert-warning">Error server!</p>');$(form).removeClass('pk-loading');}});}return false;});})(jQuery);
//]]></script>
<script async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.9.3' id='powerkit-pinterest-js'></script>
<script id='powerkit-pin-it-js-extra'>var powerkit_pinit_localize={"image_selectors":".entry-content img","exclude_selectors":".cnvs-block-row,.cnvs-block-section,.cnvs-block-posts .entry-thumbnail,.cnvs-post-thumbnail,.pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.wp-block-cover,.pk-block-posts,.cs-posts-area__main,.cs-entry","only_hover":"1"};</script>
<script src="https://blogautomobile.fr/wp-content/plugins/powerkit/modules/pinterest,_public,_js,_public-powerkit-pin-it.js,qver==2.7.6+scroll-to-top,_public,_js,_public-powerkit-scroll-to-top.js,qver==2.7.6+share-buttons,_public,_js,_public-powerkit-share-buttons.js,qver==2.7.6.pagespeed.jc.1AFkIfKmTS.js"></script><script>eval(mod_pagespeed_e2GGVWa85a);</script>
<script>eval(mod_pagespeed_WwLJb5q7EI);</script>
<script>eval(mod_pagespeed_b2Opjuh3Iy);</script>
<script id='powerkit-slider-gallery-js-extra'>var powerkit_sg_flickity={"page_info_sep":" of "};</script>
<script id='powerkit-slider-gallery-js'>//<![CDATA[
(function($){function powerkitInitSliderGallery(){function powerkitSliderPageInfo(cellNumber,cellsLength){var sep=powerkit_sg_flickity.page_info_sep;return'<span class="current">'+(cellNumber+1)+'</span><span class="sep">'+sep+'</span><span class="cells">'+cellsLength+'</span>';}$('.gallery-type-slider:not(.gallery-type-slider-ready)').imagesLoaded(function(instance){$(instance.elements).each(function(index,el){var $el=$(el);$el.filter(':not(.gallery-type-slider-ready)').addClass('gallery-type-slider-ready').flickity({pageDots:$el.data('sg-page-dots'),prevNextButtons:$el.data('sg-nav'),adaptiveHeight:true,cellAlign:'left',contain:true,on:{ready:function(){var data=Flickity.data(el);$el.addClass('is-animate slider-loaded');if($el.data('sg-page-info')){if($el.data('sg-page-dots')){$el.find('.flickity-page-dots').wrap('<div class="flickity-pages"></div>');}else{$el.append('<div class="flickity-pages"></div>');}var cellNumber=data.selectedIndex;$el.find('.flickity-pages').append('<div class="flickity-page-info">'+powerkitSliderPageInfo(cellNumber,data.cells.length)+'</div>');}$(document.body).trigger('image-load');},change:function(cellNumber){var data=Flickity.data(el);if($el.data('sg-page-info')){$el.find('.flickity-page-info').html(powerkitSliderPageInfo(cellNumber,data.cells.length));}}}});});});}$(document).ready(function(){powerkitInitSliderGallery();$(document.body).on('post-load',function(){powerkitInitSliderGallery();});if('undefined'!==typeof wp&&'undefined'!==typeof wp.hooks){wp.hooks.addAction('canvas.components.serverSideRender.onChange','canvas/slider-gallery.init',function(props){if('canvas/slider-gallery'===props.block){powerkitInitSliderGallery();}});}});})(jQuery);
//]]></script>
<script id='powerkit-table-of-contents-js-extra'>var powerkit_toc_config={"label_show":"Show","label_hide":"Hide"};</script>
<script id='powerkit-table-of-contents-js'>//<![CDATA[
(function($){$(document).ready(function(){var pk_toc_container='.entry-content';var pk_toc_wpadminbar=0;var pk_toc_offset=80;if($('#wpadminbar').length>0){pk_toc_wpadminbar=$('#wpadminbar').outerHeight();if('absolute'===$('#wpadminbar').css('position')){pk_toc_wpadminbar=0;}}$(document).on('click','.pk-toc-btn-hide',function(){if($(this).closest('.pk-toc').hasClass('pk-toc-hide')){$(this).closest('.pk-toc').removeClass('pk-toc-hide');$(this).html(powerkit_toc_config.label_hide);$(this).closest('.pk-toc').find('> ol, > ul').slideDown(200,function(){$(this).animate({opacity:1},150,'swing');});}else{$(this).closest('.pk-toc').addClass('pk-toc-hide');$(this).html(powerkit_toc_config.label_show);$(this).closest('.pk-toc').find('> ol, > ul').animate({opacity:0},150,'swing',function(){$(this).slideUp(200);});}});$(document).on('click','.pk-toc a',function(){var objContent=$(pk_toc_container);if($(this).closest(pk_toc_container).length>0){objContent=$(this).closest(pk_toc_container);}var offsetHeading=$(objContent).find($(this).attr('href')).offset();if(typeof offsetHeading==='undefined'){return;}var positionHeading=offsetHeading.top;$('body, html').animate({scrollTop:positionHeading-pk_toc_wpadminbar-pk_toc_offset},400);return false;});$(window).scroll(function(){var scrollTop=$(window).scrollTop();$('.powerkit_toc_widget').first().find('.pk-toc a').each(function(index,elem){var offsetHeading=$($(elem).attr('href')).offset();if(typeof offsetHeading==='undefined'){return;}var positionHeading=offsetHeading.top;if(positionHeading-scrollTop-pk_toc_wpadminbar-pk_toc_offset<=0){var filterElem='[href="%1s"]'.replace('%1s',$(elem).attr('href'));var menuElem=$('.powerkit_toc_widget .pk-toc').find('a').filter(filterElem);$('.powerkit_toc_widget .pk-toc li').removeClass('active active-child');$(menuElem).parents('li').addClass('active-child');$(menuElem).parent('li').addClass('active');}});});});})(jQuery);
//]]></script>
<script id='csco-scripts-js-extra'>var csLocalize={"siteSchemeMode":"system","siteSchemeToogle":"1"};var csco_ajax_nextpost={"type":"ajax_restapi","not_in":[350988],"next_post":"","current_user":"0","nonce":"56e588ea6d","rest_url":"https:\/\/blogautomobile.fr\/wp-json\/csco\/v1\/more-nextpost","url":"https:\/\/blogautomobile.fr\/wp-admin\/admin-ajax.php"};var csco_mega_menu={"rest_url":"https:\/\/blogautomobile.fr\/wp-json\/csco\/v1\/menu-posts"};</script>
<script src='https://blogautomobile.fr/wp-content/themes/networker/assets/js/scripts.js?ver=1.1.3' id='csco-scripts-js'></script>
<script src='https://blogautomobile.fr/wp-includes/js/comment-reply.min.js,qver=5.9.3.pagespeed.jm.1xgk0EPVxV.js' id='comment-reply-js'></script>
<script id='swp-live-search-client-js-extra'>var searchwp_live_search_params=[];searchwp_live_search_params={"ajaxurl":"https:\/\/blogautomobile.fr\/wp-admin\/admin-ajax.php","origin_id":350988,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Aucun fichier de configuration valide pour SearchWP!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;</script>
<script src="https://blogautomobile.fr/wp-content/plugins/searchwp-live-ajax-search,_assets,_javascript,_dist,_script.min.js,qver==1.6.3+jetpack,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_intersection-observer.js,qminify==false,aver==f5a9d453c5a79e347f9ee90353c1abdf.pagespeed.jc.QtNSCdNupN.js"></script><script>eval(mod_pagespeed_5y1jQuXdTW);</script>
<script>eval(mod_pagespeed_sNRiQNbw$5);</script>
<script id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};</script>
<script src='https://blogautomobile.fr/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js,qminify=false,aver=25eafb3f2ad93939cdfaaa7782cb8b85.pagespeed.ce.mFX7XX3ulI.js' id='jetpack-lazy-images-js'></script>
<script id='jetpack-carousel-js-extra'>var jetpackSwiperLibraryPath={"url":"https:\/\/blogautomobile.fr\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/blogautomobile.fr\/wp-admin\/admin-ajax.php","nonce":"725177d39b","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogautomobile.fr\/wp-login.php?redirect_to=https%3A%2F%2Fblogautomobile.fr%2Fessai-ds-9-e-tense-250-tant-pis-pour-les-autres-350988","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};</script>
<script src='https://blogautomobile.fr/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js,qver=11.0.pagespeed.ce.d4JV8biHBw.js' id='jetpack-carousel-js'></script>
<script type="text/javascript">"use strict";(function($){$(window).on('load',function(){var powerkitSLinksIds=[];var powerkitSLinksRestBox=$('.pk-social-links-mode-rest');$(powerkitSLinksRestBox).each(function(index,wrap){if(!$(wrap).hasClass('pk-social-links-counts-disabled')){$(wrap).find('.pk-social-links-item').each(function(){if($(this).attr('data-id').length>0){powerkitSLinksIds.push($(this).attr('data-id'));}});}});var powerkitSLinksData={};if(powerkitSLinksIds.length>0){powerkitSLinksData={'ids':powerkitSLinksIds.join()};}if(!Object.entries(powerkitSLinksData).length){return;}$.ajax({type:'GET',url:'https://blogautomobile.fr/wp-json/social-counts/v1/get-counts',data:powerkitSLinksData,beforeSend:function(){powerkitSLinksRestBox.addClass('pk-social-links-loading');},success:function(response){if(!$.isEmptyObject(response)&&!response.hasOwnProperty('code')){$.each(response,function(index,data){var powerkitSLinksItem=powerkitSLinksRestBox.find('.pk-social-links-item[data-id="'+index+'"]');if(data.hasOwnProperty('class')){powerkitSLinksItem.addClass(data.class);}if(data.hasOwnProperty('result')&&data.result!==null&&data.result.hasOwnProperty('count')){if(data.result.count){powerkitSLinksItem.removeClass('pk-social-links-no-count').addClass('pk-social-links-item-count');powerkitSLinksItem.find('.pk-social-links-count').not('.pk-tippy').html(data.result.count);}}else{powerkitSLinksItem.addClass('pk-social-links-no-count');}});}powerkitSLinksRestBox.removeClass('pk-social-links-loading');},error:function(){powerkitSLinksRestBox.removeClass('pk-social-links-loading');}});});})(jQuery);</script>
<script type="text/javascript">"use strict";(function($){$(window).on('load',function(){$('.pk-share-buttons-mode-rest').each(function(){var powerkitButtonsIds=[],powerkitButtonsBox=$(this);if(!powerkitButtonsBox.hasClass('pk-share-buttons-has-counts')&&!powerkitButtonsBox.hasClass('pk-share-buttons-has-total-counts')){return;}powerkitButtonsBox.find('.pk-share-buttons-item').each(function(){if($(this).attr('data-id').length>0){powerkitButtonsIds.push($(this).attr('data-id'));}});var powerkitButtonsData={};if(powerkitButtonsIds.length>0){powerkitButtonsData={'ids':powerkitButtonsIds.join(),'post_id':powerkitButtonsBox.attr('data-post-id'),'url':powerkitButtonsBox.attr('data-share-url'),};}$.ajax({type:'GET',url:'https://blogautomobile.fr/wp-json/social-share/v1/get-shares',data:powerkitButtonsData,beforeSend:function(){powerkitButtonsBox.addClass('pk-share-buttons-loading');},success:function(response){if(!$.isEmptyObject(response)&&!response.hasOwnProperty('code')){$.each(response,function(index,data){if(index!=='total_count'){var powerkitButtonsItem=powerkitButtonsBox.find('.pk-share-buttons-item[data-id="'+index+'"]');if(data.hasOwnProperty('count')&&data.count){powerkitButtonsItem.removeClass('pk-share-buttons-no-count').addClass('pk-share-buttons-item-count');powerkitButtonsItem.find('.pk-share-buttons-count').html(data.count);}else{powerkitButtonsItem.addClass('pk-share-buttons-no-count');}}});if(powerkitButtonsBox.hasClass('pk-share-buttons-has-total-counts')&&response.hasOwnProperty('total_count')){var powerkitButtonsTotalBox=powerkitButtonsBox.find('.pk-share-buttons-total');if(response.total_count){powerkitButtonsTotalBox.find('.pk-share-buttons-count').html(response.total_count);powerkitButtonsTotalBox.show().removeClass('pk-share-buttons-total-no-count');}}}powerkitButtonsBox.removeClass('pk-share-buttons-loading');},error:function(){powerkitButtonsBox.removeClass('pk-share-buttons-loading');}});});});})(jQuery);</script>
<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.0',blog:'24141995',post:'350988',tz:'2',srv:'blogautomobile.fr'}]);_stq.push(['clickTrackerInit','24141995','350988']);</script>
</body>
</html>
