 <!doctype html>
<html lang="fr-FR">
<head itemtype="http://schema.org/WebSite"><script src="/cdn-cgi/apps/head/Wc_648JaWNouL5pkvC9VgRYINbY.js"></script><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://cdn.blogautomobile.fr/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="Ug5pnm1i26E16UC9kET02px31RKd0XYI9qjJpyXbH1Y" />
<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//fonts.gstatic.com">

<title>GUIDE F1 2021 : LES PILOTES</title>
<meta name="description" content="Après avoir vu le calendrier de la saison 2021, la deuxième partie de notre Guide F1 2021 est consacrée aux pilotes F1 2021." />
<link rel="canonical" href="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GUIDE F1 2021 : LES PILOTES" />
<meta property="og:description" content="Après avoir vu le calendrier de la saison 2021, la deuxième partie de notre Guide F1 2021 est consacrée aux pilotes F1 2021." />
<meta property="og:url" content="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420" />
<meta property="og:site_name" content="BlogAutomobile" />
<meta property="article:publisher" content="https://facebook.com/blogautomobile" />
<meta property="article:published_time" content="2021-03-29T07:34:23+00:00" />
<meta property="article:modified_time" content="2021-03-29T07:34:25+00:00" />
<meta property="og:image" content="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture1.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@blogautomobile" />
<meta name="twitter:site" content="@blogautomobile" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Anthony Procot">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="14 minutes">

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="BlogAutomobile &raquo; Flux" href="https://blogautomobile.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="BlogAutomobile &raquo; Flux des commentaires" href="https://blogautomobile.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="BlogAutomobile &raquo; GUIDE F1 2021 : LES PILOTES Flux des commentaires" href="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogautomobile.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.blogautomobile.fr/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1616405858' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id="rara-readable-google-fonts-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/opensans/v18/memnYaGs126MiZpBA-UFUKWyV9hrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdcg.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/opensans/v18/memnYaGs126MiZpBA-UFUKXGUdhrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/opensans/v18/memnYaGs126MiZpBA-UFUKWiUNhrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 800;
  src: url(/fonts.gstatic.com/s/opensans/v18/memnYaGs126MiZpBA-UFUKW-U9hrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN_r8OUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN8rsOUuhs.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='perfect-scrollbar-css' href='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/css/perfect-scrollbar.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='rara-readable-style-css' href='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/style.css?ver=5.7' type='text/css' media='all' />
<style id='rara-readable-style-inline-css' type='text/css'>

        .site-branding h1.site-title {
            font-size: 50px;
            font-family: Georgia, serif;
            font-weight: 400;
        }
</style>
<link rel='stylesheet' id='authorsure-css' href='https://cdn.blogautomobile.fr/wp-content/plugins/authorsure/styles/public.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<link rel="https://api.w.org/" href="https://blogautomobile.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://blogautomobile.fr/wp-json/wp/v2/posts/343420" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogautomobile.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.blogautomobile.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/p1Dir1-1rl2' />
<link rel="alternate" type="application/json+oembed" href="https://blogautomobile.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogautomobile.fr%2Fguide-f1-2021-les-pilotes-343420" />
<link rel="alternate" type="text/xml+oembed" href="https://blogautomobile.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogautomobile.fr%2Fguide-f1-2021-les-pilotes-343420&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Blog",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420"
    },
    "headline": "GUIDE F1 2021 : LES PILOTES",
    "datePublished": "2021-03-29T09:34:23+0200",
    "dateModified": "2021-03-29T09:34:25+0200",
    "author": {
        "@type": "Person",
        "name": "Anthony Procot"
    },
    "description": "Après avoir vu le calendrier de la saison 2021, la deuxième partie de notre Guide F1 2021 est consacrée aux pilotes F1 2021.",
    "image": {
        "@type": "ImageObject",
        "url": "https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture1.png",
        "width": 1200,
        "height": 675
    }
}
</script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/amp"><link rel="prerender" href="https://blogautomobile.fr/essai-maserati-ghibli-hybrid-etape-necessaire-344941" /><link rel="prerender" href="https://blogautomobile.fr/essai-volkswagen-id-4-le-suv-ideal-344889" /><script data-ad-client="ca-pub-0705341217976561" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/Logo-GTR-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/Logo-GTR-200x200.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/Logo-GTR-200x200.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/Logo-GTR.jpg" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-343420 single-format-standard single-template2 aa-prefix-bloga-">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Aller au contenu (Pressez Entrée)</a>
<header id="masthead" class="site-header header-1">
<div class="mobile-responsive">
<div class="menu-anchor">
<span class="toggle-button"><span class="bar"></span>Menu</span>
</div>
<div class="mobile-menu-wrap">
<nav class="main-navigation">
<button class="toggle-button" type="button">
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
</button>
<div id="primary-navigation" class="primary-navigation" role="navigation">
<ul id="primary-menu" class="nav-menu"><li id="menu-item-343967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343967"><a href="https://blogautomobile.fr/category/comparatif-test-essai">Nos Essais</a></li>
<li id="menu-item-159654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159654"><a href="https://blogautomobile.fr/a-propos">À propos</a></li>
<li id="menu-item-159655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159655"><a href="https://blogautomobile.fr/suivre-le-blog-automobile">Nous suivre</a></li>
</ul> </div>
</nav>
<div class="header-t-search">
<button class="search-btn"><i class="fa fa-search"></i></button>
<form role="search" method="get" class="search-form" action="https://blogautomobile.fr/">
<span class="screen-reader-text">Recherche pour :</span>
<input type="search" class="search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Recherche pour :" />
<label for="submit-field">
<span class="fa fa-search"></span>
<input type="submit" class="search-submit" value="Recherche" />
</label>
</form> </div>
<div class="header-social">
<ul class="social-icons">
<li><a href="https://twitter.com/blogautomobile" target="_blank" rel="nofollow"><i class="tw"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="header-t">
<div class="blog-wrapper">
<nav class="main-navigation">
<button class="toggle-button" type="button">
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
</button>
<div id="primary-navigation" class="primary-navigation" role="navigation">
<ul id="primary-menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343967"><a href="https://blogautomobile.fr/category/comparatif-test-essai">Nos Essais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159654"><a href="https://blogautomobile.fr/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159655"><a href="https://blogautomobile.fr/suivre-le-blog-automobile">Nous suivre</a></li>
</ul> </div>
</nav>
<div class="header-icon-wrap">
<div class="header-social">
<ul class="social-icons">
<li><a href="https://twitter.com/blogautomobile" target="_blank" rel="nofollow"><i class="tw"></i></a></li>
</ul>
</div>
<div class="header-t-search">
<button class="search-btn"><i class="fa fa-search"></i></button>
<form role="search" method="get" class="search-form" action="https://blogautomobile.fr/">
<span class="screen-reader-text">Recherche pour :</span>
<input type="search" class="search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Recherche pour :" />
<label for="submit-field">
<span class="fa fa-search"></span>
<input type="submit" class="search-submit" value="Recherche" />
</label>
</form> </div>
</div>
</div>
</div>
<div class="main-header">
<div class="blog-wrapper">
<div class="site-branding">
<p class="site-title"><a href="https://blogautomobile.fr/" rel="home" itemprop="url">BlogAutomobile</a></p>
<p class="site-description" itemprop="description">Le Blog Automobile, rédigé par des conducteurs passionnés</p>
</div>
<button class="sidebar-toggleButton">
<span></span>
<span></span>
<span></span>
</button>
<div class="sidebar-wrap">
<div id="secondary" class="sidebar">
<section id="block-5" class="widget widget_block">
<h2>Recherche</h2>
</section><section id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://blogautomobile.fr/">
<span class="screen-reader-text">Recherche pour :</span>
<input type="search" class="search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Recherche pour :" />
<label for="submit-field">
<span class="fa fa-search"></span>
<input type="submit" class="search-submit" value="Recherche" />
</label>
</form></section><section id="block-6" class="widget widget_block">
<h2>Recevoir nos articles</h2>
</section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"></h2>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
<div id="subscribe-text"><p>Entrez votre adresse email pour recevoir nos futurs articles par email</p>
</div> <p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-3">
Adresse e-mail </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Adresse e-mail" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
<button type="submit" name="jetpack_subscriptions_widget">
Souscrire </button>
</p>
</form>
</section><section id="block-6" class="widget widget_block">
<h2>Recevoir nos articles</h2>
</section><section id="block-3" class="widget widget_block widget_categories"><ul class="wp-block-categories-list wp-block-categories"> <li class="cat-item cat-item-13211"><a href="https://blogautomobile.fr/category/actualite-automobile" title="toutes les nouveautés et évolutions des automobiles ">Actualité automobile</a>
</li>
<li class="cat-item cat-item-4355"><a href="https://blogautomobile.fr/category/collection-passion-histoire-automobile" title="session destinée aux photographies, aux belles histoires automobile, aux anciennes ">Collection, passion, art et histoire</a>
</li>
<li class="cat-item cat-item-924"><a href="https://blogautomobile.fr/category/communication-publicite-internet-tv-interview" title="Communication / Publicité / Internet / TV / Interview">Communication &amp; Publicité</a>
</li>
<li class="cat-item cat-item-3"><a href="https://blogautomobile.fr/category/course-competition-sport" title="la F1, le WRC, le WEC, le WTCC, le GT, l&#039;ERC, le Rallycross et toutes les disciplines liées à l&#039;automobile">Compétition &amp; Sport Auto</a>
</li>
<li class="cat-item cat-item-22"><a href="https://blogautomobile.fr/category/prototypes-et-concepts-et-design" title="l&#039;actu du design, du dessin, les tendances du style automobile et la vie des bureaux de style ">Concept car, Design, Prototype, projet</a>
</li>
<li class="cat-item cat-item-1"><a href="https://blogautomobile.fr/category/informations-people" title="Tout ce qui ne rentre pas dans les autres catégories ">Divers &amp; variés</a>
</li>
<li class="cat-item cat-item-698"><a href="https://blogautomobile.fr/category/actualite-economie-vie-des-marques" title="la vie des marques, les chiffres des marchés, les évolutions des groupes automobiles ">Economie, Vie des marques</a>
</li>
<li class="cat-item cat-item-3626"><a href="https://blogautomobile.fr/category/comparatif-test-essai" title="Les essais du site, la découverte des nouveautés sur la route mais aussi les anciennes ou les Youngtimers sur la route et entre nos mains.">Essais, Prises en main &amp; Comparatifs</a>
</li>
<li class="cat-item cat-item-14760"><a href="https://blogautomobile.fr/category/expresso-news">Expresso News</a>
</li>
<li class="cat-item cat-item-1482"><a href="https://blogautomobile.fr/category/jeux-video-cinema-monde-virtuel-lego-rc-miniatures" title="Jeux vidéo, cinéma, monde virtuel, Lego, RC, miniatures">Jeux vidéo &amp; Divertissement</a>
</li>
<li class="cat-item cat-item-1245"><a href="https://blogautomobile.fr/category/mecanique" title="La découverte de la mécanique, des différentes technologies automobiles et les nouveautés électroniques ou classiques ainsi que l&#039;actu du pneu ">Mécanique, Technologie, Electronique et Pneumatiques</a>
</li>
<li class="cat-item cat-item-3114"><a href="https://blogautomobile.fr/category/divers-pipolite-info-sans-importance" title="l&#039;actu et le voyage en automobile (France, Europe et Monde)">Monde, voyages, roadtrip</a>
</li>
<li class="cat-item cat-item-15909"><a href="https://blogautomobile.fr/category/moto-deux-roues" title="Vous aimez aussi la moto ? C&#039;est par ici ! ">Moto, Deux-roues</a>
</li>
<li class="cat-item cat-item-234"><a href="https://blogautomobile.fr/category/securite-routiere-loi" title="Chiffres mensuels, évolutions de la loi, conseil et communication ">Sécurité Routière &amp; Législation</a>
</li>
<li class="cat-item cat-item-14063"><a href="https://blogautomobile.fr/category/tour-auto-optic-2000-edition-2016">Tour Auto Optic 2000 Edition 2016</a>
</li>
<li class="cat-item cat-item-3381"><a href="https://blogautomobile.fr/category/tuning-personnalisation" title="l&#039;actu du tuning, de la personnalisation, des services Bespoke et les nouveaux accessoires dispos sur le marché ">Tuning, Personnalisation, Accessoires</a>
</li>
<li class="cat-item cat-item-313"><a href="https://blogautomobile.fr/category/ecologie-electricite-hybridation" title="Développement durable / Écologie / Electricité / Hybridation">VE, Hybride, Ecologie</a>
</li>
<li class="cat-item cat-item-1663"><a href="https://blogautomobile.fr/category/vehicule-utilitaire" title="le monde merveilleux des VU, VUL">Véhicules Utilitaires Légers</a>
</li>
<li class="cat-item cat-item-14388"><a href="https://blogautomobile.fr/category/video">Vidéo</a>
</li>
</ul></section><section id="block-4" class="widget widget_block widget_text">
<p></p>
</section></div>
<button class="toggle-button" type="button">
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
</button>
</div>
</div>
</div>
</header>
<div class="blog-wrapper"><div class="breadcrumb"><div id="crumbs"><span itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://blogautomobile.fr" class="home_crumb"><span>Accueil</span></a><meta itemprop="position" content="1" /><span class="separator">></span></span><span itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://blogautomobile.fr/category/actualite-automobile"><span>Actualité automobile</span></a><meta itemprop="position" content="2" /><span class="separator">></span></span><span class="current" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span>GUIDE F1 2021 : LES PILOTES</span><meta itemprop="position" content="3" /></span></div></div></div> <div class="site-content">
<div class="top-block">
<img width="880" height="303" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture1-880x303.png" class="attachment-rara-readable-single-post size-rara-readable-single-post wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="345208" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/f1-2021-pilotes-photo-couverture1" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture1.png" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="F1 2021 pilotes photo couverture1" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture1-760x428.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture1.png" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture1-880x303.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <div class="text-wrap">
<div class="blog-wrapper">
<div class="text">
<header class="entry-header">
<h1 class="entry-title">GUIDE F1 2021 : LES PILOTES</h1><div class="entry-meta"><span class="category" itemprop="about"><i class="fa fa-th-large"></i><span>Catégories :</span><a href="https://blogautomobile.fr/category/actualite-automobile">Actualité automobile</a><a href="https://blogautomobile.fr/category/course-competition-sport">Compétition &amp; Sport Auto</a></span><span class="posted-on"><i class="fa fa-calendar"></i>Mise à jour le : <a href="https://blogautomobile.fr/date/2021/03/29" rel="bookmark"><time class="entry-date published updated" datetime="2021-03-29T09:34:25+02:00" itemprop="dateModified">29 mars 2021</time><time class="updated" datetime="2021-03-29T09:34:23+02:00">29 mars 2021</time></a></span><span class="byline"> <span class="author vcard"><img alt src="https://secure.gravatar.com/avatar/f0ccd5d90c8d384cacd9641a97fdb1ee?s=30&#038;d=mm&#038;r=g" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f0ccd5d90c8d384cacd9641a97fdb1ee?s=60&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f0ccd5d90c8d384cacd9641a97fdb1ee?s=30&amp;is-pending-load=1#038;d=mm&#038;r=g"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/f0ccd5d90c8d384cacd9641a97fdb1ee?s=30&#038;d=mm&#038;r=g' class='avatar avatar-30 photo lazy' height='30' width='30' loading='lazy' /><a class="url fn n" href="https://blogautomobile.fr/author/anthonyprocot"><span>Anthony Procot</span></a></span></span></div> </header>
</div>
</div>
</div>
</div>
<div class="blog-wrapper">
<div id="primary" class="site-content">
<main id="main" class="site-main">
<article id="post-343420" class="post-343420 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite-automobile category-course-competition-sport tag-f1 tag-f1-2021 tag-guide-f1-2021 tag-guide-f1-2021-les-pilotes tag-pilotes-f1-2021">
<div class="article-content">
<div class="entry-content" itemprop="text">
<p><a href="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture.png"><img data-attachment-id="345209" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/f1-2021-pilotes-photo-couverture" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture.png" data-orig-size="828,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="F1 2021 pilotes photo couverture" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture-760x289.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture.png" loading="lazy" class="aligncenter size-medium wp-image-345209 jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture-760x289.png" alt width="760" height="289" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture-760x289.png 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture-158x60.png 158w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture.png 828w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture-760x289.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345209" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/f1-2021-pilotes-photo-couverture" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture.png" data-orig-size="828,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="F1 2021 pilotes photo couverture" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture-760x289.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture.png" loading="lazy" class="aligncenter size-medium wp-image-345209 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20760%20289'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture-760x289.png" alt="" width="760" height="289" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture-760x289.png 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture-158x60.png 158w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/F1-2021-pilotes-photo-couverture.png 828w" data-sizes="(max-width: 760px) 100vw, 760px" /></noscript></a></p>
<p><a href="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021.png"><img data-attachment-id="345211" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/liste-pilotes-f1-2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021.png" data-orig-size="765,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Liste pilotes F1 2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021-709x600.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021.png" loading="lazy" class="aligncenter size-medium wp-image-345211 jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021-709x600.png" alt width="709" height="600" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021-709x600.png 709w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021-71x60.png 71w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021.png 765w" data-lazy-sizes="(max-width: 709px) 100vw, 709px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021-709x600.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345211" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/liste-pilotes-f1-2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021.png" data-orig-size="765,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Liste pilotes F1 2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021-709x600.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021.png" loading="lazy" class="aligncenter size-medium wp-image-345211 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20709%20600'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021-709x600.png" alt="" width="709" height="600" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021-709x600.png 709w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021-71x60.png 71w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/Liste-pilotes-F1-2021.png 765w" data-sizes="(max-width: 709px) 100vw, 709px" /></noscript></a></p>
<p style="text-align: justify;">La <a href="https://blogautomobile.fr/guide-f1-2020-les-pilotes-336667">saison 2020 avait présenté un quasi statu quo</a> par rapport à la saison 2019. Il faut dire que le cru 2019 avait connu plusieurs changements. Toutefois, la saison 2020 a très rapidement connu les débuts de la &#8220;silly season&#8221;, là où les échanges se font. En raison de la pandémie et du report du début de la saison, le marché des transferts des pilotes F1 2021 a commencé très tôt. En effet, Ferrari a annoncé très tôt qu&#8217;elle ne reconduirait pas Vettel et a annoncé Sainz en remplacement. L&#8217;espagnol était titulaire chez McLaren et l&#8217;écurie de Woking a dû trouver un nouveau pilote. C&#8217;est le début de l&#8217;effet boule de neige. Après avoir décidé de se séparer de Grosjean et Magnussen en même temps, Haas est la seule écurie à avoir une toute nouvelle line-up de pilotes F1 2021. Au total, ce sont sept écuries sur dix qui ont vu du changement au niveau de leurs pilotes F1 2021. Mercedes, Alfa Romeo et Williams, ont conservé leurs pilotes de 2020.</p>
<p style="text-align: justify;">Après avoir vu <a href="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418">le calendrier de la saison 2021</a>, retour sur les pilotes F1 2021 et leurs statistiques, à l&#8217;ouverture de la saison.<span id="more-343420"></span></p>
<h2 style="text-align: justify;"><img data-attachment-id="345014" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_grande-bretagne_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_grande-bretagne_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" loading="lazy" class=" wp-image-345014 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" alt width="35" height="20" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021-107x60.png 107w" data-lazy-sizes="(max-width: 35px) 100vw, 35px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345014" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_grande-bretagne_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_grande-bretagne_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" loading="lazy" class=" wp-image-345014 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2035%2020'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" alt="" width="35" height="20" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021-107x60.png 107w" data-sizes="(max-width: 35px) 100vw, 35px" /></noscript> #44 LEWIS HAMILTON</h2>
<p><img data-attachment-id="345217" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676634721" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676634721" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721.jpg" loading="lazy" class=" wp-image-345217 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345217" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676634721" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676634721" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721.jpg" loading="lazy" class=" wp-image-345217 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676634721.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> Royaume-Uni</li>
<li><strong>Date de naissance :</strong> 07/01/1985</li>
<li><strong>Écurie :</strong> Mercedes (2013 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix d’Australie 2007</li>
<li><strong>Nombre de Grand Prix :</strong> 266</li>
<li><strong>Championnat du monde :</strong> 7 (2008, 2014, 2015, 2017, 2018, 2019, 2020)</li>
<li><strong>Nombre de points inscrits :</strong> 3 778</li>
<li><strong>Podiums :</strong> 165</li>
<li><strong>Victoires :</strong> 95</li>
<li><strong>Meilleure position sur la grille :</strong> 1er</li>
<li><strong>Pole position :</strong> 98</li>
<li><strong>Anciennes écuries :</strong> McLaren (2007-2012)</li>
</ul>
<h2><img data-attachment-id="345012" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_finlande_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" data-orig-size="412,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_finlande_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" loading="lazy" class=" wp-image-345012 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" alt width="36" height="24" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021-90x60.jpg 90w" data-lazy-sizes="(max-width: 36px) 100vw, 36px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345012" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_finlande_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" data-orig-size="412,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_finlande_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" loading="lazy" class=" wp-image-345012 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2024'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" alt="" width="36" height="24" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021-90x60.jpg 90w" data-sizes="(max-width: 36px) 100vw, 36px" /></noscript> #77 VALTTERI BOTTAS</h2>
<p><img data-attachment-id="345235" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676580165" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676580165" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165.jpg" loading="lazy" class=" wp-image-345235 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345235" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676580165" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676580165" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165.jpg" loading="lazy" class=" wp-image-345235 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676580165.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> Finlande</li>
<li><strong>Date de naissance :</strong> 28/08/1989</li>
<li><strong>Écurie :</strong> Mercedes (2017- )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix d’Australie 2013</li>
<li><strong>Nombre de Grand Prix :</strong> 157</li>
<li><strong>Championnat du monde :</strong> 0</li>
<li><strong>Nombre de points inscrits :</strong> 1 512</li>
<li><strong>Podiums :</strong> 56</li>
<li><strong>Victoires :</strong> 9</li>
<li><strong>Meilleure position sur la grille :</strong> 1er</li>
<li><strong>Pole position :</strong> 16</li>
<li><strong>Anciennes écuries :</strong> Williams (2013-2016)</li>
<li> </li>
</ul>
<h2 style="text-align: justify;"><img data-attachment-id="345020" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_pays-bas_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_pays-bas_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_pays-bas_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_pays-bas_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_pays-bas_2021.png" loading="lazy" class=" wp-image-345020 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_pays-bas_2021.png" alt width="34" height="19" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_pays-bas_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_pays-bas_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_pays-bas_2021-107x60.png 107w" data-lazy-sizes="(max-width: 34px) 100vw, 34px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_pays-bas_2021.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345020" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_pays-bas_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_pays-bas_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_pays-bas_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_pays-bas_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_pays-bas_2021.png" loading="lazy" class=" wp-image-345020 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2034%2019'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_pays-bas_2021.png" alt="" width="34" height="19" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_pays-bas_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_pays-bas_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_pays-bas_2021-107x60.png 107w" data-sizes="(max-width: 34px) 100vw, 34px" /></noscript> #33 MAX VERSTAPPEN</h2>
<p><img data-attachment-id="345234" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676511153" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676511153" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153.jpg" loading="lazy" class=" wp-image-345234 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345234" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676511153" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676511153" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153.jpg" loading="lazy" class=" wp-image-345234 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676511153.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> Pays-Bas</li>
<li><strong>Date de naissance :</strong> 30/09/1997</li>
<li><strong>Écurie : </strong>Red Bull (2016 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix d’Australie 2015</li>
<li><strong>Nombre de Grand Prix :</strong> 119</li>
<li><strong>Championnat du monde :</strong> 0</li>
<li><strong>Nombre de points inscrits :</strong> 1 162</li>
<li><strong>Podiums :</strong> 42</li>
<li><strong>Victoires :</strong> 10</li>
<li><strong>Meilleure position sur la grille :</strong> 1er</li>
<li><strong>Pole position :</strong> 3</li>
<li><strong>Anciennes écuries :</strong> Toro Rosso (2015-2016)</li>
<li> </li>
</ul>
<h2><img data-attachment-id="345018" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_mexique_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_mexique_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_mexique_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_mexique_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_mexique_2021.png" loading="lazy" class=" wp-image-345018 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_mexique_2021.png" alt width="36" height="20" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_mexique_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_mexique_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_mexique_2021-107x60.png 107w" data-lazy-sizes="(max-width: 36px) 100vw, 36px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_mexique_2021.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345018" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_mexique_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_mexique_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_mexique_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_mexique_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_mexique_2021.png" loading="lazy" class=" wp-image-345018 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2020'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_mexique_2021.png" alt="" width="36" height="20" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_mexique_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_mexique_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_mexique_2021-107x60.png 107w" data-sizes="(max-width: 36px) 100vw, 36px" /></noscript> #11 SERGIO PEREZ</h2>
<p style="text-align: justify;"><img data-attachment-id="345221" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616669035981" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616669035981" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981.jpg" loading="lazy" class=" wp-image-345221 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345221" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616669035981" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616669035981" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981.jpg" loading="lazy" class=" wp-image-345221 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669035981.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li style="text-align: justify;"><strong>Pays :</strong> Mexique</li>
<li style="text-align: justify;"><strong>Date de naissance :</strong> 26/01/1990</li>
<li style="text-align: justify;"><strong>Écurie :</strong> Red Bull (2021 &#8211; )</li>
<li style="text-align: justify;"><strong>Débuts en F1 :</strong> Grand Prix d’Australie 2011</li>
<li style="text-align: justify;"><strong>Nombre de Grand Prix :</strong> 193</li>
<li style="text-align: justify;"><strong>Championnat du monde :</strong> 0</li>
<li style="text-align: justify;"><strong>Nombre de points inscrits :</strong> 581</li>
<li style="text-align: justify;"><strong>Podiums :</strong> 10</li>
<li style="text-align: justify;"><strong>Victoires :</strong> 1</li>
<li style="text-align: justify;"><strong>Meilleure position sur la grille :</strong> 3e</li>
<li style="text-align: justify;"><strong>Anciennes écuries :</strong> Sauber (2011-2012), McLaren (2013), Force India / Racing Point (2014-2020)</li>
<li> </li>
</ul>
<h2 style="text-align: justify;"><img data-attachment-id="345014" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_grande-bretagne_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_grande-bretagne_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" loading="lazy" class=" wp-image-345014 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" alt width="35" height="20" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021-107x60.png 107w" data-lazy-sizes="(max-width: 35px) 100vw, 35px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345014" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_grande-bretagne_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_grande-bretagne_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" loading="lazy" class=" wp-image-345014 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2035%2020'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" alt="" width="35" height="20" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021-107x60.png 107w" data-sizes="(max-width: 35px) 100vw, 35px" /></noscript> #4 LANDO NORRIS</h2>
<p><img data-attachment-id="345229" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616675716914" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616675716914" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914.jpg" loading="lazy" class=" wp-image-345229 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345229" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616675716914" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616675716914" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914.jpg" loading="lazy" class=" wp-image-345229 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675716914.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> Royaume-Uni</li>
<li><strong>Date de naissance :</strong> 13/11/1999</li>
<li><strong>Écurie :</strong> McLaren (2019 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix d’Australie 2019</li>
<li><strong>Nombre de Grand Prix :</strong> 38</li>
<li><strong>Championnat du monde :</strong> 0</li>
<li><strong>Nombre de points inscrits :</strong> 146</li>
<li><strong>Podiums :</strong> 1</li>
<li><strong>Victoires :</strong> 0</li>
<li><strong>Meilleure position sur la grille :</strong> 3e</li>
<li><strong>Pole position :</strong> 0</li>
<li><strong>Anciennes écuries :</strong> –</li>
<li> </li>
</ul>
<h2><img data-attachment-id="345004" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_australie_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_australie_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_australie_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_australie_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_australie_2021.png" loading="lazy" class=" wp-image-345004 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_australie_2021.png" alt width="36" height="20" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_australie_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_australie_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_australie_2021-107x60.png 107w" data-lazy-sizes="(max-width: 36px) 100vw, 36px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_australie_2021.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345004" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_australie_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_australie_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_australie_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_australie_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_australie_2021.png" loading="lazy" class=" wp-image-345004 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2020'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_australie_2021.png" alt="" width="36" height="20" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_australie_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_australie_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_australie_2021-107x60.png 107w" data-sizes="(max-width: 36px) 100vw, 36px" /></noscript> #3 DANIEL RICCIARDO</h2>
<p><img data-attachment-id="345222" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616669038845" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616669038845" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845.jpg" loading="lazy" class=" wp-image-345222 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345222" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616669038845" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616669038845" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845.jpg" loading="lazy" class=" wp-image-345222 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669038845.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li style="text-align: justify;"><strong>Pays :</strong> Australie</li>
<li style="text-align: justify;"><strong>Date de naissance :</strong> 01/07/1989</li>
<li style="text-align: justify;"><strong>Écurie :</strong> McLaren (2021 &#8211; )</li>
<li style="text-align: justify;"><strong>Débuts en F1 :</strong> Grand Prix de Grande-Bretagne 2011</li>
<li style="text-align: justify;"><strong>Nombre de Grand Prix :</strong> 188</li>
<li style="text-align: justify;"><strong>Championnat du monde :</strong> 0</li>
<li style="text-align: justify;"><strong>Nombre de points inscrits :</strong> 1 159</li>
<li style="text-align: justify;"><strong>Podiums :</strong> 31</li>
<li style="text-align: justify;"><strong>Victoires :</strong> 7</li>
<li style="text-align: justify;"><strong>Meilleure position sur la grille :</strong> 1er</li>
<li style="text-align: justify;"><strong>Pole position :</strong> 3</li>
<li style="text-align: justify;"><strong>Anciennes écuries :</strong> HRT (2011), Toro Rosso (2012-2013), Red Bull (2014-2018), Renault (2019-2020)</li>
</ul>
<h2><img data-attachment-id="345010" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_canada_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_canada_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" loading="lazy" class=" wp-image-345010 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" alt width="36" height="20" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021-107x60.png 107w" data-lazy-sizes="(max-width: 36px) 100vw, 36px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345010" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_canada_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_canada_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" loading="lazy" class=" wp-image-345010 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2020'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" alt="" width="36" height="20" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021-107x60.png 107w" data-sizes="(max-width: 36px) 100vw, 36px" /></noscript> #18 LANCE STROLL</h2>
<p><img data-attachment-id="345224" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616669046322" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616669046322" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322.jpg" loading="lazy" class=" wp-image-345224 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345224" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616669046322" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616669046322" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322.jpg" loading="lazy" class=" wp-image-345224 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669046322.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> Canada</li>
<li><strong>Date de naissance :</strong> 29/10/1998</li>
<li><strong>Écurie :</strong> Aston Martin (2021 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix d’Australie 2017</li>
<li><strong>Nombre de Grand Prix :</strong> 78</li>
<li><strong>Championnat du monde :</strong> 0</li>
<li><strong>Nombre de points inscrits :</strong> 142</li>
<li><strong>Podiums :</strong> 3</li>
<li><strong>Victoires :</strong> 0</li>
<li><strong>Meilleure position sur la grille :</strong> 1er</li>
<li><strong>Pole position :</strong> 1</li>
<li><strong>Anciennes écuries :</strong> Williams (2017-2018), Racing Point (2019-2020)</li>
<li> </li>
</ul>
<h2><img data-attachment-id="345002" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_allemagne_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" data-orig-size="412,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_allemagne_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" loading="lazy" class=" wp-image-345002 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" alt width="35" height="23" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021-90x60.jpg 90w" data-lazy-sizes="(max-width: 35px) 100vw, 35px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345002" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_allemagne_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" data-orig-size="412,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_allemagne_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" loading="lazy" class=" wp-image-345002 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2035%2023'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" alt="" width="35" height="23" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021-90x60.jpg 90w" data-sizes="(max-width: 35px) 100vw, 35px" /></noscript> #5 SEBASTIAN VETTEL</h2>
<p><img data-attachment-id="345225" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616669052113" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616669052113" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113.jpg" loading="lazy" class=" wp-image-345225 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345225" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616669052113" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616669052113" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113.jpg" loading="lazy" class=" wp-image-345225 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669052113.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> Allemagne</li>
<li><strong>Date de naissance :</strong> 03/07/1987</li>
<li><strong>Écurie :</strong> Aston Martin (2021 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix des Etats-Unis 2007</li>
<li><strong>Nombre de Grand Prix :</strong> 258</li>
<li><strong>Championnat du monde :</strong> 4 (2010, 2011, 2012, 2013)</li>
<li><strong>Nombre de points inscrits :</strong> 3 018</li>
<li><strong>Podiums :</strong> 121</li>
<li><strong>Victoires :</strong> 53</li>
<li><strong>Meilleure position sur la grille :</strong> 1er</li>
<li><strong>Pole position :</strong> 57</li>
<li style="text-align: justify;"><strong>Anciennes écuries :</strong> BMW Sauber (2007), Toro Rosso (2007-2008), Red Bull (2009-2014), Ferrari (2015-2020)</li>
</ul>
<h2><img data-attachment-id="345013" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_france_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_france_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" loading="lazy" class=" wp-image-345013 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" alt width="36" height="20" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021-107x60.png 107w" data-lazy-sizes="(max-width: 36px) 100vw, 36px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345013" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_france_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_france_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" loading="lazy" class=" wp-image-345013 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2020'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" alt="" width="36" height="20" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021-107x60.png 107w" data-sizes="(max-width: 36px) 100vw, 36px" /></noscript> #31 ESTEBAN OCON</h2>
<p><img data-attachment-id="345227" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616675373015" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616675373015" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015.jpg" loading="lazy" class=" wp-image-345227 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345227" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616675373015" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616675373015" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015.jpg" loading="lazy" class=" wp-image-345227 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675373015.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> France</li>
<li><strong>Date de naissance :</strong> 17/09/1996</li>
<li><strong>Écurie :</strong> Alpine (2021 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix de Belgique 2016</li>
<li><strong>Nombre de Grand Prix :</strong> 67</li>
<li><strong>Championnat du monde :</strong> 0</li>
<li><strong>Nombre de points inscrits :</strong> 198</li>
<li><strong>Podiums :</strong> 1</li>
<li><strong>Victoires :</strong> 0</li>
<li><strong>Meilleure position sur la grille :</strong> 3e</li>
<li><strong>Pole position :</strong> 0</li>
<li style="text-align: justify;"><strong>Anciennes écuries :</strong> Manor (2016), Force India (2017-2018), Racing Point (2018), Renault (2020)</li>
</ul>
<h2><img data-attachment-id="345011" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_espagne_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_espagne_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" loading="lazy" class=" wp-image-345011 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" alt width="36" height="20" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021-107x60.png 107w" data-lazy-sizes="(max-width: 36px) 100vw, 36px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345011" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_espagne_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_espagne_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" loading="lazy" class=" wp-image-345011 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2020'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" alt="" width="36" height="20" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021-107x60.png 107w" data-sizes="(max-width: 36px) 100vw, 36px" /></noscript> #14 FERNANDO ALONSO</h2>
<p><img data-attachment-id="345226" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616669053194" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616669053194" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194.jpg" loading="lazy" class=" wp-image-345226 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345226" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616669053194" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616669053194" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194.jpg" loading="lazy" class=" wp-image-345226 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669053194.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> Espagne</li>
<li><strong>Date de naissance :</strong> 29/07/1981</li>
<li><strong>Écurie :</strong> Alpine (2021 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix d&#8217;Australie 2001</li>
<li><strong>Nombre de Grand Prix :</strong> 314</li>
<li><strong>Championnat du monde :</strong> 2 (2005, 2006)</li>
<li><strong>Nombre de points inscrits :</strong> 1899</li>
<li><strong>Podiums :</strong> 97</li>
<li><strong>Victoires :</strong> 32</li>
<li><strong>Meilleure position sur la grille :</strong> 1er</li>
<li><strong>Pole position :</strong> 22</li>
<li style="text-align: justify;"><strong>Anciennes écuries :</strong> Minardi (2001), Renault (2003-2006, 2008-2009), McLaren (2008, 2015-2018), Ferrari (2010-2014)</li>
</ul>
<h2><img data-attachment-id="345019" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_monaco_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_monaco_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_monaco_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_monaco_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_monaco_2021.png" loading="lazy" class=" wp-image-345019 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_monaco_2021.png" alt width="36" height="20" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_monaco_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_monaco_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_monaco_2021-107x60.png 107w" data-lazy-sizes="(max-width: 36px) 100vw, 36px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_monaco_2021.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345019" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_monaco_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_monaco_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_monaco_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_monaco_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_monaco_2021.png" loading="lazy" class=" wp-image-345019 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2020'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_monaco_2021.png" alt="" width="36" height="20" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_monaco_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_monaco_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_monaco_2021-107x60.png 107w" data-sizes="(max-width: 36px) 100vw, 36px" /></noscript> #16 CHARLES LECLERC</h2>
<p><img data-attachment-id="345228" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616675563921" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616675563921" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921.jpg" loading="lazy" class=" wp-image-345228 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345228" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616675563921" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616675563921" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921.jpg" loading="lazy" class=" wp-image-345228 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675563921.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> Monaco</li>
<li><strong>Date de naissance :</strong> 16/10/1997</li>
<li><strong>Écurie :</strong> Ferrari (2019 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix d’Australie 2018</li>
<li><strong>Nombre de Grand Prix :</strong> 59</li>
<li><strong>Championnat du monde :</strong> 0</li>
<li><strong>Nombre de points inscrits :</strong> 401</li>
<li><strong>Podiums :</strong> 12</li>
<li><strong>Victoires :</strong> 2</li>
<li><strong>Meilleure position sur la grille :</strong> 1er</li>
<li><strong>Pole position :</strong> 7</li>
<li><strong>Anciennes écuries :</strong> Sauber (2018)</li>
<li> </li>
</ul>
<h2><img data-attachment-id="345011" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_espagne_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_espagne_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" loading="lazy" class=" wp-image-345011 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" alt width="36" height="20" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021-107x60.png 107w" data-lazy-sizes="(max-width: 36px) 100vw, 36px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345011" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_espagne_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_espagne_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" loading="lazy" class=" wp-image-345011 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2020'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png" alt="" width="36" height="20" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_espagne_2021-107x60.png 107w" data-sizes="(max-width: 36px) 100vw, 36px" /></noscript> #55 CARLOS SAINZ</h2>
<p><img data-attachment-id="345223" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616669041261" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616669041261" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261.jpg" loading="lazy" class=" wp-image-345223 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345223" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616669041261" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616669041261" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261.jpg" loading="lazy" class=" wp-image-345223 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669041261.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> Espagne</li>
<li><strong>Date de naissance :</strong> 01/09/1994</li>
<li><strong>Écurie :</strong> Ferrari (2021 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix d’Australie 2015</li>
<li><strong>Nombre de Grand Prix :</strong> 119</li>
<li><strong>Championnat du monde :</strong> 0</li>
<li><strong>Nombre de points inscrits :</strong> 372</li>
<li><strong>Podiums :</strong> 2</li>
<li><strong>Victoires :</strong> 0</li>
<li><strong>Meilleure position sur la grille :</strong> 3e</li>
<li><strong>Pole position :</strong> 0</li>
<li style="text-align: justify;"><strong>Anciennes écuries :</strong> Toro Rosso (2015-2017), Renault (2017-2018), McLaren (2019-2020)</li>
</ul>
<h2><img data-attachment-id="345013" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_france_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_france_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" loading="lazy" class=" wp-image-345013 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" alt width="36" height="20" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021-107x60.png 107w" data-lazy-sizes="(max-width: 36px) 100vw, 36px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345013" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_france_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_france_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" loading="lazy" class=" wp-image-345013 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2020'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png" alt="" width="36" height="20" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_france_2021-107x60.png 107w" data-sizes="(max-width: 36px) 100vw, 36px" /></noscript> #10 PIERRE GASLY</h2>
<p><img data-attachment-id="345237" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676765251" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676765251" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251.jpg" loading="lazy" class=" wp-image-345237 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345237" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676765251" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676765251" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251.jpg" loading="lazy" class=" wp-image-345237 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676765251.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> France</li>
<li><strong>Date de naissance :</strong> 07/02/1996</li>
<li><strong>Écurie :</strong> AlphaTauri (2020 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix de Malaisie 2017</li>
<li><strong>Nombre de Grand Prix :</strong> 64</li>
<li><strong>Championnat du monde :</strong> 0</li>
<li><strong>Nombre de points inscrits :</strong> 199</li>
<li><strong>Podiums :</strong> 2</li>
<li><strong>Victoire :</strong> 1</li>
<li><strong>Meilleure position sur la grille :</strong> 4e</li>
<li><strong>Pole position :</strong> 0</li>
<li><strong>Anciennes écuries :</strong> Toro Rosso (2017-2018, 2019), Red Bull (2019)</li>
<li> </li>
</ul>
<h2><img data-attachment-id="345017" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_japon_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_japon_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_japon_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_japon_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_japon_2021.png" loading="lazy" class=" wp-image-345017 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_japon_2021.png" alt width="36" height="20" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_japon_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_japon_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_japon_2021-107x60.png 107w" data-lazy-sizes="(max-width: 36px) 100vw, 36px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_japon_2021.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345017" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_japon_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_japon_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_japon_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_japon_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_japon_2021.png" loading="lazy" class=" wp-image-345017 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2020'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_japon_2021.png" alt="" width="36" height="20" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_japon_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_japon_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_japon_2021-107x60.png 107w" data-sizes="(max-width: 36px) 100vw, 36px" /></noscript> #22 YUKI TSUNODA</h2>
<p><img data-attachment-id="345232" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676303576" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676303576" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576.jpg" loading="lazy" class=" wp-image-345232 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345232" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676303576" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676303576" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576.jpg" loading="lazy" class=" wp-image-345232 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676303576.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> Japon</li>
<li><strong>Date de naissance :</strong> 11/05/2000</li>
<li><strong>Écurie :</strong> AlphaTauri (2021 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix de Bahreïn 2021</li>
<li><strong>Nombre de Grand Prix :</strong> &#8211;</li>
<li><strong>Championnat du monde :</strong> &#8211;</li>
<li><strong>Nombre de points inscrits :</strong> &#8211;</li>
<li><strong>Podiums :</strong> &#8211;</li>
<li><strong>Victoires :</strong> &#8211;</li>
<li><strong>Meilleure position sur la grille :</strong> &#8211;</li>
<li><strong>Pole position :</strong> &#8211;</li>
<li><strong>Anciennes écuries :</strong> &#8211;</li>
<li> </li>
</ul>
<h2><img data-attachment-id="345012" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_finlande_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" data-orig-size="412,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_finlande_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" loading="lazy" class=" wp-image-345012 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" alt width="36" height="24" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021-90x60.jpg 90w" data-lazy-sizes="(max-width: 36px) 100vw, 36px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345012" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_finlande_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" data-orig-size="412,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_finlande_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" loading="lazy" class=" wp-image-345012 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2024'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg" alt="" width="36" height="24" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021.jpg 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_finlande_2021-90x60.jpg 90w" data-sizes="(max-width: 36px) 100vw, 36px" /></noscript> #7 KIMI RAIKKONEN</h2>
<p><img data-attachment-id="345233" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676450026" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676450026" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026.jpg" loading="lazy" class=" wp-image-345233 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345233" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676450026" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676450026" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026.jpg" loading="lazy" class=" wp-image-345233 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676450026.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> Finlande</li>
<li><strong>Date de naissance :</strong> 17/10/1979</li>
<li><strong>Écurie :</strong> Alfa Romeo (2019 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix d’Australie 2001</li>
<li><strong>Nombre de Grand Prix :</strong> 332</li>
<li><strong>Championnat du monde :</strong> 1 (2007)</li>
<li><strong>Nombre de points inscrits :</strong> 1 863</li>
<li><strong>Podiums :</strong> 103</li>
<li><strong>Victoires :</strong> 21</li>
<li><strong>Meilleure position sur la grille :</strong> 1er</li>
<li><strong>Pole position :</strong> 18</li>
<li style="text-align: justify;"><strong>Anciennes écuries :</strong> Sauber (2001), McLaren (2002-2006), Ferrari (2007-2009, 2014-2018), Lotus (2012-2013)</li>
</ul>
<h2><img data-attachment-id="345016" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_italie_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_italie_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_italie_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_italie_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_italie_2021.png" loading="lazy" class=" wp-image-345016 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_italie_2021.png" alt width="36" height="20" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_italie_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_italie_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_italie_2021-107x60.png 107w" data-lazy-sizes="(max-width: 36px) 100vw, 36px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_italie_2021.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345016" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_italie_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_italie_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_italie_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_italie_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_italie_2021.png" loading="lazy" class=" wp-image-345016 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2020'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_italie_2021.png" alt="" width="36" height="20" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_italie_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_italie_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_italie_2021-107x60.png 107w" data-sizes="(max-width: 36px) 100vw, 36px" /></noscript> #99 ANTONIO GIOVINAZZI</h2>
<p><img data-attachment-id="345236" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676717350" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676717350" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350.jpg" loading="lazy" class=" wp-image-345236 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345236" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676717350" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676717350" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350.jpg" loading="lazy" class=" wp-image-345236 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676717350.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> Italie</li>
<li><strong>Date de naissance :</strong> 14/12/1993</li>
<li><strong>Écurie :</strong> Alfa Romeo (2019 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix d’Australie 2017</li>
<li><strong>Nombre de Grand Prix :</strong> 40</li>
<li><strong>Championnat du monde :</strong> 0</li>
<li><strong>Nombre de points inscrits :</strong> 18</li>
<li><strong>Podiums :</strong> 0</li>
<li><strong>Victoires :</strong> 0</li>
<li><strong>Meilleure position sur la grille :</strong> 7e</li>
<li><strong>Pole position :</strong> 0</li>
<li><strong>Anciennes écuries :</strong> Sauber (2017)</li>
<li> </li>
</ul>
<h2><img data-attachment-id="345002" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_allemagne_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" data-orig-size="412,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_allemagne_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" loading="lazy" class=" wp-image-345002 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" alt width="35" height="23" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021-90x60.jpg 90w" data-lazy-sizes="(max-width: 35px) 100vw, 35px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345002" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_allemagne_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" data-orig-size="412,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_allemagne_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" loading="lazy" class=" wp-image-345002 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2035%2023'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg" alt="" width="35" height="23" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021.jpg 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_allemagne_2021-90x60.jpg 90w" data-sizes="(max-width: 35px) 100vw, 35px" /></noscript> #47 MICK SCHUMACHER</h2>
<p><img data-attachment-id="345231" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676141459" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676141459" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459.jpg" loading="lazy" class=" wp-image-345231 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345231" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616676141459" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616676141459" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459.jpg" loading="lazy" class=" wp-image-345231 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616676141459.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> Allemagne</li>
<li><strong>Date de naissance :</strong> 22/03/1999</li>
<li><strong>Écurie :</strong> Haas (2021 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix de Bahreïn 2021</li>
<li><strong>Nombre de Grand Prix :</strong> &#8211;</li>
<li><strong>Championnat du monde :</strong> &#8211;</li>
<li><strong>Nombre de points inscrits :</strong> &#8211;</li>
<li><strong>Podiums :</strong> &#8211;</li>
<li><strong>Victoires :</strong> &#8211;</li>
<li><strong>Meilleure position sur la grille :</strong> &#8211;</li>
<li><strong>Pole position :</strong> &#8211;</li>
<li><strong>Anciennes écuries :</strong> &#8211;</li>
<li> </li>
</ul>
<h2>     #9 NIKITA MAZEPIN</h2>
<p><img data-attachment-id="345220" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616669029614" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616669029614" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614.jpg" loading="lazy" class=" wp-image-345220 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345220" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616669029614" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616669029614" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614.jpg" loading="lazy" class=" wp-image-345220 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616669029614.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li style="text-align: justify;"><strong>Pays :</strong> Russie (NB : inscrit sous drapeau &#8220;RAF&#8221; = Russian Automobile Federation)</li>
<li><strong>Date de naissance :</strong> 02/03/1999</li>
<li><strong>Écurie :</strong> Haas (2021 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix de Bahreïn 2021</li>
<li><strong>Nombre de Grand Prix :</strong> &#8211;</li>
<li><strong>Championnat du monde :</strong> &#8211;</li>
<li><strong>Nombre de points inscrits :</strong> &#8211;</li>
<li><strong>Podiums :</strong> &#8211;</li>
<li><strong>Victoires :</strong> &#8211;</li>
<li><strong>Meilleure position sur la grille :</strong> &#8211;</li>
<li><strong>Pole position :</strong> &#8211;</li>
<li><strong>Anciennes écuries :</strong> &#8211;</li>
</ul>
<h2 style="text-align: justify;"><img data-attachment-id="345014" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_grande-bretagne_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_grande-bretagne_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" loading="lazy" class=" wp-image-345014 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" alt width="35" height="20" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021-107x60.png 107w" data-lazy-sizes="(max-width: 35px) 100vw, 35px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345014" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_grande-bretagne_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_grande-bretagne_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" loading="lazy" class=" wp-image-345014 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2035%2020'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png" alt="" width="35" height="20" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_grande-bretagne_2021-107x60.png 107w" data-sizes="(max-width: 35px) 100vw, 35px" /></noscript> #63 GEORGE RUSSELL</h2>
<p><img data-attachment-id="345238" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616780487324" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616780487324" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324.jpg" loading="lazy" class=" wp-image-345238 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345238" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616780487324" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616780487324" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324.jpg" loading="lazy" class=" wp-image-345238 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616780487324.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> Royaume-Uni</li>
<li><strong>Date de naissance :</strong> 15/02/1998</li>
<li><strong>Écurie :</strong> Williams (2019 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix d’Australie 2019</li>
<li><strong>Nombre de Grand Prix :</strong> 38</li>
<li><strong>Championnat du monde :</strong> 0</li>
<li><strong>Nombre de points inscrits :</strong> 3</li>
<li><strong>Podiums :</strong> 0</li>
<li><strong>Victoires :</strong> 0</li>
<li><strong>Meilleure position sur la grille :</strong> 2e</li>
<li><strong>Pole position :</strong> 0</li>
<li><strong>Anciennes écuries :</strong> Mercedes (2019)</li>
<li> </li>
</ul>
<h2><img data-attachment-id="345010" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_canada_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_canada_2021" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" loading="lazy" class=" wp-image-345010 alignnone jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" alt width="36" height="20" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021-107x60.png 107w" data-lazy-sizes="(max-width: 36px) 100vw, 36px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345010" data-permalink="https://blogautomobile.fr/guide-f1-2021-le-calendrier-343418/drapeau_canada_2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" data-orig-size="412,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drapeau_canada_2021" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" loading="lazy" class=" wp-image-345010 alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2020'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png" alt="" width="36" height="20" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021.png 412w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021-270x140.png 270w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/drapeau_canada_2021-107x60.png 107w" data-sizes="(max-width: 36px) 100vw, 36px" /></noscript> #6 NICHOLAS LATIFI</h2>
<p><img data-attachment-id="345230" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616675790178" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616675790178" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178.jpg" loading="lazy" class=" wp-image-345230 alignleft jetpack-lazy-image" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178-600x600.jpg" alt width="370" height="370" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178.jpg 1024w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178-600x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345230" data-permalink="https://blogautomobile.fr/guide-f1-2021-les-pilotes-343420/attachment/1616675790178" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1616675790178" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178-600x600.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178.jpg" loading="lazy" class=" wp-image-345230 alignleft lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20370'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178-600x600.jpg" alt="" width="370" height="370" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178-600x600.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178-200x200.jpg 200w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178-60x60.jpg 60w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/03/1616675790178.jpg 1024w" data-sizes="(max-width: 370px) 100vw, 370px" /></noscript></p>
<ul>
<li><strong>Pays :</strong> Canada</li>
<li><strong>Date de naissance :</strong> 29/06/1995</li>
<li><strong>Écurie :</strong> Williams (2020 &#8211; )</li>
<li><strong>Débuts en F1 :</strong> Grand Prix d’Australie 2020</li>
<li><strong>Nombre de Grand Prix :</strong> 17</li>
<li><strong>Championnat du monde :</strong> 0</li>
<li><strong>Nombre de points inscrits : 0</strong></li>
<li><strong>Podiums :</strong> 0</li>
<li><strong>Victoires :</strong> 0</li>
<li><strong>Meilleure position sur la grille :</strong> 15e</li>
<li><strong>Pole position :</strong> 0</li>
<li><strong>Anciennes écuries :</strong> –</li>
<li> </li>
</ul>
<p><em><strong>Crédits photos : Formula 1</strong></em></p>
<p>Les pilotes F1 2021</p>
<p></p>
<p></p>
</div>
<footer class="entry-footer">
<div class="tag-group"><h4>Mots-clés</h4><a href="https://blogautomobile.fr/tag/f1" class="tags">f1</a><a href="https://blogautomobile.fr/tag/f1-2021" class="tags">F1 2021</a><a href="https://blogautomobile.fr/tag/guide-f1-2021" class="tags">Guide F1 2021</a><a href="https://blogautomobile.fr/tag/guide-f1-2021-les-pilotes" class="tags">Guide F1 2021 : Les pilotes</a><a href="https://blogautomobile.fr/tag/pilotes-f1-2021" class="tags">pilotes F1 2021</a></div> </footer>
</div>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
<h2 class="screen-reader-text">Navigation de l’article</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://blogautomobile.fr/essai-volkswagen-id-4-le-suv-ideal-344889" rel="prev">Essai Volkswagen ID.4 : le SUV idéal ?</a></div></div>
</nav> <div class="related-posts">
<h4 class="related-title">Publications similaires:</h4> <div class="related-post-group clearfix">
<div class="related-post-block">
<figure class="post-thumbnail">
<a href="https://blogautomobile.fr/nouvelle-volvo-s60-cross-country-256182"><img width="187" height="140" src="https://cdn.blogautomobile.fr/wp-content/uploads/2015/01/S60CC_Story_Grid_3.jpg" class="attachment-rara-readable-related size-rara-readable-related wp-post-image jetpack-lazy-image" alt="S60CC_Story_Grid_3" loading="lazy" itemprop="image" data-attachment-id="256190" data-permalink="https://blogautomobile.fr/nouvelle-volvo-s60-cross-country-256182/s60cc_story_grid_3" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2015/01/S60CC_Story_Grid_3.jpg" data-orig-size="768,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="S60CC_Story_Grid_3" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2015/01/S60CC_Story_Grid_3-600x450.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2015/01/S60CC_Story_Grid_3.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2015/01/S60CC_Story_Grid_3.jpg 768w, https://cdn.blogautomobile.fr/wp-content/uploads/2015/01/S60CC_Story_Grid_3-600x450.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2015/01/S60CC_Story_Grid_3-300x225.jpg 300w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2015/01/S60CC_Story_Grid_3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
 </figure>
<h5 class="related-post-title" itemprop="headline"><a href="https://blogautomobile.fr/nouvelle-volvo-s60-cross-country-256182" itemprop="url">Nouvelle Volvo S60 Cross Country</a></h5>
</div>
<div class="related-post-block">
<figure class="post-thumbnail">
<a href="https://blogautomobile.fr/budd-e-271923"><img width="266" height="140" src="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/005-vw-budd-e-concept-1.jpg" class="attachment-rara-readable-related size-rara-readable-related wp-post-image jetpack-lazy-image" alt="005-vw-budd-e-concept-1" loading="lazy" itemprop="image" data-attachment-id="271927" data-permalink="https://blogautomobile.fr/budd-e-271923/005-vw-budd-e-concept-1" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/005-vw-budd-e-concept-1.jpg" data-orig-size="1300,685" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="005-vw-budd-e-concept-1" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/005-vw-budd-e-concept-1-600x316.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/005-vw-budd-e-concept-1.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/005-vw-budd-e-concept-1.jpg 1300w, https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/005-vw-budd-e-concept-1-600x316.jpg 600w, https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/005-vw-budd-e-concept-1-768x405.jpg 768w" data-lazy-sizes="(max-width: 266px) 100vw, 266px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/005-vw-budd-e-concept-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<h5 class="related-post-title" itemprop="headline"><a href="https://blogautomobile.fr/budd-e-271923" itemprop="url">Budd-e : la Volkswagen de demain et après-demain</a></h5>
</div>
<div class="related-post-block">
<figure class="post-thumbnail">
<a href="https://blogautomobile.fr/toyota-gr-supra-cest-plus-fort-que-toi-324930"><img width="227" height="140" src="https://cdn.blogautomobile.fr/wp-content/uploads/2019/01/Toyota-GR-Supra-08.jpg" class="attachment-rara-readable-related size-rara-readable-related wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-attachment-id="324940" data-permalink="https://blogautomobile.fr/toyota-gr-supra-08" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2019/01/Toyota-GR-Supra-08.jpg" data-orig-size="1600,986" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;sebastien mauroy&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543400762&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toyota GR Supra &#8211; 08" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2019/01/Toyota-GR-Supra-08-760x468.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2019/01/Toyota-GR-Supra-08.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2019/01/Toyota-GR-Supra-08.jpg 1600w, https://cdn.blogautomobile.fr/wp-content/uploads/2019/01/Toyota-GR-Supra-08-760x468.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2019/01/Toyota-GR-Supra-08-1440x887.jpg 1440w" data-lazy-sizes="(max-width: 227px) 100vw, 227px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2019/01/Toyota-GR-Supra-08.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<h5 class="related-post-title" itemprop="headline"><a href="https://blogautomobile.fr/toyota-gr-supra-cest-plus-fort-que-toi-324930" itemprop="url">Toyota GR Supra : c&#8217;est plus fort que toi</a></h5>
</div>
</div>
</div>
<div id="disqus_thread"></div>
</main>
</div> 
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="top-footer column-1">
<div class="blog-wrapper">
<div id="block-7" class="widget widget_block widget_text">
<p></p>
</div> </div>
</div>
<div class="bottom-footer">
<div class="blog-wrapper">
<div class="footer-copyright">
<span class="copyright"><a href="https://blogautomobile.fr/">Blog Automobile</a> - Tous droits réservés.</span> Rara Readable | Développé par <a href="https://rarathemes.com/" rel="nofollow" target="_blank">Rara Theme</a>
Propulsé par <a href="https://wordpress.org/" target="_blank">WordPress.</a>
</div>
</div>
<div class="overlay"></div>
</div>
</footer>
</div>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"blogautomobile"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"343420 https:\/\/blogautomobile.fr\/?p=343420","disqusShortname":"blogautomobile","disqusTitle":"GUIDE F1 2021 : LES PILOTES","disqusUrl":"https:\/\/blogautomobile.fr\/guide-f1-2021-les-pilotes-343420","postId":"343420"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/js/all.min.js?ver=5.6.3' id='all-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/js/v4-shims.min.js?ver=5.6.3' id='v4-shims-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/js/perfect-scrollbar.min.js?ver=1.3.0' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='rara-readable-custom-js-extra'>
/* <![CDATA[ */
var rara_readable_data = {"sidebar_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/js/custom.min.js?ver=1.1.2' id='rara-readable-custom-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/blogautomobile.fr\/wp-admin\/admin-ajax.php","nonce":"f500e4c840","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogautomobile.fr\/wp-login.php?redirect_to=https%3A%2F%2Fblogautomobile.fr%2Fguide-f1-2021-les-pilotes-343420","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.5' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'24141995',post:'343420',tz:'2',srv:'blogautomobile.fr'} ]);
	_stq.push([ 'clickTrackerInit', '24141995', '343420' ]);
</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://cdn.blogautomobile.fr/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
