<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="fr-FR"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
<script src="/cdn-cgi/apps/head/Wc_648JaWNouL5pkvC9VgRYINbY.js"></script><link rel="pingback" href="https://blogautomobile.fr/xmlrpc.php">
<title>NIU lance les RQi-GT et TQi-GT - Blog Automobile</title>
<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//cdn.georiot.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//fonts.gstatic.com">

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NIU lance les RQi-GT et TQi-GT - Blog Automobile" />
<meta property="og:description" content="Ok on est surtout un blog autour de la voiture mais parler des autres formes de mobilité est &#8211; je pense &#8211; une bonne idée. Et depuis quelques temps, les marques de voitures, motos, scooters et engins de déplacement personnel font leurs annonces au salon &#8220;CES&#8221; à Las Vegas. C&#8217;est le cas de la marque &hellip;" />
<meta property="og:url" content="https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465" />
<meta property="og:site_name" content="Blog Automobile" />
<meta property="article:publisher" content="http://facebook.com/blogautomobile" />
<meta property="article:tag" content="ces" />
<meta property="article:tag" content="Moto" />
<meta property="article:tag" content="moto électrique" />
<meta property="article:tag" content="NIU" />
<meta property="article:tag" content="scooter" />
<meta property="article:tag" content="scooter électrique" />
<meta property="article:section" content="Moto, Deux-roues" />
<meta property="article:published_time" content="2020-01-09T09:10:26+00:00" />
<meta property="article:modified_time" content="2020-01-09T09:10:28+00:00" />
<meta property="og:updated_time" content="2020-01-09T09:10:28+00:00" />
<meta property="og:image" content="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQi-2000x1500.jpg" />
<meta property="og:image:secure_url" content="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQi-2000x1500.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ok on est surtout un blog autour de la voiture mais parler des autres formes de mobilité est &#8211; je pense &#8211; une bonne idée. Et depuis quelques temps, les marques de voitures, motos, scooters et engins de déplacement personnel font leurs annonces au salon &#8220;CES&#8221; à Las Vegas. C&#8217;est le cas de la marque [&hellip;]" />
<meta name="twitter:title" content="NIU lance les RQi-GT et TQi-GT - Blog Automobile" />
<meta name="twitter:site" content="@blogautomobile" />
<meta name="twitter:image" content="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQi.jpg" />
<meta name="twitter:creator" content="@blogautomobile" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogautomobile.fr/#website","url":"https://blogautomobile.fr/","name":"Blog Automobile","description":"Le Blog Automobile, r\u00e9dig\u00e9 par des conducteurs passionn\u00e9s","potentialAction":{"@type":"SearchAction","target":"https://blogautomobile.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465#primaryimage","url":"https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQi.jpg","width":2200,"height":1649},{"@type":"WebPage","@id":"https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465#webpage","url":"https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465","inLanguage":"fr-FR","name":"NIU lance les RQi-GT et TQi-GT - Blog Automobile","isPartOf":{"@id":"https://blogautomobile.fr/#website"},"primaryImageOfPage":{"@id":"https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465#primaryimage"},"datePublished":"2020-01-09T09:10:26+00:00","dateModified":"2020-01-09T09:10:28+00:00","author":{"@id":"https://blogautomobile.fr/#/schema/person/f41fb12a5993316b8138d3debad8dce1"}},{"@type":["Person"],"@id":"https://blogautomobile.fr/#/schema/person/f41fb12a5993316b8138d3debad8dce1","name":"Gonzague Dambricourt","image":{"@type":"ImageObject","@id":"https://blogautomobile.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/9ef1b9ccf0ccb8291d953c2ea4e9c447?s=96&d=mm&r=g","caption":"Gonzague Dambricourt"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog Automobile &raquo; Flux" href="https://blogautomobile.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Blog Automobile &raquo; Flux des commentaires" href="https://blogautomobile.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Blog Automobile &raquo; NIU lance les RQi-GT et TQi-GT Flux des commentaires" href="https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogautomobile.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
 <script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://blogautomobile.fr/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1578558550' type='text/css' media='all' />
<link rel='stylesheet' id='authorsure-css' href='https://blogautomobile.fr/wp-content/plugins/authorsure/styles/public.css?ver=2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='barcelona-font-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7CSource+Sans%3A400%2C700&#038;ver=5.3.2#038;subset=latin,greek,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://blogautomobile.fr/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://blogautomobile.fr/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css' href='https://blogautomobile.fr/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://blogautomobile.fr/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css' href='https://blogautomobile.fr/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css' href='https://blogautomobile.fr/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css' href='https://blogautomobile.fr/wp-content/themes/barcelona/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://blogautomobile.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://blogautomobile.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogautomobile.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogautomobile.fr/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://blogautomobile.fr/wp-content/themes/barcelona/assets/js/html5.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript' src='https://blogautomobile.fr/wp-content/themes/barcelona/assets/js/retina.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://blogautomobile.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogautomobile.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogautomobile.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p1Dir1-1pwR' />
<link rel="alternate" type="application/json+oembed" href="https://blogautomobile.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogautomobile.fr%2Fniu-lance-les-rqi-gt-et-tqi-gt-336465" />
<link rel="alternate" type="text/xml+oembed" href="https://blogautomobile.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogautomobile.fr%2Fniu-lance-les-rqi-gt-et-tqi-gt-336465&#038;format=xml" />
<link rel="publisher" href="https://plus.google.com/109602876504335603033" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:type" content="article" />
<meta property="og:title" content="NIU lance les RQi-GT et TQi-GT" />
<meta property="og:url" content="https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465" />
<meta property="og:description" content="Ok on est surtout un blog autour de la voiture mais parler des autres formes de mobilité est &#8211; je pense &#8211; une bonne idée. Et depuis quelques temps, les marques de voitures, motos, scoot…" />
<meta property="article:published_time" content="2020-01-09T09:10:26+00:00" />
<meta property="article:modified_time" content="2020-01-09T09:10:28+00:00" />
<meta property="og:site_name" content="Blog Automobile" />
<meta property="og:image" content="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQi-1152x759.jpg" />
<meta property="og:image:width" content="1152" />
<meta property="og:image:height" content="759" />
<meta property="og:locale" content="fr_FR" /><style type="text/css">
body { font-family: 'Open Sans', sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: 'Source Sans', sans-serif; }
</style>
<style type="text/css">

::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
</style>
<link rel="prefetch" href="https://blogautomobile.fr/equipe"><link rel="prefetch" href="https://blogautomobile.fr/a-propos"><link rel="amphtml" href="https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465/amp"><link rel="prerender" href="https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465" /><link rel="prerender" href="https://blogautomobile.fr/essai-mazda-cx-30-awd-skyactiv-x-sur-la-route-du-premium-336298" /><link rel="prerender" href="https://blogautomobile.fr/essai-mazda-cx-30-awd-skyactiv-x-sur-la-route-du-premium-336298" /><script data-ad-client="ca-pub-0705341217976561" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <style type="text/css" id="wp-custom-css">
				.single-post .post-content a {color: #0000ff;}			</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-336465 single-format-standard barcelona-fimg-sw has-breadcrumb zoom-enabled">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eaf7f7",
      "text": "#5c7291"
    },
    "button": {
      "background": "#56cbdb",
      "text": "#ffffff"
    }
  },
  "theme": "edgeless",
  "position": "top",
  "static": true,
  "content": {
    "message": "Ce site utilise des cookies notamment liés aux produits Google Analytics, Adsense, Facebook et Twitter",
    "dismiss": "OK",
    "link": "En apprendre plus"
  }
})});
</script>
<nav class="navbar navbar-static-top navbar-light mega-menu-light header-style-a sticky-logo-inherit no-nav-menu">
<div class="navbar-inner">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
<span class="sr-only">Menu</span>
<span class="fa fa-navicon"></span>
</button>
<button type="button" class="navbar-search btn-search">
<span class="fa fa-search"></span>
</button>
<a href="https://blogautomobile.fr/" class="navbar-logo">
<span class="logo-location-header"><span class="logo-img logo-single logo-light"><img src="https://blogautomobile.fr/divers/blogautomobile.png" alt="Blog Automobile" data-at2x="https://blogautomobile.fr/divers/blogautomobile-retina.png" /></span></span> </a>
</div>
</div>
</div>
</nav>
<div id="page-wrapper"><div class="breadcrumb-wrapper"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://blogautomobile.fr/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://blogautomobile.fr/category/moto-deux-roues" itemprop="item"><span itemprop="name">Moto, Deux-roues</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQi-1440x1079.jpg', {fade: 600}); });</script>
<div class="fimg-wrapper fimg-sw container-fluid">
<div class="featured-image">
<div class="fimg-inner">
<div class="container">
<div class="vm-wrapper">
<div class="vm-middle">
<h1 class="post-title">NIU lance les RQi-GT et TQi-GT</h1>
<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>9 janvier 2020</li></ul> </div>
</div>
</div>
</div>
</div>
</div><div class="container single-container">
<div class="row-primary sidebar-right clearfix has-sidebar">
<main id="main" class="main">
<article id="post-336465" class="post-336465 post type-post status-publish format-standard has-post-thumbnail hentry category-moto-deux-roues tag-ces tag-moto tag-moto-electrique tag-niu tag-scooter tag-scooter-electrique">
<section class="post-content">
<p>Ok on est surtout un blog autour de la voiture mais parler des autres formes de mobilité est &#8211; je pense &#8211; une bonne idée. </p>
<p>Et depuis quelques temps, les marques de voitures, motos, scooters et engins de déplacement personnel font leurs annonces au salon &#8220;CES&#8221; à Las Vegas. C&#8217;est le cas de la marque <strong>NIU</strong> qui y a présenté ses<strong> RQi-GT et TQi-GT.</strong> </p>
<span id="more-336465"></span>
<p>Alors déjà ce sont deux modèles électriques, NIU Technologies ne faisant pas de modèles thermiques.</p>
<p><strong>Les points communs de ces nouveautés sont :</strong></p>
<ul><li>connectivité 5G</li><li>Moteur central à courroie conçu par NIU</li><li>pack de batterie communiquant ( avec des cellules Panasonic ) </li><li>Ecran TFT</li><li>Bluetooth</li><li>Antivol et tracking GPS</li></ul>
<figure class="wp-block-image size-large"><img data-attachment-id="336467" data-permalink="https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465/niu-tqif-ront-scaled-1" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQiF-ront-scaled-1.jpg" data-orig-size="2200,1650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NIU-TQiF-ront-scaled-1" data-image-description="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQiF-ront-scaled-1-760x570.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQiF-ront-scaled-1-2000x1500.jpg" src="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQiF-ront-scaled-1-2000x1500.jpg" alt="" class="wp-image-336467" srcset="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQiF-ront-scaled-1-2000x1500.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQiF-ront-scaled-1-760x570.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQiF-ront-scaled-1-1536x1152.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQiF-ront-scaled-1-2048x1536.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQiF-ront-scaled-1-1440x1080.jpg 1440w" sizes="(max-width: 2000px) 100vw, 2000px" /></figure>
<p>Ils ont donc présenté le <strong>TQi-GT</strong> (bon.. le nom.. on repassera c&#8217;est pas très facile à mémoriser), un trois roues électriques assez original car il gère son équilibre automatiquement, il a des fonctions de conduite autonome et également de stationnement automatique. </p>
<figure class="wp-block-image size-large"><img data-attachment-id="336469" data-permalink="https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465/niu-tqi-poster" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQI-Poster.jpg" data-orig-size="940,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NIU-TQI-Poster" data-image-description="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQI-Poster-716x600.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQI-Poster.jpg" src="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQI-Poster.jpg" alt="" class="wp-image-336469" srcset="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQI-Poster.jpg 940w, https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQI-Poster-716x600.jpg 716w" sizes="(max-width: 940px) 100vw, 940px" /></figure>
<p>Plutôt fait pour la ville, il a une vitesse de pointe de 80 km/h et une autonomie annoncée de presque 130 kilomètres.</p>
<p>Pas de précision sur la puissance du moteur.. mais au programme sur ce modèle, l&#8217;ABS. Il fera de la concurrence au feu BMW C1 qui avait un design similaire mais juste 2 roues. A noter que le TQi peut accueillir 2 personnes. </p>
<figure class="wp-block-image size-large"><img data-attachment-id="336468" data-permalink="https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465/niu-rq" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-RQ.jpg" data-orig-size="2200,1595" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NIU-RQ" data-image-description="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-RQ-760x551.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-RQ-2000x1450.jpg" src="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-RQ-2000x1450.jpg" alt="" class="wp-image-336468" srcset="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-RQ-2000x1450.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-RQ-760x551.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-RQ-1536x1114.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-RQ-2048x1485.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-RQ-1440x1044.jpg 1440w" sizes="(max-width: 2000px) 100vw, 2000px" /></figure>
<p>Second modèle présenté le<strong> RQi-GT </strong>qui est vendu comme une moto urbaine, avec ici une vitesse de pointe plus élevée (160 km/h) qui permettra d&#8217;aller sur l&#8217;autoroute. </p>
<figure class="wp-block-image size-large"><img data-attachment-id="336470" data-permalink="https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465/niu-rqi-poster" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-RQI-Poster.jpg" data-orig-size="940,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NIU-RQI-Poster" data-image-description="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-RQI-Poster-716x600.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-RQI-Poster.jpg" src="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-RQI-Poster.jpg" alt="" class="wp-image-336470" srcset="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-RQI-Poster.jpg 940w, https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-RQI-Poster-716x600.jpg 716w" sizes="(max-width: 940px) 100vw, 940px" /></figure>
<p>Equipée d&#8217;un moteur délivrant une puissance en crête de 30kW, de deux batteries qui &#8211; combinées &#8211; donnent 6.5 kWh de capacité, l&#8217;autonomie annoncée est également de quasiment 130 kilomètres. </p>
<p>La moto sera proposée en équivalent 125cc </p>
<h2>Technologie partout</h2>
<p>RQi-GT et TQi-GT sont présentés comme embarquant une connectivité permanente en 5G (bon.. la 5G n&#8217;est pas encore déployée partout.. et il y a encore <a href="https://www.linformatique.org/4g-20-des-francais-nont-toujours-pas-acces-au-tres-haut-debit-mobile.html">5 ans 20% des français n&#8217;avaient pas accès à la 4G</a>).</p>
<p>Cette connectivité permettra aux propriétaires l&#8217;accès aux fonctions GPS, anti-vol, diagnostiques, accès au service client, mises à jour automatiques.</p>
<p>Une partie de ces fonctions existe déjà sur les scooters existants de la marque comme le <a href="https://blogautomobile.fr/essai-niu-n1s-civic-296831">N1S Civic que nous avions essayé il y a 3 ans.</a> Mais sur ce modèle plus ancien, il n&#8217;y a pas de remontée de l&#8217;état de la batterie et de ses cellules par exemple.</p>
<p>Les scooters &amp; motos électriques connaissent un certain essor en France et ailleurs, notamment avec la marque <a href="https://blogautomobile.fr/essai-moto-super-soco-tc-325754">Super Socco</a> !</p>
<p>La disponibilité de ces modèles est annoncée pour fin 2020 par NIU </p>
</section>
<footer class="post-footer">
<div class="post-tags">
<strong class="title">Tags:</strong> <a href="https://blogautomobile.fr/tag/ces" rel="tag">ces</a>, <a href="https://blogautomobile.fr/tag/moto" rel="tag">Moto</a>, <a href="https://blogautomobile.fr/tag/moto-electrique" rel="tag">moto électrique</a>, <a href="https://blogautomobile.fr/tag/niu" rel="tag">NIU</a>, <a href="https://blogautomobile.fr/tag/scooter" rel="tag">scooter</a>, <a href="https://blogautomobile.fr/tag/scooter-electrique" rel="tag">scooter électrique</a> </div>
<div class="post-sharing">
<ul class="list-inline text-center">
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblogautomobile.fr%2Fniu-lance-les-rqi-gt-et-tqi-gt-336465" target="_blank" title="Share on Facebook"><span class="fa fa-facebook"></span></a></li>
<li><a href="https://twitter.com/home?status=NIU+lance+les+RQi-GT+et+TQi-GT+-+https%3A%2F%2Fblogautomobile.fr%2Fniu-lance-les-rqi-gt-et-tqi-gt-336465" target="_blank" title="Share on Twitter"><span class="fa fa-twitter"></span></a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fblogautomobile.fr%2Fniu-lance-les-rqi-gt-et-tqi-gt-336465" target="_blank" title="Share on Google+"><span class="fa fa-google-plus"></span></a></li>
<li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogautomobile.fr%2Fniu-lance-les-rqi-gt-et-tqi-gt-336465&amp;media=https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQi-1152x759.jpg&amp;description=NIU+lance+les+RQi-GT+et+TQi-GT" target="_blank" title="Share on Pinterest"><span class="fa fa-pinterest"></span></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fblogautomobile.fr%2Fniu-lance-les-rqi-gt-et-tqi-gt-336465&amp;title=NIU+lance+les+RQi-GT+et+TQi-GT&amp;summary=Ok+on+est+surtout+un+blog+autour+de+la+voiture+mais+parler+des+autres+formes+de+mobilit%C3%A9+est+%26%238211%3B+je+pense+%26%238211%3B+une+bonne+id%C3%A9e.+Et+depuis+quelques+temps%2C+les+marques+de+voitures%2C+motos%2C+scooters+et+engins+de+d%C3%A9placement+personnel+font+leurs+annonces+au+salon+%26%238220%3BCES%26%238221%3B+%C3%A0+Las+Vegas.+C%26%238217%3Best+le+cas+de+la+marque+%5B%26hellip%3B%5D&amp;source=" target="_blank" title="Share on Linkedin"><span class="fa fa-linkedin"></span></a></li>
</ul>
</div>
<div class="author-box author-box-inverse">
<div class="author-image">
<img alt='' src='https://secure.gravatar.com/avatar/9ef1b9ccf0ccb8291d953c2ea4e9c447?s=164&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ef1b9ccf0ccb8291d953c2ea4e9c447?s=328&#038;d=mm&#038;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' /> </div>
<div class="author-details">
<span class="author-name">
<a href="https://blogautomobile.fr/author/gonzague" rel="author">
Gonzague Dambricourt </a>
</span>
<span class="author-title">
</span>
<ul class="author-social list-inline">
</ul>
<p class="author-desc">
</p>
</div>
</div>
<div id="disqus_thread">
</div>
</footer>
</article>
</main>
<aside id="sidebar" class="sidebar-sticky">
<div class="sidebar-inner">
<div id="search-6" class="sidebar-widget widget_search"><div class="widget-title"><h2 class="title">Rechercher sur le site</h2></div><form class="search-form" method="get" action="https://blogautomobile.fr/">
<div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
<div class="input-group">
<span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
<input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
<span class="input-group-btn">
<button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
</span>
</div>
</div>
</form></div><div id="barcelona-social-media-icons-2" class="sidebar-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Retrouvez nous ici </h2></div> <ul class="social-icons clearfix circle">
<li><a href="https://facebook.com/blogautomobile" target="_blank"><span class="fa fa-facebook"></span></a></li>
<li><a href="https://twitter.com/blogautomobile" target="_blank"><span class="fa fa-twitter"></span></a></li>
<li><a href="https://instagram.com/blogautomobile" target="_blank"><span class="fa fa-instagram"></span></a></li>
<li><a href="https://youtube.com/blogautomobile" target="_blank"><span class="fa fa-youtube"></span></a></li>
</ul>
</div><div id="barcelona-recent-posts-2" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Derniers articles</h2></div> <div class="posts-box posts-box-sidebar row">
<div class="col col-md-12 col-sm-6 col-xs-12">
<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
<div class="post-image">
<a href="https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465" title="NIU lance les RQi-GT et TQi-GT">
<img width="768" height="506" src="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQi-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQi-768x506.jpg 768w, https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQi-294x194.jpg 294w, https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQi-384x253.jpg 384w, https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQi-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="336466" data-permalink="https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465/niu-tqi" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQi.jpg" data-orig-size="2200,1649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NIU-TQi" data-image-description="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQi-760x570.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2020/01/NIU-TQi-2000x1500.jpg" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/niu-lance-les-rqi-gt-et-tqi-gt-336465">NIU lance les RQi-GT et TQi-GT</a>
</h2>
</div>
</div>
</div>
<div class="col col-md-12 col-sm-6 col-xs-12">
<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
<div class="post-image">
<a href="https://blogautomobile.fr/essai-mazda-cx-30-awd-skyactiv-x-sur-la-route-du-premium-336298" title="Essai Mazda CX-30 AWD Skyactiv-X : sur la route du premium">
<img width="768" height="506" src="https://blogautomobile.fr/wp-content/uploads/2020/01/IMG_2926-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://blogautomobile.fr/wp-content/uploads/2020/01/IMG_2926-768x506.jpg 768w, https://blogautomobile.fr/wp-content/uploads/2020/01/IMG_2926-294x194.jpg 294w, https://blogautomobile.fr/wp-content/uploads/2020/01/IMG_2926-384x253.jpg 384w, https://blogautomobile.fr/wp-content/uploads/2020/01/IMG_2926-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="336327" data-permalink="https://blogautomobile.fr/essai-mazda-cx-30-awd-skyactiv-x-sur-la-route-du-premium-336298/img_2926" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2020/01/IMG_2926.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1577375769&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0082644628099174&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2926" data-image-description="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2020/01/IMG_2926-760x570.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2020/01/IMG_2926.jpg" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/essai-mazda-cx-30-awd-skyactiv-x-sur-la-route-du-premium-336298">Essai Mazda CX-30 AWD Skyactiv-X : sur la route du premium</a>
</h2>
</div>
</div>
</div>
<div class="col col-md-12 col-sm-6 col-xs-12">
<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
<div class="post-image">
<a href="https://blogautomobile.fr/essai-hyundai-ioniq-electric-parfaite-mais-336251" title="Essai : Hyundai Ioniq electric. Parfaite, mais…">
<img width="768" height="506" src="https://blogautomobile.fr/wp-content/uploads/2019/12/IMG_7029-Copier-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://blogautomobile.fr/wp-content/uploads/2019/12/IMG_7029-Copier-768x506.jpg 768w, https://blogautomobile.fr/wp-content/uploads/2019/12/IMG_7029-Copier-294x194.jpg 294w, https://blogautomobile.fr/wp-content/uploads/2019/12/IMG_7029-Copier-384x253.jpg 384w, https://blogautomobile.fr/wp-content/uploads/2019/12/IMG_7029-Copier-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="336258" data-permalink="https://blogautomobile.fr/img_7029-copier" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2019/12/IMG_7029-Copier.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1573310363&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7029 (Copier)" data-image-description="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2019/12/IMG_7029-Copier-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2019/12/IMG_7029-Copier.jpg" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/essai-hyundai-ioniq-electric-parfaite-mais-336251">Essai : Hyundai Ioniq electric. Parfaite, mais…</a>
</h2>
</div>
</div>
</div>
<div class="col col-md-12 col-sm-6 col-xs-12">
<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
<div class="post-image">
<a href="https://blogautomobile.fr/retrospective-f1-2019-les-moments-forts-de-la-saison-334725" title="Rétrospective F1 2019 : les moments forts de la saison.">
<img width="768" height="506" src="https://blogautomobile.fr/wp-content/uploads/2019/12/F1-8-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://blogautomobile.fr/wp-content/uploads/2019/12/F1-8-768x506.jpg 768w, https://blogautomobile.fr/wp-content/uploads/2019/12/F1-8-294x194.jpg 294w, https://blogautomobile.fr/wp-content/uploads/2019/12/F1-8-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="336217" data-permalink="https://blogautomobile.fr/retrospective-f1-2019-les-moments-forts-de-la-saison-334725/f1-8" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2019/12/F1-8.jpg" data-orig-size="960,665" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="F1-8" data-image-description="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2019/12/F1-8-760x526.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2019/12/F1-8.jpg" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/retrospective-f1-2019-les-moments-forts-de-la-saison-334725">Rétrospective F1 2019 : les moments forts de la saison.</a>
</h2>
</div>
</div>
</div>
<div class="col col-md-12 col-sm-6 col-xs-12">
<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
<div class="post-image">
<a href="https://blogautomobile.fr/essai-porsche-cayenne-coupe-turbo-pachyderme-que-ca-334285" title="Essai Porsche Cayenne Coupé Turbo  : pachyderme que ça !">
<img width="768" height="506" src="https://blogautomobile.fr/wp-content/uploads/2019/12/BA-Cayenne-Coupé-063-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://blogautomobile.fr/wp-content/uploads/2019/12/BA-Cayenne-Coupé-063-768x506.jpg 768w, https://blogautomobile.fr/wp-content/uploads/2019/12/BA-Cayenne-Coupé-063-294x194.jpg 294w, https://blogautomobile.fr/wp-content/uploads/2019/12/BA-Cayenne-Coupé-063-384x253.jpg 384w, https://blogautomobile.fr/wp-content/uploads/2019/12/BA-Cayenne-Coupé-063-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="335799" data-permalink="https://blogautomobile.fr/essai-porsche-cayenne-coupe-turbo-pachyderme-que-ca-334285/ba-cayenne-coupe-063" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2019/12/BA-Cayenne-Coupé-063.jpg" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;MISSANA&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BA Cayenne Coupé-063" data-image-description="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2019/12/BA-Cayenne-Coupé-063-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2019/12/BA-Cayenne-Coupé-063.jpg" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/essai-porsche-cayenne-coupe-turbo-pachyderme-que-ca-334285">Essai Porsche Cayenne Coupé Turbo : pachyderme que ça !</a>
</h2>
</div>
</div>
</div>
</div>
</div><div id="barcelona-facebook-box-2" class="sidebar-widget barcelona-widget-facebook-box"><div class="fb-page-wrapper"><div class="fb-page" data-href="http://facebook.com/blogautomobile" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-small-header="false" data-width="336"></div></div></div>
</div>
</aside>
</div>
<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-num-3"> <article class="post-summary post-format-standard psum-featured">
<div class="post-image">
<a href="https://blogautomobile.fr/moto-electrique-verge-ts-335081" title="Moto électrique &#8220;Verge&#8221; TS">
<img width="384" height="253" src="https://blogautomobile.fr/wp-content/uploads/2019/11/Moto-électrique-Verge-TS-384x253.png" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://blogautomobile.fr/wp-content/uploads/2019/11/Moto-électrique-Verge-TS-384x253.png 384w, https://blogautomobile.fr/wp-content/uploads/2019/11/Moto-électrique-Verge-TS-294x194.png 294w, https://blogautomobile.fr/wp-content/uploads/2019/11/Moto-électrique-Verge-TS-768x506.png 768w, https://blogautomobile.fr/wp-content/uploads/2019/11/Moto-électrique-Verge-TS-1152x759.png 1152w" sizes="(max-width: 384px) 100vw, 384px" data-attachment-id="335082" data-permalink="https://blogautomobile.fr/moto-electrique-verge-ts-335081/moto-electrique-verge-ts" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2019/11/Moto-électrique-Verge-TS.png" data-orig-size="1800,932" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Moto-électrique-Verge-TS" data-image-description="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2019/11/Moto-électrique-Verge-TS-760x394.png" data-large-file="https://blogautomobile.fr/wp-content/uploads/2019/11/Moto-électrique-Verge-TS.png" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/moto-electrique-verge-ts-335081">Moto électrique &#8220;Verge&#8221; TS</a>
</h2>
<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>5 novembre 2019</li></ul>
</div>
</article>
<article class="post-summary post-format-standard psum-small">
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/essai-moto-electrique-super-soco-tc-max-125-330960">Essai: Moto électrique Super Soco TC Max (125)</a>
</h2>
<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>2 juillet 2019</li></ul>
</div>
</article>
</div><div class="col-md-4 col-num-3"> <article class="post-summary post-format-standard psum-featured">
<div class="post-image">
<a href="https://blogautomobile.fr/bmw-motorrad-tout-savoir-sur-les-valises-vario-334890" title="BMW Motorrad: tout savoir sur les valises Vario">
<img width="384" height="253" src="https://blogautomobile.fr/wp-content/uploads/2019/10/BMW-Valise-Vario-noire-384x253.jpeg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://blogautomobile.fr/wp-content/uploads/2019/10/BMW-Valise-Vario-noire-384x253.jpeg 384w, https://blogautomobile.fr/wp-content/uploads/2019/10/BMW-Valise-Vario-noire-294x194.jpeg 294w, https://blogautomobile.fr/wp-content/uploads/2019/10/BMW-Valise-Vario-noire-768x506.jpeg 768w, https://blogautomobile.fr/wp-content/uploads/2019/10/BMW-Valise-Vario-noire-1152x759.jpeg 1152w" sizes="(max-width: 384px) 100vw, 384px" data-attachment-id="334891" data-permalink="https://blogautomobile.fr/bmw-motorrad-tout-savoir-sur-les-valises-vario-334890/bmw-valise-vario-noire" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2019/10/BMW-Valise-Vario-noire.jpeg" data-orig-size="1600,899" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-Valise-Vario-noire" data-image-description="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2019/10/BMW-Valise-Vario-noire-760x427.jpeg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2019/10/BMW-Valise-Vario-noire.jpeg" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/bmw-motorrad-tout-savoir-sur-les-valises-vario-334890">BMW Motorrad: tout savoir sur les valises Vario</a>
</h2>
<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>29 octobre 2019</li></ul>
</div>
</article>
<article class="post-summary post-format-standard psum-small">
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/trophee-andros-stade-de-france-2019-327710">Trophée Andros au Stade de France : c&#8217;est chaud en piste !</a>
</h2>
<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>12 mars 2019</li></ul>
</div>
</article>
</div><div class="col-md-4 col-num-3"> <article class="post-summary post-format-standard psum-featured">
<div class="post-image">
<a href="https://blogautomobile.fr/bering-lance-ses-protections-moto-alpha-et-omega-334162" title="Bering lance ses protections moto Alpha et Omega">
<img width="384" height="253" src="https://blogautomobile.fr/wp-content/uploads/2019/10/cropped-LOGO-PROTECT-FLEX-base-noir-01-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://blogautomobile.fr/wp-content/uploads/2019/10/cropped-LOGO-PROTECT-FLEX-base-noir-01-384x253.jpg 384w, https://blogautomobile.fr/wp-content/uploads/2019/10/cropped-LOGO-PROTECT-FLEX-base-noir-01-294x194.jpg 294w, https://blogautomobile.fr/wp-content/uploads/2019/10/cropped-LOGO-PROTECT-FLEX-base-noir-01-768x506.jpg 768w, https://blogautomobile.fr/wp-content/uploads/2019/10/cropped-LOGO-PROTECT-FLEX-base-noir-01-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" data-attachment-id="334211" data-permalink="https://blogautomobile.fr/cropped-logo-protect-flex-base-noir-01-jpg" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2019/10/cropped-LOGO-PROTECT-FLEX-base-noir-01.jpg" data-orig-size="2000,1124" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-LOGO-PROTECT-FLEX-base-noir-01.jpg" data-image-description="&lt;p&gt;https://blogautomobile.fr/wp-content/uploads/2019/10/cropped-LOGO-PROTECT-FLEX-base-noir-01.jpg&lt;/p&gt;
" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2019/10/cropped-LOGO-PROTECT-FLEX-base-noir-01-760x427.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2019/10/cropped-LOGO-PROTECT-FLEX-base-noir-01-2000x1124.jpg" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/bering-lance-ses-protections-moto-alpha-et-omega-334162">Bering lance ses protections moto Alpha et Omega</a>
</h2>
<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>1 octobre 2019</li></ul>
</div>
</article>
<article class="post-summary post-format-standard psum-small">
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/zero-sr-f-quand-lelectrique-passe-la-seconde-326754">Zero SR/F: quand l&#8217;électrique passe la seconde</a>
</h2>
<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>25 février 2019</li></ul>
</div>
</article>
</div></div></div>
</div>
<footer class="footer footer-light">
<div class="container">
<div class="row footer-bottom has-copy-text">
<div class="f-col col-md-6">
<p class="copy-info"><a href="https://blogautomobile.fr">BlogAutomobile.fr</a> - L'actu automobile par des passionnés et pour les passionnés - <a href="https://blogautomobile.fr/credits">Crédits</a></p>
</div>
<div class="col col-md-6">
</div>
</div>
</div>
</footer>
</div>
<div style="display:none">
<div class="grofile-hash-map-9ef1b9ccf0ccb8291d953c2ea4e9c447">
</div>
</div>
<div class="search-form-full"><form class="search-form" method="get" action="https://blogautomobile.fr/">
<div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
<div class="input-group">
<span class="input-group-addon" id="searchAddon2"><span class="fa fa-search"></span></span>
<input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon2" />
<span class="input-group-btn">
<button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
</span>
</div>
</div>
</form></div><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"blogautomobile"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"336465 https:\/\/blogautomobile.fr\/?p=336465","disqusShortname":"blogautomobile","disqusTitle":"NIU lance les RQi-GT et TQi-GT","disqusUrl":"https:\/\/blogautomobile.fr\/niu-lance-les-rqi-gt-et-tqi-gt-336465","postId":"336465"};
var dclCustomVars = {"dcl_progress_text":"Chargement.."};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogautomobile.fr/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js?ver=11.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://blogautomobile.fr/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://blogautomobile.fr/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://blogautomobile.fr/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://blogautomobile.fr/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"https:\/\/blogautomobile.fr\/wp-admin\/admin-ajax.php","post_id":"336465","i18n":{"login_to_vote":"Please login to vote!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogautomobile.fr/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://blogautomobile.fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://blogautomobile.fr/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://blogautomobile.fr/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/blogautomobile.fr\/wp-admin\/admin-ajax.php","nonce":"a4f753c1d3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogautomobile.fr\/wp-login.php?redirect_to=https%3A%2F%2Fblogautomobile.fr%2Fniu-lance-les-rqi-gt-et-tqi-gt-336465","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogautomobile.fr/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'24141995',post:'336465',tz:'1',srv:'blogautomobile.fr'} ]);
	_stq.push([ 'clickTrackerInit', '24141995', '336465' ]);
</script>
</body>
</html>


