<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script src="/cdn-cgi/apps/head/Wc_648JaWNouL5pkvC9VgRYINbY.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="google-site-verification" content="Ug5pnm1i26E16UC9kET02px31RKd0XYI9qjJpyXbH1Y" />
<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//fonts.gstatic.com">
<title>Essai : Volvo V60 Cross Country D4. Mon pote</title>
<meta name="description" content="Conduire le Volvo V60 Cross Country, c&#039;était un peu comme retrouver un bon ami. Avec ses quelques défauts mais surtout ce pourquoi on l&#039;aime." />
<link rel="canonical" href="https://blogautomobile.fr/essai-volvo-v60-cross-country-d4-mon-pote-348504" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Essai : Volvo V60 Cross Country D4. Mon pote" />
<meta property="og:description" content="Conduire le Volvo V60 Cross Country, c&#039;était un peu comme retrouver un bon ami. Avec ses quelques défauts mais surtout ce pourquoi on l&#039;aime." />
<meta property="og:url" content="https://blogautomobile.fr/essai-volvo-v60-cross-country-d4-mon-pote-348504" />
<meta property="og:site_name" content="BlogAutomobile" />
<meta property="article:publisher" content="https://facebook.com/blogautomobile" />
<meta property="article:published_time" content="2022-01-17T10:41:18+00:00" />
<meta property="article:modified_time" content="2022-01-17T10:41:34+00:00" />
<meta property="og:image" content="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8174.jpg" />
<meta property="og:image:width" content="1620" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/jbpssx" />
<meta name="twitter:site" content="@blogautomobile" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Jean-Baptiste Passieux" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="10 minutes" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="BlogAutomobile &raquo; Flux" href="https://blogautomobile.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="BlogAutomobile &raquo; Flux des commentaires" href="https://blogautomobile.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="BlogAutomobile &raquo; Essai : Volvo V60 Cross Country D4. Mon pote Flux des commentaires" href="https://blogautomobile.fr/essai-volvo-v60-cross-country-d4-mon-pote-348504/feed" />
<link rel="preload" href="https://blogautomobile.fr/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://blogautomobile.fr/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogautomobile.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='canvas-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/assets/css/A.canvas.css,qver=2.3.4.pagespeed.cf.OwZZybXF37.css' media='all' />
<link rel='stylesheet' id='powerkit-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/assets/css/A.powerkit.css,qver=2.6.0.pagespeed.cf.XPXTk8KVWj.css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://blogautomobile.fr/wp-content/plugins/gutenberg/build/block-library/style.css?ver=12.3.2' media='all' />
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://blogautomobile.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://blogautomobile.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' media='all' />
<style id='canvas-block-alert-style-css' media='all'>.cnvs-block-alert{--cnvs-alert-background:#f8f9fa;--cnvs-alert-padding:.5rem 1rem;--cnvs-alert-font-size:.875rem;--cnvs-alert-margin-bottom:1rem;--cnvs-alert-border-left:2px solid transparent}.cnvs-block-alert{position:relative;padding:var(--cnvs-alert-padding);background:var(--cnvs-alert-background);font-size:var(--cnvs-alert-font-size);margin-bottom:var(--cnvs-alert-margin-bottom);border-left:var(--cnvs-alert-border-left)}.cnvs-block-alert.cnvs-block-alert-dismissible{padding-right:4rem}.cnvs-block-alert.cnvs-block-alert-dismissible button.cnvs-close{position:absolute;top:0;right:0;height:100%;padding:0 1rem;color:inherit}.cnvs-block-alert .cnvs-block-alert-inner h1,.cnvs-block-alert .cnvs-block-alert-inner h2,.cnvs-block-alert .cnvs-block-alert-inner h3,.cnvs-block-alert .cnvs-block-alert-inner h4,.cnvs-block-alert .cnvs-block-alert-inner h5,.cnvs-block-alert .cnvs-block-alert-inner h6{margin-bottom:1rem}.cnvs-block-alert .cnvs-block-alert-inner>*{margin-top:.5rem;margin-bottom:.5rem}.cnvs-block-alert .cnvs-block-alert-inner>*:first-child:last-child{margin-top:0;margin-bottom:0}.is-style-cnvs-block-alert-primary{border-left-color:#007bff}.is-style-cnvs-block-alert-secondary{border-left-color:#6c757d}.is-style-cnvs-block-alert-success{border-left-color:#28a745}.is-style-cnvs-block-alert-info{border-left-color:#17a2b8}.is-style-cnvs-block-alert-warning{border-left-color:#ffc107}.is-style-cnvs-block-alert-danger{border-left-color:#dc3545}.is-style-cnvs-block-alert-light{border-left-color:#f8f9fa}.is-style-cnvs-block-alert-dark{border-left-color:#343a40}</style>
<link rel='stylesheet' id='canvas-block-progress-style-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/basic-elements/block-progress/A.block.css,qver=1642332002.pagespeed.cf.sB_1pXpYic.css' media='all' />
<style id='canvas-block-collapsibles-style-css' media='all'>.cnvs-block-collapsible{--cnvs-collapsible-border-top:1px solid #e9ecef;--cnvs-collapsible-a-color:#212529;--cnvs-collapsible-a-hover-color:#adb5bd}.cnvs-block-collapsible{position:relative;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;min-width:0;word-wrap:break-word;margin-bottom:0;background-clip:border-box}.cnvs-block-collapsible+.cnvs-block-collapsible{border-top:var(--cnvs-collapsible-border-top)}.cnvs-block-collapsible .cnvs-block-collapsible-title h6{margin:0}.cnvs-block-collapsible .cnvs-block-collapsible-title h6 a{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;padding:.75rem 0;border:none;color:var(--cnvs-collapsible-a-color);-webkit-transition:.25s;transition:.25s;text-decoration:none!important;-webkit-box-shadow:none!important;box-shadow:none!important}.cnvs-block-collapsible .cnvs-block-collapsible-title h6 a:hover{color:var(--cnvs-collapsible-a-hover-color)}.cnvs-block-collapsible .cnvs-block-collapsible-title h6 a:after{content:"\e914";font-family:"canvas-icons";-webkit-transition:.25s;transition:.25s}.cnvs-block-collapsible .cnvs-block-collapsible-content{display:none}.cnvs-block-collapsible.cnvs-block-collapsible-opened>.cnvs-block-collapsible-title h6 a:after{-webkit-transform:rotate(90deg);transform:rotate(90deg)}.cnvs-block-collapsible.cnvs-block-collapsible-opened>.cnvs-block-collapsible-content{display:block}</style>
<link rel='stylesheet' id='canvas-block-tabs-style-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/basic-elements/block-tabs/A.block.css,qver=1642332002.pagespeed.cf.xJiidAQrfj.css' media='all' />
<link rel='stylesheet' id='canvas-block-section-heading-style-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/basic-elements/block-section-heading/A.block.css,qver=1642332002.pagespeed.cf.jiVTf_DG4o.css' media='all' />
<style id='canvas-block-row-style-css' media='all'>.cnvs-block-row>.cnvs-block-row-inner{display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:nowrap;flex-wrap:nowrap}.cnvs-block-column{-ms-flex-preferred-size:50%;flex-basis:50%;-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;min-width:0;word-break:break-word;overflow-wrap:break-word}.cnvs-block-column{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;display:-webkit-box;display:-ms-flexbox;display:flex}.cnvs-block-column-inner{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-flex:100%;-ms-flex:100%;flex:100%;width:100%}.cnvs-block-column-inner>div{-webkit-box-flex:100%;-ms-flex:100%;flex:100%;width:100%}</style>
<style id='canvas-justified-gallery-block-style-css' media='all'>.cnvs-gallery-type-justified{overflow:hidden;position:relative;width:100%;min-height:1.5rem}.cnvs-gallery-type-justified .gallery-item{display:inline-block;overflow:hidden;position:absolute;margin:0;opacity:.1}.cnvs-gallery-type-justified .gallery-item>img,.cnvs-gallery-type-justified .gallery-item>a>img{position:absolute;top:50%;left:50%;width:100%;height:auto;margin:0;padding:0;border:none;opacity:0}.cnvs-gallery-type-justified .gallery-item>.caption{position:absolute;right:0;bottom:0;left:0;margin:0;padding:.5rem;opacity:0;color:#fff;background-color:rgba(0,0,0,.5);font-size:.75rem;-webkit-transition:.2s ease opacity;transition:.2s ease opacity}.cnvs-gallery-type-justified .gallery-item>.caption.caption-visible{opacity:1}.cnvs-gallery-type-justified>.entry-visible{opacity:1;background:none}.cnvs-gallery-type-justified>.entry-visible>img,.cnvs-gallery-type-justified>.entry-visible>a>img{opacity:1}.cnvs-gallery-type-justified>.jg-filtered{display:none}.cnvs-gallery-type-justified.justified-loaded:before{display:none}.cnvs-gallery-type-justified:before{width:1.5rem;height:1.5rem;border:2px solid rgba(119,119,119,.25);border-top-color:#777;border-radius:50%;position:relative;-webkit-animation:loader-rotate 1s linear infinite;animation:loader-rotate 1s linear infinite;position:absolute;top:0;right:0;bottom:0;left:0;margin:auto;text-align:center;content:""}@-webkit-keyframes loader-rotate {
	0% {
		-webkit-transform: rotate(0);
		transform: rotate(0);
	}
	100% {
		-webkit-transform: rotate(360deg);
		transform: rotate(360deg);
	}
}@keyframes loader-rotate {
	0% {
		-webkit-transform: rotate(0);
		transform: rotate(0);
	}
	100% {
		-webkit-transform: rotate(360deg);
		transform: rotate(360deg);
	}
}</style>
<style id='canvas-slider-gallery-block-style-css' media='all'>.cnvs-gallery-type-slider.gallery{display:block}.cnvs-gallery-type-slider .gallery-item{width:100%;max-width:100%;padding:0}.cnvs-gallery-type-slider .wp-caption-text{margin-top:1rem}.cnvs-gallery-type-slider figure{margin-bottom:0}.cnvs-gallery-type-slider img{width:100%;height:auto}.cnvs-gallery-type-slider > .gallery-item:not(:first-child) {position:fixed;top:-9999px;left:-9999px}</style>
<link rel='stylesheet' id='canvas-block-posts-sidebar-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/posts/block-posts-sidebar/A.block-posts-sidebar.css,qver=1642332002.pagespeed.cf.fSRISgdd7l.css' media='all' />
<link rel='stylesheet' id='absolute-reviews-css' href='https://blogautomobile.fr/wp-content/plugins/absolute-reviews/public/css/A.absolute-reviews-public.css,qver=1.0.9.pagespeed.cf.l_TO7hLiEN.css' media='all' />
<link rel='stylesheet' id='canvas-block-heading-style-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/content-formatting/block-heading/A.block.css,qver=1642332002.pagespeed.cf.PPx-9JKQAc.css' media='all' />
<link rel='stylesheet' id='canvas-block-list-style-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/content-formatting/block-list/A.block.css,qver=1642332002.pagespeed.cf.rfFfW1D25Q.css' media='all' />
<link rel='stylesheet' id='canvas-block-paragraph-style-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/content-formatting/block-paragraph/A.block.css,qver=1642332002.pagespeed.cf.tHy7rZVXPi.css' media='all' />
<style id='canvas-block-separator-style-css' media='all'>.wp-block-separator{--cnvs-wp-block-separator-color:#dee2e6}.content .wp-block-separator:not(.has-text-color),
.entry-content .wp-block-separator:not(.has-text-color) {color:var(--cnvs-wp-block-separator-color)}.content .wp-block-separator.is-style-cnvs-separator-double,.content .wp-block-separator.is-style-cnvs-separator-dotted,.content .wp-block-separator.is-style-cnvs-separator-dashed,.entry-content .wp-block-separator.is-style-cnvs-separator-double,.entry-content .wp-block-separator.is-style-cnvs-separator-dotted,.entry-content .wp-block-separator.is-style-cnvs-separator-dashed{position:relative;display:block;height:10px;background-color:transparent!important;border-bottom:none!important}.content .wp-block-separator.is-style-cnvs-separator-double:after,.content .wp-block-separator.is-style-cnvs-separator-dotted:after,.content .wp-block-separator.is-style-cnvs-separator-dashed:after,.entry-content .wp-block-separator.is-style-cnvs-separator-double:after,.entry-content .wp-block-separator.is-style-cnvs-separator-dotted:after,.entry-content .wp-block-separator.is-style-cnvs-separator-dashed:after{content:'';display:block;position:absolute;top:50%;left:0;right:0;margin-top:-1px;border-bottom:2px solid}.content .wp-block-separator.is-style-cnvs-separator-double:after,.entry-content .wp-block-separator.is-style-cnvs-separator-double:after{border-bottom-width:4px!important;border-bottom-style:double!important;margin-top:-2px}.content .wp-block-separator.is-style-cnvs-separator-dotted:after,.entry-content .wp-block-separator.is-style-cnvs-separator-dotted:after{border-bottom-style:dotted!important}.content .wp-block-separator.is-style-cnvs-separator-dashed:after,.entry-content .wp-block-separator.is-style-cnvs-separator-dashed:after{border-bottom-style:dashed!important}</style>
<link rel='stylesheet' id='canvas-block-group-style-css' href='https://blogautomobile.fr/wp-content/plugins/canvas/components/basic-elements/block-group/A.block.css,qver=1642332002.pagespeed.cf.p6otvwGMW_.css' media='all' />
<style id='canvas-block-cover-style-css' media='all'>.wp-block-cover{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start}.wp-block-cover.is-cnvs-vert-align-middle{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.wp-block-cover.is-cnvs-vert-align-bottom{-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end}</style>
<style id='global-styles-inline-css'>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</style>
<style id='powerkit-author-box-css' media='all'>.pk-widget-author{--pk-author-social-link-color:#000;--pk-author-with-bg-color:#fff;--pk-author-with-bg-links-color:#fff;--pk-author-with-bg-links-hover-color:rgba(255,255,255,.6);--pk-author-with-bg-decsription-color:#fff;--pk-author-avatar-border-radius:100%;--pk-author-description-font-size:90%}.pk-widget-author{position:relative;text-align:center}.pk-widget-author .pk-widget-author-bg{position:absolute;top:0;left:0;width:100%;height:100%;z-index:1}.pk-widget-author .pk-widget-author-bg img{display:block;width:100%;height:100%;-o-object-fit:cover;object-fit:cover;font-family:'object-fit: cover;'}.pk-widget-author .pk-widget-author-container{position:relative;padding:0 2rem;z-index:2}.pk-widget-author .pk-author-avatar img{border-radius:var(--pk-author-avatar-border-radius)}.pk-widget-author .pk-author-data{margin-top:1rem}.pk-widget-author .pk-author-data .author-description{font-size:var(--pk-author-description-font-size)}.pk-widget-author .pk-author-footer{margin-top:1rem}.pk-widget-author .pk-author-button{margin-top:1rem}.pk-widget-author .pk-social-links-wrap{margin-top:1rem}.pk-widget-author .pk-social-links-items{justify-content:center}.pk-widget-author .pk-social-links-link{color:var(--pk-author-social-link-color)}.pk-author-social-links .pk-social-links-link{padding:0 .25rem}.pk-widget-author-with-bg{color:var(--pk-author-with-bg-color)}.pk-widget-author-with-bg a,.pk-widget-author-with-bg .section-heading,.pk-widget-author-with-bg .pk-social-links-link{color:var(--pk-author-with-bg-links-color)!important}.pk-widget-author-with-bg a:hover,.pk-widget-author-with-bg .pk-social-links-link:hover{color:var(--pk-author-with-bg-links-hover-color)!important}.pk-widget-author-with-bg .author-description{color:var(--pk-author-with-bg-decsription-color)!important}.pk-widget-author-with-bg .pk-widget-author-container{padding:2rem}</style>
<link rel='stylesheet' id='powerkit-basic-elements-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/basic-elements/public/css/A.public-powerkit-basic-elements.css,qver=2.6.0.pagespeed.cf.FD0eGiG5Qx.css' media='screen' />
<style id='powerkit-coming-soon-css' media='all'>.pk-coming-soon-container{display:flex;flex-direction:column;flex-wrap:wrap;height:100%}.pk-coming-soon-image{position:relative;width:100%}.pk-coming-soon-image img{width:100%;height:auto}.pk-coming-soon-content{display:flex;align-items:center;padding:40px;width:100%}@media (min-width:992px){.pk-coming-soon-page{min-height:100vh}.pk-coming-soon-container{flex-direction:row;flex-wrap:nowrap;min-height:100vh}.pk-coming-soon-image{flex:0 0 50%;max-width:50%;min-height:100vh;height:100%}.pk-coming-soon-image img{position:absolute;top:0;left:0;right:0;bottom:0;width:100%;height:100%;-o-object-fit:cover;object-fit:cover}.pk-coming-soon-content{flex:0 0 50%;max-width:50%}.pk-coming-soon-content:first-child:last-child{flex:0 0 100%;max-width:100%}}.pk-coming-soon-content .entry-content{margin:0 auto;max-width:640px;width:100%}.pk-coming-soon-content .pk-social-links-items{justify-content:center}</style>
<link rel='stylesheet' id='powerkit-content-formatting-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/content-formatting/public/css/A.public-powerkit-content-formatting.css,qver=2.6.0.pagespeed.cf.UXmA3LrSRg.css' media='all' />
<link rel='stylesheet' id='powerkit-сontributors-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/contributors/public/css/A.public-powerkit-contributors.css,qver=2.6.0.pagespeed.cf.70vplKplaJ.css' media='all' />
<style id='powerkit-facebook-css' media='all'>.fb-page-wrapper{overflow:hidden}.fb-comments{margin-top:3rem}.fb-comments,.fb-comments iframe[style],.fb-comments span{width:100%!important;left:0}</style>
<link rel='stylesheet' id='powerkit-featured-categories-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/featured-categories/public/css/A.public-powerkit-featured-categories.css,qver=2.6.0.pagespeed.cf.40iafhMbij.css' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/inline-posts/public/css/A.public-powerkit-inline-posts.css,qver=2.6.0.pagespeed.cf.Gp5R4eTG1Q.css' media='all' />
<link rel='stylesheet' id='powerkit-instagram-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/instagram/public/css/A.public-powerkit-instagram.css,qver=2.6.0.pagespeed.cf.EZzue-eygq.css' media='all' />
<style id='powerkit-justified-gallery-css' media='all'>.gallery-type-justified{--pk-twitter-caption-color:#fff;--pk-twitter-caption-background:rgba(0,0,0,.5);--pk-twitter-loader-border-color:rgba(0,0,0,.25);--pk-twitter-loader-color:#777;--pk-twitter-caption-font-size:.75rem}.gallery-type-justified{overflow:hidden;position:relative;width:100%;min-height:1.5rem}.gallery-type-justified .gallery-item{display:inline-block;overflow:hidden;position:absolute;margin:0;opacity:.1}.gallery-type-justified .gallery-item>img,.gallery-type-justified .gallery-item>a>img{position:absolute;top:50%;left:50%;width:100%;height:auto;margin:0;padding:0;border:none;opacity:0}.gallery-type-justified .gallery-item>.caption{position:absolute;right:0;bottom:0;left:0;margin:0;padding:.5rem;opacity:0;color:var(--pk-twitter-caption-color);background-color:var(--pk-twitter-caption-background);font-size:var(--pk-twitter-caption-font-size);transition:.2s ease opacity}.gallery-type-justified .gallery-item>.caption.caption-visible{opacity:1}.gallery-type-justified>.entry-visible{opacity:1;background:none}.gallery-type-justified>.entry-visible>img,.gallery-type-justified>.entry-visible>a>img{opacity:1}.gallery-type-justified>.jg-filtered{display:none}.gallery-type-justified.justified-loaded:before{display:none}.gallery-type-justified:before{width:1.5rem;height:1.5rem;border:2px solid var(--pk-twitter-loader-border-color);border-top-color:var(--pk-twitter-loader-color);border-radius:50%;position:relative;-webkit-animation:loader-rotate 1s linear infinite;animation:loader-rotate 1s linear infinite;position:absolute;top:0;right:0;bottom:0;left:0;margin:auto;text-align:center;content:""}@-webkit-keyframes loader-rotate {
	0% {
		transform: rotate(0);
	}
	100% {
		transform: rotate(360deg);
	}
}@keyframes loader-rotate {
	0% {
		transform: rotate(0);
	}
	100% {
		transform: rotate(360deg);
	}
}</style>
<link rel='stylesheet' id='magnific-popup-css' href='https://blogautomobile.fr/wp-content/themes/networker/assets/css/A.magnific-popup.css,qver=1.1.3.pagespeed.cf.4pRAMSyiwX.css' media='all' />
<style id='powerkit-lightbox-css' media='all'>.pk-zoom-icon-popup{--pk-zoom-icon-popup-color:white;--pk-zoom-icon-popup-background:rgba(0,0,0,.6);--pk-zoom-icon-popup-font-size:16px}.pk-lightbox-container{position:relative;max-width:100%}.pk-zoom-icon-popup{display:block}.pk-zoom-icon-popup:after{display:block;position:absolute;top:1rem;right:1rem;width:2.5rem;height:2.5rem;line-height:2.5rem;text-align:center;opacity:0;color:var(--pk-zoom-icon-popup-color);background:var(--pk-zoom-icon-popup-background);transition:all .2s ease;font-family:'powerkit-icons';font-size:var(--pk-zoom-icon-popup-font-size);content:"\e916"}.pk-zoom-icon-popup:hover:after{opacity:1}.pk-zoom-icon-popup img{min-width:100%}</style>
<link rel='stylesheet' id='powerkit-opt-in-forms-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/A.public-powerkit-opt-in-forms.css,qver=2.6.0.pagespeed.cf.ubGUxTeo4C.css' media='all' />
<style id='powerkit-pinterest-css' media='all'>.pk-pin-it{--pk-pinterest-pinit-background:rgba(0,0,0,.25);--pk-pinterest-pinit-background-hover:rgba(0,0,0,.5);--pk-pinterest-pinit-color:#fff;--pk-pinterest-pinit-color-hover:#fff;--pk-pinterest-pinit-font-size:16px}.pk-pin-it-container{position:relative;max-width:100%}@-webkit-keyframes pk_pin_it_show {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}@keyframes pk_pin_it_show {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}.pk-pin-it{position:absolute;top:1rem;left:1rem;color:var(--pk-pinterest-pinit-color)!important;text-decoration:none!important;border:none!important;box-shadow:none!important;background-color:var(--pk-pinterest-pinit-background);width:2.5rem;height:2.5rem;line-height:2.5rem;font-size:var(--pk-pinterest-pinit-font-size);text-align:center;opacity:1;transition:background-color .25s ease;z-index:2}.pk-pin-it:hover{background-color:var(--pk-pinterest-pinit-background-hover);color:var(--pk-pinterest-pinit-color-hover)}.pk-pin-it span:first-child{display:none}.pk-pin-it.pk-pin-it-visible{-webkit-animation:pk_pin_it_show .25s ease;animation:pk_pin_it_show .25s ease}.wp-block-gallery .blocks-gallery-image .pk-pin-it,.wp-block-gallery .blocks-gallery-item .wp-block-gallery.is-cropped .blocks-gallery-image .pk-pin-it,.wp-block-gallery.is-cropped .blocks-gallery-item .pk-pin-it{width:2.5rem;height:2.5rem;line-height:2.5rem}</style>
<link rel='stylesheet' id='powerkit-widget-posts-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/posts/public/css/A.public-powerkit-widget-posts.css,qver=2.6.0.pagespeed.cf.k0ddyoZZm5.css' media='all' />
<style id='powerkit-scroll-to-top-css' media='all'>.pk-scroll-to-top{--pk-scrolltop-background:#a0a0a0;--pk-scrolltop-icon-color:#fff;--pk-scrolltop-opacity:1;--pk-scrolltop-opacity-hover:.7}.pk-scroll-to-top{background:var(--pk-scrolltop-background);display:none;position:fixed;left:-9999px;bottom:2rem;opacity:0;transition:opacity .25s}.pk-scroll-to-top.pk-active{opacity:var(--pk-scrolltop-opacity);left:auto;right:2rem}.pk-scroll-to-top:hover{opacity:var(--pk-scrolltop-opacity-hover)}.pk-scroll-to-top .pk-icon{display:block;padding:.6rem;color:var(--pk-scrolltop-icon-color);line-height:1;transition:opacity .2s ease}@media (min-width:760px){.pk-scroll-to-top{display:block}}</style>
<link rel='stylesheet' id='powerkit-share-buttons-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/share-buttons/public/css/A.public-powerkit-share-buttons.css,qver=2.6.0.pagespeed.cf.3n06DFnHwT.css' media='all' />
<style id='powerkit-slider-gallery-css' media='all'>.gallery-type-slider.gallery{display:block}.gallery-type-slider .gallery-item{width:100%;max-width:100%;padding:0}.gallery-type-slider .wp-caption-text{margin-top:1rem}.gallery-type-slider figure{margin-bottom:0}.gallery-type-slider img{width:100%;height:auto}.gallery-type-slider > .gallery-item:not(:first-child) {position:fixed;top:-9999px;left:-9999px}</style>
<link rel='stylesheet' id='powerkit-social-links-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/social-links/public/css/A.public-powerkit-social-links.css,qver=2.6.0.pagespeed.cf.ZlEAO2octq.css' media='all' />
<link rel='stylesheet' id='powerkit-table-of-contents-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/table-of-contents/public/css/A.public-powerkit-table-of-contents.css,qver=2.6.0.pagespeed.cf.IPWGlYUyWV.css' media='all' />
<link rel='stylesheet' id='powerkit-twitter-css' href='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/twitter/public/css/A.public-powerkit-twitter.css,qver=2.6.0.pagespeed.cf.IJO-7kAprR.css' media='all' />
<style id='powerkit-widget-about-css' media='all'>.pk-widget-about,.pk-block-about{--pk-about-small-color:#adb5bd}.pk-widget-about,.pk-block-about{text-align:center}.pk-widget-about .pk-about-media,.pk-block-about .pk-about-media{margin-bottom:1rem}.pk-widget-about .pk-about-media img,.pk-block-about .pk-about-media img{max-width:100%}.pk-widget-about .pk-about-content,.pk-widget-about .pk-about-small,.pk-widget-about .pk-about-button,.pk-widget-about .pk-social-links-wrap,.pk-block-about .pk-about-content,.pk-block-about .pk-about-small,.pk-block-about .pk-about-button,.pk-block-about .pk-social-links-wrap{margin-top:1rem;margin-bottom:0}.pk-widget-about .pk-about-small,.pk-block-about .pk-about-small{color:var(--pk-about-small-color)}.pk-widget-about .pk-about-button,.pk-block-about .pk-about-button{display:inline-block}.pk-widget-about .pk-social-links-items,.pk-block-about .pk-social-links-items{justify-content:center}.pk-widget-about .pk-social-links-item,.pk-block-about .pk-social-links-item{min-width:2rem}.widget .pk-widget-about .title-widget{margin:0}</style>
<link rel='stylesheet' id='csco-styles-css' href='https://blogautomobile.fr/wp-content/themes/networker/A.style.css,qver=1.1.3.pagespeed.cf._e6Vqtx_jo.css' media='all' />
<style id='csco-styles-inline-css'>:root{--social-links-label:"CONNECT"}.searchwp-live-search-no-min-chars:after{content:"Continue typing"}</style>
<style id='searchwp-live-search-css' media='all'>.searchwp-live-search-results{box-sizing:border-box;-moz-box-sizing:border-box;background:#fff;-webkit-box-shadow:0 0 2px 0 rgba(30,30,30,.4);box-shadow:0 0 2px 0 rgba(30,30,30,.4);border-radius:3px;width:315px;min-height:175px;max-height:300px}.searchwp-live-search-no-min-chars .spinner{opacity:.3}.searchwp-live-search-result p{font-size:.9em;padding:1em;margin:0;border-bottom:1px solid rgba(30,30,30,.1)}.searchwp-live-search-result--focused{background:#ddd}.searchwp-live-search-result--focused a{color:#000}.searchwp-live-search-result:last-of-type p{border-bottom:0}.searchwp-live-search-result a{display:block;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}.searchwp-live-search-instructions{border:0!important;clip:rect(1px,1px,1px,1px)!important;-webkit-clip-path:inset(50%)!important;clip-path:inset(50%)!important;height:1px!important;overflow:hidden!important;padding:0!important;position:absolute!important;width:1px!important;white-space:nowrap!important}@keyframes searchwp-spinner-line-fade-more {
  0%, 100% {
    opacity: 0; /* minimum opacity */
  }
  1% {
    opacity: 1;
  }
}@keyframes searchwp-spinner-line-fade-quick {
  0%, 39%, 100% {
    opacity: 0.25; /* minimum opacity */
  }
  40% {
    opacity: 1;
  }
}@keyframes searchwp-spinner-line-fade-default {
  0%, 100% {
    opacity: 0.22; /* minimum opacity */
  }
  1% {
    opacity: 1;
  }
}</style>
<style id='authorsure-css' media='all'>.authorsure-author-box{background:#f5f5f5;overflow:hidden;margin:10px 0 40px 0;padding:10px;border:1px solid #ddd}.authorsure-author-box h4,#content .authorsure-author-box h4{font-weight:bold;padding:0;margin:0;clear:none}.authorsure-author-box h4 a{text-decoration:none;padding:0;margin:0}.authorsure-author-box p,#content .authorsure-author-box p{margin:0;padding:0}.authorsure-author-box img{border:none}﻿ #authorsure-author-profile img.avatar,.authorsure-author-box img.avatar{float:left;border:1px solid #a9a9a9;margin:0 10px 0 0;padding:4px;position:relative}#authorsure-author-profile p{margin:0 0 15px 0;padding:0}#authorsure-author-profile ul{margin:0 0 30px 0}#authorsure-author-profile ul li{list-style-image:none;list-style-type:none;padding:3px;margin:0}.authorsure-author-box ul.single-line,#authorsure-author-profile ul.single-line{display:inline;margin:0 0 10px 0}.authorsure-author-box ul.single-line li,#authorsure-author-profile ul.single-line li{display:inline;margin:0;padding:3px}#authorsure-author-profile ul li a{text-decoration:none}#authorsure-author-profile ul img{border:none;padding:0;margin:0;vertical-align:middle}p#authorsure-posts-heading{margin:15px 0}#authorsure-last-updated{margin:10px 0}#authorsure-last-updated.left{text-align:left}#authorsure-last-updated.center{text-align:center}#authorsure-last-updated.right{text-align:right}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://blogautomobile.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5' media='all' />
<script src='https://blogautomobile.fr/wp-includes/js/jquery/jquery.min.js,qver=3.6.0.pagespeed.jm.izqK4d2SK0.js' id='jquery-core-js'></script>
<script src='https://blogautomobile.fr/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogautomobile.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://blogautomobile.fr/wp-json/wp/v2/posts/348504" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogautomobile.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogautomobile.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://wp.me/p1Dir1-1sF2' />
<link rel="alternate" type="application/json+oembed" href="https://blogautomobile.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogautomobile.fr%2Fessai-volvo-v60-cross-country-d4-mon-pote-348504" />
<link rel="alternate" type="text/xml+oembed" href="https://blogautomobile.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogautomobile.fr%2Fessai-volvo-v60-cross-country-d4-mon-pote-348504&#038;format=xml" />
<link rel="preload" href="https://blogautomobile.fr/wp-content/plugins/absolute-reviews/fonts/absolute-reviews-icons.woff" as="font" type="font/woff" crossorigin>
<style type="text/css" media="all" id="canvas-blocks-dynamic-styles"></style>
<style type='text/css'>img#wpstats{display:none}</style>
<style id='csco-theme-typography'>:root{--cs-font-base-family:Inter;--cs-font-base-size:1rem;--cs-font-base-weight:400;--cs-font-base-style:normal;--cs-font-base-letter-spacing:normal;--cs-font-base-line-height:1.5;--cs-font-primary-family:Inter;--cs-font-primary-size:.875rem;--cs-font-primary-weight:500;--cs-font-primary-style:normal;--cs-font-primary-letter-spacing:normal;--cs-font-primary-text-transform:none;--cs-font-secondary-family:Inter;--cs-font-secondary-size:.75rem;--cs-font-secondary-weight:400;--cs-font-secondary-style:normal;--cs-font-secondary-letter-spacing:normal;--cs-font-secondary-text-transform:none;--cs-font-category-family:Inter;--cs-font-category-size:.6875rem;--cs-font-category-weight:600;--cs-font-category-style:normal;--cs-font-category-letter-spacing:normal;--cs-font-category-text-transform:uppercase;--cs-font-post-meta-family:Inter;--cs-font-post-meta-size:.75rem;--cs-font-post-meta-weight:400;--cs-font-post-meta-style:normal;--cs-font-post-meta-letter-spacing:normal;--cs-font-post-meta-text-transform:none;--cs-font-input-family:Inter;--cs-font-input-size:.75rem;--cs-font-input-weight:400;--cs-font-input-style:normal;--cs-font-input-letter-spacing:normal;--cs-font-input-text-transform:none;--cs-font-post-subtitle-family:inherit;--cs-font-post-subtitle-size:1.5rem;--cs-font-post-subtitle-letter-spacing:normal;--cs-font-post-content-family:Inter;--cs-font-post-content-size:1rem;--cs-font-post-content-letter-spacing:normal;--cs-font-entry-summary-family:Inter;--cs-font-entry-summary-size:1.5rem;--cs-font-entry-summary-letter-spacing:normal;--cs-font-entry-excerpt-family:Inter;--cs-font-entry-excerpt-size:.875rem;--cs-font-entry-excerpt-letter-spacing:normal;--cs-font-main-logo-family:Inter;--cs-font-main-logo-size:1.25rem;--cs-font-main-logo-weight:500;--cs-font-main-logo-style:normal;--cs-font-main-logo-letter-spacing:normal;--cs-font-main-logo-text-transform:none;--cs-font-large-logo-family:Inter;--cs-font-large-logo-size:1.5rem;--cs-font-large-logo-weight:500;--cs-font-large-logo-style:normal;--cs-font-large-logo-letter-spacing:normal;--cs-font-large-logo-text-transform:none;--cs-font-footer-logo-family:Inter;--cs-font-footer-logo-size:1.25rem;--cs-font-footer-logo-weight:500;--cs-font-footer-logo-style:normal;--cs-font-footer-logo-letter-spacing:normal;--cs-font-footer-logo-text-transform:none;--cs-font-headings-family:Inter;--cs-font-headings-weight:600;--cs-font-headings-style:normal;--cs-font-headings-line-height:1.25;--cs-font-headings-letter-spacing:normal;--cs-font-headings-text-transform:none;--cs-font-menu-family:Inter;--cs-font-menu-size:.875rem;--cs-font-menu-weight:400;--cs-font-menu-style:normal;--cs-font-menu-letter-spacing:-.0125em;--cs-font-menu-text-transform:none;--cs-font-submenu-family:Inter;--cs-font-submenu-size:.75rem;--cs-font-submenu-weight:400;--cs-font-submenu-style:normal;--cs-font-submenu-letter-spacing:normal;--cs-font-submenu-text-transform:none;--cs-font-section-headings-family:Inter;--cs-font-section-headings-size:1.1255rem;--cs-font-section-headings-weight:500;--cs-font-section-headings-style:normal;--cs-font-section-headings-letter-spacing:normal;--cs-font-section-headings-text-transform:none;--cs-font-section-subheadings-family:Inter;--cs-font-section-subheadings-size:.6875rem;--cs-font-section-subheadings-weight:500;--cs-font-section-subheadings-style:normal;--cs-font-section-subheadings-letter-spacing:normal;--cs-font-section-subheadings-text-transform:uppercase}</style>
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="amphtml" href="https://blogautomobile.fr/essai-volvo-v60-cross-country-d4-mon-pote-348504/amp"> <style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<link rel="prerender" href="https://blogautomobile.fr/essai-volvo-v60-cross-country-d4-mon-pote-348504" /><link rel="prerender" href="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-69-348896" /><link rel="prerender" href="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-69-348896" /><link rel="icon" href="https://blogautomobile.fr/wp-content/uploads/2016/01/xLogo-GTR-150x150.jpg.pagespeed.ic.0UOVCZdBCd.jpg" sizes="32x32" />
<link rel="icon" href="https://blogautomobile.fr/wp-content/uploads/2016/01/xLogo-GTR-200x200.jpg.pagespeed.ic.bZJf88AsAb.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blogautomobile.fr/wp-content/uploads/2016/01/xLogo-GTR-200x200.jpg.pagespeed.ic.bZJf88AsAb.jpg" />
<meta name="msapplication-TileImage" content="https://blogautomobile.fr/wp-content/uploads/2016/01/Logo-GTR.jpg" />
<style id="kirki-inline-styles">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-348504 single-format-standard wp-embed-responsive cs-page-layout-disabled cs-navbar-sticky-enabled cs-navbar-smart-enabled cs-sticky-sidebar-enabled cs-stick-to-top" data-scheme='default' data-site-scheme='default'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="cs-site-overlay"></div>
<div class="cs-offcanvas">
<div class="cs-offcanvas__header" data-scheme="default">
<nav class="cs-offcanvas__nav">
<div class="cs-logo">
<a class="cs-header__logo cs-logo-default " href="https://blogautomobile.fr/">
<img src="https://blogautomobile.fr/wp-content/uploads/2022/01/xBA-1.png.pagespeed.ic.Xtv5OYMRuX.png" alt="BlogAutomobile"> </a>
<a class="cs-header__logo cs-logo-dark " href="https://blogautomobile.fr/">
<img src="https://blogautomobile.fr/wp-content/uploads/2022/01/xBA.png.pagespeed.ic.El95B4lmRl.png" alt="BlogAutomobile"> </a>
</div>
<span class="cs-offcanvas__toggle" role="button"><i class="cs-icon cs-icon-x"></i></span>
</nav>
</div>
<aside class="cs-offcanvas__sidebar">
<div class="cs-offcanvas__inner cs-offcanvas__area cs-widget-area">
<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-343967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343967"><a href="https://blogautomobile.fr/category/comparatif-test-essai">Nos Essais</a></li>
<li id="menu-item-159654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159654"><a href="https://blogautomobile.fr/a-propos">À propos</a></li>
<li id="menu-item-159655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159655"><a href="https://blogautomobile.fr/suivre-le-blog-automobile">Nous suivre</a></li>
</ul></div></div>
</div>
</aside>
</div>
<div id="page" class="cs-site">
<div class="cs-site-inner">
<header class="cs-header cs-header-stretch cs-header-one" data-scheme="default">
<div class="cs-container">
<div class="cs-header__inner cs-header__inner-desktop">
<div class="cs-header__col cs-col-left">
<span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button">
<span></span>
</span>
<div class="cs-logo">
<a class="cs-header__logo cs-logo-default " href="https://blogautomobile.fr/">
<img src="https://blogautomobile.fr/wp-content/uploads/2022/01/xBA-1.png.pagespeed.ic.Xtv5OYMRuX.png" alt="BlogAutomobile"> </a>
<a class="cs-header__logo cs-logo-dark " href="https://blogautomobile.fr/">
<img src="https://blogautomobile.fr/wp-content/uploads/2022/01/xBA.png.pagespeed.ic.El95B4lmRl.png" alt="BlogAutomobile"> </a>
</div>
<nav class="cs-header__nav"><ul id="menu-principal-1" class="cs-header__nav-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343967"><a href="https://blogautomobile.fr/category/comparatif-test-essai"><span>Nos Essais</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159654"><a href="https://blogautomobile.fr/a-propos"><span>À propos</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159655"><a href="https://blogautomobile.fr/suivre-le-blog-automobile"><span>Nous suivre</span></a></li>
</ul></nav> </div>
<div class="cs-header__col cs-col-right">
<div class="cs-navbar-social-links">
<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-default pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
<a href="https://facebook.com/BlogAutomobile" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
<span class="pk-social-links-count pk-font-secondary">28K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
<a href="https://twitter.com/blogautomobile" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
<span class="pk-social-links-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
<a href="https://www.instagram.com/blogautomobile" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
<span class="pk-social-links-count pk-font-secondary">2K</span>
</a>
</div>
</div>
</div>
</div>
<span role="button" class="cs-header__scheme-toggle cs-site-scheme-toggle">
<span class="cs-header__scheme-toggle-element"></span>
<span class="cs-header__scheme-toggle-label">dark</span>
</span>
<span class="cs-header__search-toggle" role="button">
 <i class="cs-icon cs-icon-search"></i>
</span>
</div>
</div>
<div class="cs-header__inner cs-header__inner-mobile">
<div class="cs-header__col cs-col-left">
<span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button">
<span></span>
</span>
</div>
<div class="cs-header__col cs-col-center">
<div class="cs-logo">
<a class="cs-header__logo cs-logo-default " href="https://blogautomobile.fr/">
<img src="https://blogautomobile.fr/wp-content/uploads/2022/01/xBA-1.png.pagespeed.ic.Xtv5OYMRuX.png" alt="BlogAutomobile"> </a>
<a class="cs-header__logo cs-logo-dark " href="https://blogautomobile.fr/">
<img src="https://blogautomobile.fr/wp-content/uploads/2022/01/xBA.png.pagespeed.ic.El95B4lmRl.png" alt="BlogAutomobile"> </a>
</div>
</div>
<div class="cs-header__col cs-col-right">
<span role="button" class="cs-header__scheme-toggle cs-header__scheme-toggle-mobile cs-site-scheme-toggle">
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-sun"></i>
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-moon"></i>
</span>
<span class="cs-header__search-toggle" role="button">
<i class="cs-icon cs-icon-search"></i>
</span>
</div>
</div>
</div>
<div class="cs-search" data-scheme="default">
<div class="cs-container">
<form role="search" method="get" class="cs-search__nav-form" action="https://blogautomobile.fr/">
<div class="cs-search__group">
<button class="cs-search__submit">
<i class="cs-icon cs-icon-search"></i>
</button>
<input data-swpparentel=".cs-header .cs-search-live-result" required class="cs-search__input" data-swplive="true" type="search" value="" name="s" placeholder="Une recherche ?">
<button class="cs-search__close">
<i class="cs-icon cs-icon-x"></i>
</button>
</div>
</form>
<div class="cs-search__content">
<div class="cs-search__posts-wrapper">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Nos articles les plus consultés</span></span></h5>
<div class="cs-search__posts">
<article class="post-348504 post type-post status-publish format-standard has-post-thumbnail category-comparatif-test-essai tag-4x4 tag-avis tag-break tag-cross-country tag-d4 tag-diesel tag-essai tag-test tag-v60 tag-volvo cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="80" height="80" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8174-80x80.jpg.pagespeed.ic.pW5JR-rS15.jpg" class="attachment-pk-small size-pk-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="348824" data-permalink="https://blogautomobile.fr/img_8174" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8174.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624609470&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;53&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8174" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8174-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8174.jpg" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8174-80x80.jpg 80w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8174-200x200.jpg 200w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8174-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8174-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<a href="https://blogautomobile.fr/essai-volvo-v60-cross-country-d4-mon-pote-348504" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://blogautomobile.fr/essai-volvo-v60-cross-country-d4-mon-pote-348504">Essai : Volvo V60 Cross Country D4. Mon pote</a></h6>
</div>
</div>
</article>
<article class="post-348896 post type-post status-publish format-standard has-post-thumbnail category-actualite-automobile category-expresso-news tag-17042 tag-actu tag-actualite tag-actualites tag-austral tag-auto tag-automobile tag-c5-hybrid tag-citroen-c5 tag-karoq tag-maserati tag-news tag-nouveau tag-porsche tag-renault tag-retromobile tag-skoda tag-vente cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="80" height="80" src="https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E-80x80.jpg" class="attachment-pk-small size-pk-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="348899" data-permalink="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-69-348896/maserati-formule-e" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maserati-Formule-E" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E-760x428.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E.jpg" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E-80x80.jpg 80w, https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E-200x200.jpg 200w, https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<a href="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-69-348896" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-69-348896">Actu auto de la semaine (Expresso News #69)</a></h6>
</div>
</div>
</article>
<article class="post-348889 post type-post status-publish format-standard has-post-thumbnail category-actualite-automobile category-collection-passion-histoire-automobile tag-17042 tag-mars tag-reporte tag-retro tag-retro-mobile-2 tag-retromobile tag-retromobile-2 tag-salon cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="80" height="80" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xAffiche-RETROMOBILE-Mars-2022-2-80x80.jpg.pagespeed.ic.8bCn8rIic0.jpg" class="attachment-pk-small size-pk-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="348892" data-permalink="https://blogautomobile.fr/retromobile-est-reporte-mars-2022-348889/affiche-retromobile-mars-2022-2" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/Affiche-RETROMOBILE-Mars-2022-2.jpg" data-orig-size="1199,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Affiche-RETROMOBILE-Mars-2022-2" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/Affiche-RETROMOBILE-Mars-2022-2-760x570.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/Affiche-RETROMOBILE-Mars-2022-2.jpg" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/Affiche-RETROMOBILE-Mars-2022-2-80x80.jpg 80w, https://blogautomobile.fr/wp-content/uploads/2022/01/Affiche-RETROMOBILE-Mars-2022-2-200x200.jpg 200w, https://blogautomobile.fr/wp-content/uploads/2022/01/Affiche-RETROMOBILE-Mars-2022-2-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/Affiche-RETROMOBILE-Mars-2022-2-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<a href="https://blogautomobile.fr/retromobile-est-reporte-mars-2022-348889" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://blogautomobile.fr/retromobile-est-reporte-mars-2022-348889">Rétromobile est reporté</a></h6>
</div>
</div>
</article>
</div>
</div>
<div class="cs-search__tags-wrapper">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span><span class="cs-section-subheadings">Tendance</span> Tags</span></span></h5>
<div class="cs-search__tags">
<ul>
<li>
<a href="https://blogautomobile.fr/tag/zuffenhausen" rel="tag">
zuffenhausen </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zr1" rel="tag">
ZR1 </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zoute" rel="tag">
Zoute </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zoom-zoom" rel="tag">
zoom zoom </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zone-de-danger" rel="tag">
zone de danger </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zonda-r" rel="tag">
Zonda R </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zonda" rel="tag">
Zonda </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zoe-ze" rel="tag">
Zoé ZE </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zoe" rel="tag">
Zoe </a>
</li>
<li>
<a href="https://blogautomobile.fr/tag/zoe-2" rel="tag">
Zoé </a>
</li>
</ul>
</div>
</div>
<div class="cs-search-live-result"></div>
</div>
</div>
</div>
</header>
<main id="main" class="cs-site-primary">
<div class="cs-site-content cs-sidebar-disabled cs-metabar-enabled section-heading-default-style-1">
<div class="cs-breadcrumbs" id="breadcrumbs"><span><span><a href="https://blogautomobile.fr/">Accueil</a> <span class="cs-separator"></span> <span><a href="https://blogautomobile.fr/category/comparatif-test-essai">Essais, Prises en main &amp; Comparatifs</a> <span class="cs-separator"></span> <strong class="breadcrumb_last" aria-current="page">Essai : Volvo V60 Cross Country D4. Mon pote</strong></span></span></span></div>
<div class="cs-container">
<div id="content" class="cs-main-content">
<div id="primary" class="cs-content-area">
<div class="cs-entry__header cs-entry__header-standard">
<div class="cs-entry__header-inner">
<div class="cs-entry__header-info">
<h1 class="cs-entry__title"><span>Essai : Volvo V60 Cross Country D4. Mon pote</span></h1> </div>
</div>
</div>
<div class="cs-entry__wrap">
<div class="cs-entry__container">
<div class="cs-entry__metabar">
<div class="cs-entry__metabar-inner">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-metabar-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="348504" data-share-url="https://blogautomobile.fr/essai-volvo-v60-cross-country-d4-mon-pote-348504">
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-title pk-font-primary">Total</div>
<div class="pk-share-buttons-count pk-font-heading">0</div>
<div class="pk-share-buttons-label pk-font-secondary">Shares</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://blogautomobile.fr/essai-volvo-v60-cross-country-d4-mon-pote-348504" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=Essai%20%3A%20Volvo%20V60%20Cross%20Country%20D4.%20Mon%20pote&via=blogautomobile&url=https://blogautomobile.fr/essai-volvo-v60-cross-country-d4-mon-pote-348504" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://blogautomobile.fr/essai-volvo-v60-cross-country-d4-mon-pote-348504&media=https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8174.jpg" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="cs-entry__content-wrap">
<div class="entry-content">
<figure class="wp-block-image size-full"><img data-attachment-id="348838" data-permalink="https://blogautomobile.fr/img_8145" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459513&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8145" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145.jpg" loading="lazy" width="1620" height="1080" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8145.jpg.pagespeed.ic.0UAVtpPnMI.jpg" alt class="wp-image-348838 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145.jpg 1620w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145-1160x773.jpg 1160w" data-lazy-sizes="(max-width: 1620px) 100vw, 1620px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348838" data-permalink="https://blogautomobile.fr/img_8145" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459513&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8145" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145.jpg" loading="lazy" width="1620" height="1080" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8145.jpg.pagespeed.ic.0UAVtpPnMI.jpg" alt="" class="wp-image-348838" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145.jpg 1620w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8145-1160x773.jpg 1160w" sizes="(max-width: 1620px) 100vw, 1620px"/></noscript></figure>
<p class="has-text-align-justify">Conduire le Volvo V60 Cross Country, c&#8217;était un peu comme retrouver un vieil ami. Avec ses quelques défauts, peut-être, mais surtout avec ce pourquoi on l&#8217;aime&#8230;</p>
<span id="more-348504"></span>
<figure class="wp-block-image size-full"><img data-attachment-id="348830" data-permalink="https://blogautomobile.fr/img_8140" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459337&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8140" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140.jpg" loading="lazy" width="1620" height="1080" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8140.jpg.pagespeed.ic.Hc4oCtOHgr.jpg" alt class="wp-image-348830 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140.jpg 1620w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140-1160x773.jpg 1160w" data-lazy-sizes="(max-width: 1620px) 100vw, 1620px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348830" data-permalink="https://blogautomobile.fr/img_8140" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459337&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8140" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140.jpg" loading="lazy" width="1620" height="1080" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8140.jpg.pagespeed.ic.Hc4oCtOHgr.jpg" alt="" class="wp-image-348830" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140.jpg 1620w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8140-1160x773.jpg 1160w" sizes="(max-width: 1620px) 100vw, 1620px"/></noscript></figure>
<p class="has-text-align-justify">Soyons tout à fait honnête avec vous : cet essai du Volvo V60 Cross Country n&#8217;était même pas prévu au calendrier. Seulement voilà, en rendant mon <a href="https://blogautomobile.fr/essai-volvo-xc40-recharge-twin-moi-lolita-346060" target="_blank" rel="noreferrer noopener">XC40 Recharge</a>, je tombé devant cet exemplaire absolument sublime, brun/intérieur crème, tout comme j&#8217;aime. Un petit mail pour bloquer la bête sur quelques jours et hop, nous voilà sur l&#8217;A71 à bord de ce rutilant break pour un séjour sportif dans les gorges du Tarn. C&#8217;est un baroudeur, après tout !</p>
<figure class="wp-block-image size-full"><img data-attachment-id="348826" data-permalink="https://blogautomobile.fr/img_8177" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624609802&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8177" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177.jpg" loading="lazy" width="1620" height="1080" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8177.jpg.pagespeed.ic.Wqj5iJmcjy.jpg" alt class="wp-image-348826 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177.jpg 1620w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177-1160x773.jpg 1160w" data-lazy-sizes="(max-width: 1620px) 100vw, 1620px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348826" data-permalink="https://blogautomobile.fr/img_8177" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624609802&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8177" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177.jpg" loading="lazy" width="1620" height="1080" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8177.jpg.pagespeed.ic.Wqj5iJmcjy.jpg" alt="" class="wp-image-348826" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177.jpg 1620w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8177-1160x773.jpg 1160w" sizes="(max-width: 1620px) 100vw, 1620px"/></noscript></figure>
<p class="has-text-align-justify">&#8220;Je ne te fais pas le tour de la voiture ?&#8221; me lance, goguenard, le responsable des relations presse de la marque à mon arrivée. Mon intarissable passion pour Volvo, et plus précisément pour ses breaks, m&#8217;a effectivement conduit plus d&#8217;une fois au siège social de la marque y récupérer des voitures d&#8217;essai. Ça a commencé avec <a href="https://blogautomobile.fr/volvo-xc70-d4-bva8-pare-de-famille-224699" target="_blank" rel="noreferrer noopener">un XC70 de l&#8217;époque</a>, puis, pêle-mêle, deux XC90 (<a href="https://blogautomobile.fr/essai-volvo-xc90-t8-twin-engine-284692" target="_blank" rel="noreferrer noopener">ici</a> et <a href="https://blogautomobile.fr/essai-volvo-xc90-b5-viens-on-est-bien-340267" target="_blank" rel="noreferrer noopener">là</a>), <a href="https://blogautomobile.fr/volvo-v90-cross-country-d4-301896" target="_blank" rel="noreferrer noopener">un V90, lui aussi Cross Country</a>, et deux XC40, <a href="https://blogautomobile.fr/essai-volvo-xc40-recharge-t5-511-28-32-340795" target="_blank" rel="noreferrer noopener">en hybride</a> et <a href="https://blogautomobile.fr/essai-volvo-xc40-recharge-twin-moi-lolita-346060" target="_blank" rel="noreferrer noopener">en électrique</a>. Volvo : je gère.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="348813" data-permalink="https://blogautomobile.fr/img_8170" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624475282&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8170" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8170-2000x1333.jpg.pagespeed.ic.pRtChDj3p-.jpg" alt class="wp-image-348813 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348813" data-permalink="https://blogautomobile.fr/img_8170" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624475282&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8170" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8170-2000x1333.jpg.pagespeed.ic.pRtChDj3p-.jpg" alt="" class="wp-image-348813" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8170-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">Ce V60 Cross Country m&#8217;avait ébloui à son premier passage, donc ; un avis qui ne changera pas d&#8217;un iota durant le temps de l&#8217;essai. Je n&#8217;ai pas grand chose à dire à part qu&#8217;il soit beau, en fait. On pourra dire que les grands codes du design, comme les phares en marteau de Thor, sont connus depuis la présentation du Concept Coupé de 2013, mais il est assez dingue de voir à quel point les neuf années d&#8217;existence leurs sont glissées dessus sans une ride. Ce break, certes dans une présentation plutôt avantageuse avec ses grandes roues de 19&#8243; et sa jolie peinture, est d&#8217;une élégance rare.</p>
<figure class="wp-block-image size-full"><img data-attachment-id="348828" data-permalink="https://blogautomobile.fr/img_8166" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624460839&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8166" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166.jpg" loading="lazy" width="1620" height="1080" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8166.jpg.pagespeed.ic.KHlPIF9Zes.jpg" alt class="wp-image-348828 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166.jpg 1620w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166-1160x773.jpg 1160w" data-lazy-sizes="(max-width: 1620px) 100vw, 1620px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348828" data-permalink="https://blogautomobile.fr/img_8166" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624460839&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8166" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166.jpg" loading="lazy" width="1620" height="1080" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8166.jpg.pagespeed.ic.KHlPIF9Zes.jpg" alt="" class="wp-image-348828" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166.jpg 1620w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8166-1160x773.jpg 1160w" sizes="(max-width: 1620px) 100vw, 1620px"/></noscript></figure>
<p class="has-text-align-justify">Et à l&#8217;intérieur ? On va dire que le software (= ce qu&#8217;il se passe dans les écrans) commence à tirer la langue. On le connaît sans modification aucune depuis le XC90, et le XC90 a huit ans, et huit ans en informatique c&#8217;est <em>beaucoup</em>. C&#8217;est surtout les compteurs numériques qui me gênent, de par leur quasi-absence de personnalisation et leur réactivité bifbof. L&#8217;écran central, lui, mérite l&#8217;adjectif de &#8220;classique&#8221;. Les graphismes ne briguent aucune forme de modernité (et se pourraient même être un peu largués niveau cartographie) mais ne choquent pas non plus, l&#8217;ergonomie est tout de même plutôt bien foutue, bref, et quand bien même un rafraîchissement aurait été apprécié au fil des ans, les écrans de mon V60 font le taf.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="348814" data-permalink="https://blogautomobile.fr/img_8154" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459852&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8154" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8154-2000x1333.jpg.pagespeed.ic.EyxtfYcBdg.jpg" alt class="wp-image-348814 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348814" data-permalink="https://blogautomobile.fr/img_8154" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459852&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8154" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8154-2000x1333.jpg.pagespeed.ic.EyxtfYcBdg.jpg" alt="" class="wp-image-348814" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8154-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">L&#8217;ambiance, elle, n&#8217;a pas changé. Là aussi, la disposition globale de la planche de bord, avec l&#8217;écran central en format portrait, n&#8217;a pas changé depuis perpète, mais on s&#8217;en fiche un peu parce qu&#8217;on y est bien. Malgré les années, je persiste à trouver ces intérieurs Volvo d&#8217;une sérénité parfaitement remarquable. La technologie ne dicte pas sa loi, l&#8217;ambiance est à la décontraction ; si je voulais grossir un peu le trait, je dirais qu&#8217;il existe une forme de <a href="https://www.youtube.com/watch?v=FkWVD9w98ok&amp;ab_channel=ChristineandtheQueens" target="_blank" rel="noreferrer noopener">chaleur humaine</a> à bord des voitures de la marque. Mon V60 ne fait donc pas exception et, quand bien même (et en toute logique) il y a un peu moins de bois et un peu plus de plastique qu&#8217;à bord des voitures de la gamme 90, on s&#8217;y sent drôlement bien.</p>
<figure data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/blogautomobile.fr\/essai-volvo-v60-cross-country-d4-mon-pote-348504"}' class="wp-block-gallery has-nested-images columns-3 is-cropped">
<figure class="wp-block-image size-large"><img data-attachment-id="348819" data-permalink="https://blogautomobile.fr/img_8153" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459837&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8153" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-2000x1333.jpg" loading="lazy" width="2560" height="1707" data-id="348819" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8153-scaled.jpg.pagespeed.ic.dNrKRYDvkZ.jpg" alt class="wp-image-348819 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-scaled.jpg 2560w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-1160x773.jpg 1160w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348819" data-permalink="https://blogautomobile.fr/img_8153" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459837&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8153" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-2000x1333.jpg" loading="lazy" width="2560" height="1707" data-id="348819" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8153-scaled.jpg.pagespeed.ic.dNrKRYDvkZ.jpg" alt="" class="wp-image-348819" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-scaled.jpg 2560w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8153-1160x773.jpg 1160w" sizes="(max-width: 2560px) 100vw, 2560px"/></noscript></figure>
<figure class="wp-block-image size-large"><img data-attachment-id="348821" data-permalink="https://blogautomobile.fr/img_8162" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624460249&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8162" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-2000x1333.jpg" loading="lazy" width="2560" height="1707" data-id="348821" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8162-scaled.jpg.pagespeed.ic.k6KDRrNlpY.jpg" alt class="wp-image-348821 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-scaled.jpg 2560w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-1160x773.jpg 1160w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348821" data-permalink="https://blogautomobile.fr/img_8162" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624460249&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8162" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-2000x1333.jpg" loading="lazy" width="2560" height="1707" data-id="348821" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8162-scaled.jpg.pagespeed.ic.k6KDRrNlpY.jpg" alt="" class="wp-image-348821" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-scaled.jpg 2560w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8162-1160x773.jpg 1160w" sizes="(max-width: 2560px) 100vw, 2560px"/></noscript></figure>
<figure class="wp-block-image size-large"><img data-attachment-id="348810" data-permalink="https://blogautomobile.fr/img_8155" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459865&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8155" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-2000x1333.jpg" loading="lazy" width="2000" height="1333" data-id="348810" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8155-2000x1333.jpg.pagespeed.ic.3zlbLTEYdA.jpg" alt class="wp-image-348810 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348810" data-permalink="https://blogautomobile.fr/img_8155" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459865&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8155" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-2000x1333.jpg" loading="lazy" width="2000" height="1333" data-id="348810" src="https://blogautomobile.fr/wp-content/uploads/2022/01/xIMG_8155-2000x1333.jpg.pagespeed.ic.3zlbLTEYdA.jpg" alt="" class="wp-image-348810" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8155-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
</figure>
<p class="has-text-align-justify">Si on s&#8217;y sent drôlement bien, c&#8217;est aussi parce qu&#8217;on a de la place. Nous sommes partis à quatre avec armes &amp; bagages et tout est rentré comme un charme. Alors, certes, les attentes actuelles dans le design et l&#8217;aérodynamisme ont quelque peu déchu les breaks Volvo de leur réputation d&#8217;infaillibles déménageurs mais mon V60 Cross Country, avec ses 529 litres de coffre et son habitabilité plus que décente, ne démérite pas.</p>
<figure data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/blogautomobile.fr\/essai-volvo-v60-cross-country-d4-mon-pote-348504"}' class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img data-attachment-id="348822" data-permalink="https://blogautomobile.fr/img_8157" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459935&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8157" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-2000x1333.jpg" loading="lazy" width="2560" height="1707" data-id="348822" src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-scaled.jpg" alt class="wp-image-348822 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-scaled.jpg 2560w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-1160x773.jpg 1160w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348822" data-permalink="https://blogautomobile.fr/img_8157" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459935&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8157" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-2000x1333.jpg" loading="lazy" width="2560" height="1707" data-id="348822" src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-scaled.jpg" alt="" class="wp-image-348822" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-scaled.jpg 2560w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8157-1160x773.jpg 1160w" sizes="(max-width: 2560px) 100vw, 2560px"/></noscript></figure>
<figure class="wp-block-image size-large"><img data-attachment-id="348811" data-permalink="https://blogautomobile.fr/img_8161" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624460183&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8161" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-2000x1333.jpg" loading="lazy" width="2560" height="1707" data-id="348811" src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-scaled.jpg" alt class="wp-image-348811 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-scaled.jpg 2560w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-1160x773.jpg 1160w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348811" data-permalink="https://blogautomobile.fr/img_8161" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624460183&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8161" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-2000x1333.jpg" loading="lazy" width="2560" height="1707" data-id="348811" src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-scaled.jpg" alt="" class="wp-image-348811" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-scaled.jpg 2560w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8161-1160x773.jpg 1160w" sizes="(max-width: 2560px) 100vw, 2560px"/></noscript></figure>
</figure>
<p class="has-text-align-justify">Direction Millau, donc. Contact, démarrage, catastrophe : un râle tout sauf agréable s&#8217;échappe du capot. C&#8217;est quelque chose que j&#8217;aurais relevé sur toutes les Volvo diesel qui me sont passées entre les mains : le quatre cylindres n&#8217;a pas, mais alors pas du tout les bonnes manières des anciens cinq cylindres avec, notamment, une sonorité au démarrage et à faible vitesse qui casse les oreilles. L&#8217;ajout de la micro-hybridation sur ma version de 190 ch (d&#8217;où le <em>B</em>4 en lieu et place du <em>D</em>4, le fameux &#8220;B&#8221; de &#8220;micro-hybride&#8221;) permet tout de même des coupures et des redémarrages du moteur archi feutrés, mais voilà : l&#8217;agrément en ville n&#8217;est, à mon goût, pas au niveau.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="348804" data-permalink="https://blogautomobile.fr/img_8158-2" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624460109&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8158" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-2000x1333.jpg" alt class="wp-image-348804 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348804" data-permalink="https://blogautomobile.fr/img_8158-2" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624460109&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8158" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-2000x1333.jpg" alt="" class="wp-image-348804" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8158-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">&#8220;On s&#8217;en fiche de la ville !&#8221;, pourriez-vous me rétorquer ; soit, prenons les grands axes. Et là, tout rentre dans l&#8217;ordre : mon V60 est hyper-méga-archi-top agréable à conduire. Même un peu chahuté dans les virolos dans les gorges du Tarn, la Volvo ne se désunit pas et répond efficacement aux demandes du conducteur et de l&#8217;environnement, en faisant attention de tout faire pour rassurer les occupants du break.</p>
<figure class="wp-block-image size-full"><img data-attachment-id="348836" data-permalink="https://blogautomobile.fr/img_8160" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624460155&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8160" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160.jpg" loading="lazy" width="1620" height="1080" src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160.jpg" alt class="wp-image-348836 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160.jpg 1620w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160-1160x773.jpg 1160w" data-lazy-sizes="(max-width: 1620px) 100vw, 1620px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348836" data-permalink="https://blogautomobile.fr/img_8160" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624460155&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8160" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160.jpg" loading="lazy" width="1620" height="1080" src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160.jpg" alt="" class="wp-image-348836" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160.jpg 1620w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8160-1160x773.jpg 1160w" sizes="(max-width: 1620px) 100vw, 1620px"/></noscript></figure>
<p class="has-text-align-justify">Et sur autoroute, c&#8217;est banco : insonorisation parfaite (l&#8217;occasion d&#8217;idolâtrer une nouvelle fois la sono Bowers &amp; Wilkins, vous ne dépenserez jamais mieux 3 300 € !), tenue de cap imperturbable, confort porté au firmament, aides à la conduite bien foutues : sur les 1 760 km de l&#8217;essai, environ zéro kilomètre a été parcouru avec une quelconque forme d&#8217;inconfort. Mon V60 trace sa route et tout le monde à l&#8217;intérieur, conducteur comme passagers, ont cette certitude de passer un bon moment le temps du voyage. Si c&#8217;est pas merveilleux.</p>
<figure class="wp-block-image size-full"><img data-attachment-id="348827" data-permalink="https://blogautomobile.fr/img_8149" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459744&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8149" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149.jpg" loading="lazy" width="1620" height="1080" src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149.jpg" alt class="wp-image-348827 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149.jpg 1620w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149-1160x773.jpg 1160w" data-lazy-sizes="(max-width: 1620px) 100vw, 1620px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348827" data-permalink="https://blogautomobile.fr/img_8149" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459744&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8149" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149.jpg" loading="lazy" width="1620" height="1080" src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149.jpg" alt="" class="wp-image-348827" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149.jpg 1620w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8149-1160x773.jpg 1160w" sizes="(max-width: 1620px) 100vw, 1620px"/></noscript></figure>
<p class="has-text-align-justify">Les différents essais de Volvo au fil du temps m&#8217;auront également fait voir une chose : côté tarifs, la marque ne se gêne plus vraiment. 41 050 € minimum pour un V60, 56 000 € pour la version Cross Country et 70 840 € pour ma voiture, certes full moumoute, mais qui reste en fin de compte motorisée par un quatre cylindres diesel de 190 ch. Reste une consommation maîtrisée, avec 6.9 l/100 km relevés à l&#8217;ordinateur de bord.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="348818" data-permalink="https://blogautomobile.fr/img_8148" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459613&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;41&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8148" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-2000x1333.jpg" alt class="wp-image-348818 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348818" data-permalink="https://blogautomobile.fr/img_8148" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624459613&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;41&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8148" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-2000x1333.jpg" alt="" class="wp-image-348818" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8148-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p class="has-text-align-justify">Concluons sur l&#8217;affaire. Vous l&#8217;aurez peut-être senti, cet article a un peu le goût de conclusion, de crépuscule, de fin d&#8217;un moment. Et ce moment, c&#8217;est celui de la gamme hyper judicieuse et cohérente créée par la marque en commençant par le XC90, à l&#8217;époque fleur de lance de l&#8217;offensive voulue par Geely, le nouveau propriétaire de la marque suédoise. Une fin appelle un début, et un nouveau grand SUV (dont on ne sait pas encore le nom, sinon qu&#8217;il quittera la dénomination alphanumérique de rigueur depuis tant d&#8217;années) pointera le bout de son nez courant 2022, à son tour chef de file d&#8217;un nouveau mouvement, largement électrifié et autonome.</p>
<p class="has-text-align-justify">Quant à toi, cher V60 Cross Country, ce fut un réel plaisir de te conduire sur ces quelques jours. Je me suis senti parfaitement à l&#8217;aise à ton volant, avec cette douce impression de retrouver un vieil ami, complice depuis toujours, qu&#8217;on connaît par cœur mais dont on ne pourra probablement jamais se lasser. Chaleur humaine, vous disais-je 🙂</p>
<figure class="wp-block-image size-large"><img data-attachment-id="348831" data-permalink="https://blogautomobile.fr/img_8176-2" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624609525&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8176" data-image-description data-image-caption data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-2000x1333.jpg" alt class="wp-image-348831 jetpack-lazy-image" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-scaled.jpg 2560w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="348831" data-permalink="https://blogautomobile.fr/img_8176-2" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624609525&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8176" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-2000x1333.jpg" alt="" class="wp-image-348831" srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-2000x1333.jpg 2000w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-2048x1365.jpg 2048w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-380x253.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-550x367.jpg 550w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-800x533.jpg 800w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-1160x773.jpg 1160w, https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8176-scaled.jpg 2560w" sizes="(max-width: 2000px) 100vw, 2000px"/></noscript></figure>
<p><em>Crédits photos : Jean-Baptiste Passieux</em></p>
<p><em>Je suis sur Twitter : <a href="https://twitter.com/JBPssx" target="_blank" rel="noreferrer noopener">@JBPssx</a></em></p>
</div>
<div class="cs-entry__tags"><ul><li><a href="https://blogautomobile.fr/tag/4x4" rel="tag">4x4</a></li><li><a href="https://blogautomobile.fr/tag/avis" rel="tag">Avis</a></li><li><a href="https://blogautomobile.fr/tag/break" rel="tag">Break</a></li><li><a href="https://blogautomobile.fr/tag/cross-country" rel="tag">Cross Country</a></li><li><a href="https://blogautomobile.fr/tag/d4" rel="tag">D4</a></li><li><a href="https://blogautomobile.fr/tag/diesel" rel="tag">Diesel</a></li><li><a href="https://blogautomobile.fr/tag/essai" rel="tag">essai</a></li><li><a href="https://blogautomobile.fr/tag/test" rel="tag">test</a></li><li><a href="https://blogautomobile.fr/tag/v60" rel="tag">V60</a></li><li><a href="https://blogautomobile.fr/tag/volvo" rel="tag">Volvo</a></li></ul></div> <div class="cs-entry__after-share-buttons">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="348504" data-share-url="https://blogautomobile.fr/essai-volvo-v60-cross-country-d4-mon-pote-348504">
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
 <div class="pk-share-buttons-title pk-font-primary">Total</div>
<div class="pk-share-buttons-count pk-font-heading">0</div>
<div class="pk-share-buttons-label pk-font-secondary">Shares</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://blogautomobile.fr/essai-volvo-v60-cross-country-d4-mon-pote-348504" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-label pk-font-primary">Share</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=Essai%20%3A%20Volvo%20V60%20Cross%20Country%20D4.%20Mon%20pote&via=blogautomobile&url=https://blogautomobile.fr/essai-volvo-v60-cross-country-d4-mon-pote-348504" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://blogautomobile.fr/essai-volvo-v60-cross-country-d4-mon-pote-348504&media=https://blogautomobile.fr/wp-content/uploads/2022/01/IMG_8174.jpg" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
<span class="pk-share-buttons-label pk-font-primary">Pin it</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
<div class="cs-entry__author">
<div class="cs-entry__author-inner">
<div class="cs-entry__author-photo-wrapper">
<a href="https://blogautomobile.fr/author/jean-baptiste-p" class="cs-entry__author-photo">
<img alt src="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=56&#038;d=mm&#038;r=g" class="avatar avatar-56 photo jetpack-lazy-image" height="56" width="56" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=112&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=56&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' loading='lazy'/></noscript> </a>
<div class="cs-entry__author-name-wrapper">
<a href="https://blogautomobile.fr/author/jean-baptiste-p" class="cs-entry__author-name">
Jean-Baptiste Passieux </a>
<span class="cs-entry__author-position">Author</span>
</div>
</div>
<div class="cs-entry__author-info">
<div class="cs-entry__author-description">trying to be cool</div>
<div class="cs-entry__author-social">
<div class="pk-author-social-links pk-social-links-wrap pk-social-links-template-default">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-twitter">
<a href="https://twitter.com/jbpssx" class="pk-social-links-link" target="_blank" rel="nofollow">
<i class="pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram">
<a href="https://www.instagram.com/jbpssx/" class="pk-social-links-link" target="_blank" rel="nofollow">
<i class="pk-icon pk-icon-instagram"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="disqus_thread"></div>
<div class="cs-entry__prev-next cs-entry__prev-next-type-2">
<div class="cs-entry__prev-next-item cs-entry__prev">
<a class="cs-entry__prev-next-link" href="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-69-348896"></a>
<div class="cs-entry__prev-next-label">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span><span class="cs-section-subheadings">Previous Post</span></span></span></h5> </div>
<div class="cs-entry">
<div class="cs-entry__outer cs-entry__overlay cs-overlay-ratio cs-ratio-landscape-3-2" data-scheme="inverse">
<div class="cs-entry__inner cs-entry__thumbnail">
<div class="cs-overlay-background">
<img width="260" height="170" src="https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E-260x170.jpg.pagespeed.ce.Hg6LeHqyxn.jpg" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="348899" data-permalink="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-69-348896/maserati-formule-e" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maserati-Formule-E" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E-760x428.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E.jpg" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E-260x170.jpg 260w, https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E-380x250.jpg 380w, https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E-230x150.jpg 230w" data-lazy-sizes="(max-width: 260px) 100vw, 260px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2022/01/Maserati-Formule-E-260x170.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
</div>
<div class="cs-entry__inner cs-overlay-content cs-entry__content">
<div class="cs-entry__details ">
<div class="cs-entry__details-data">
<a class="cs-author-avatar" href="https://blogautomobile.fr/author/thomasdonjon"><img alt src="https://secure.gravatar.com/avatar/200597f2e97d40c1871d09596b506167?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/200597f2e97d40c1871d09596b506167?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/200597f2e97d40c1871d09596b506167?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/200597f2e97d40c1871d09596b506167?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/200597f2e97d40c1871d09596b506167?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript></a>
<div class="cs-entry__details-meta">
<div class="cs-entry__author-meta"><a href="https://blogautomobile.fr/author/thomasdonjon">ThomasD.</a></div><div class="cs-entry__post-meta"><div class="cs-meta-date">16 janvier 2022</div></div> </div>
</div>
</div>
<div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories">
<li><a href="https://blogautomobile.fr/category/actualite-automobile" rel="category tag">Actualité automobile</a></li>
<li><a href="https://blogautomobile.fr/category/expresso-news" rel="category tag">Expresso News</a></li></ul></div><div class="cs-meta-reading-time"><span class="cs-meta-icon"><i class="cs-icon cs-icon-clock"></i></span>2 minute read</div></div>
<h2 class="cs-entry__title"><a href="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-69-348896">Actu auto de la semaine (Expresso News #69)</a></h2> </div>
<a href="https://blogautomobile.fr/actu-auto-de-la-semaine-expresso-news-69-348896" class="cs-overlay-link"></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cs-entry__post-related">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span><span class="cs-section-subheadings">Related Posts</span></span></span></h5>
<div class="cs-entry__post-wrap">
<article class="cs-entry-default post-196764 post type-post status-publish format-standard has-post-thumbnail category-comparatif-test-essai tag-1171 tag-435i tag-bmw tag-chris-harris tag-essai tag-serie-4 tag-video cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse">
<div class="cs-overlay-background">
<img width="380" height="188" src="https://blogautomobile.fr/wp-content/uploads/2013/07/380x188xBMW-435i-Sport-Line-par-Chris-Harris.jpg.pagespeed.ic.n4jrIZT_nk.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="BMW 435i Sport Line par Chris Harris" loading="lazy" data-attachment-id="196778" data-permalink="https://blogautomobile.fr/bmw-serie-4-a-lessai-fallait-drifter-glisser-quils-disaient-video-196764/bmw-435i-sport-line-par-chris-harris" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2013/07/BMW-435i-Sport-Line-par-Chris-Harris.jpg" data-orig-size="853,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="BMW 435i Sport Line par Chris Harris" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2013/07/BMW-435i-Sport-Line-par-Chris-Harris-600x296.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2013/07/BMW-435i-Sport-Line-par-Chris-Harris.jpg" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2013/07/BMW-435i-Sport-Line-par-Chris-Harris.jpg 853w, https://blogautomobile.fr/wp-content/uploads/2013/07/BMW-435i-Sport-Line-par-Chris-Harris-600x296.jpg 600w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2013/07/BMW-435i-Sport-Line-par-Chris-Harris.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="cs-overlay-content">
<div class="cs-entry__post-meta"><div class="cs-meta-reading-time"><span class="cs-meta-icon"><i class="cs-icon cs-icon-clock"></i></span>1 min</div></div> </div>
<a href="https://blogautomobile.fr/bmw-serie-4-a-lessai-fallait-drifter-glisser-quils-disaient-video-196764" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories">
<li><a href="https://blogautomobile.fr/category/comparatif-test-essai" rel="category tag">Essais, Prises en main &amp; Comparatifs</a></li></ul></div></div>
<h2 class="cs-entry__title"><a href="https://blogautomobile.fr/bmw-serie-4-a-lessai-fallait-drifter-glisser-quils-disaient-video-196764">BMW Serie 4 à l&#8217;essai : Faut pas drifter qu&#8217;ils disaient ! (vidéo)</a></h2>
<div class="cs-entry__excerpt">
Chris Harris a dit : &#8220;Si on achète une BMW c&#8217;est pour la conduire et jouer avec le train&hellip; </div>
<div class="cs-entry__details ">
<div class="cs-entry__details-data">
<a class="cs-author-avatar" href="https://blogautomobile.fr/author/frederic"><img alt src="https://secure.gravatar.com/avatar/32e42d0bfcb851e5b4e74fdb5342ffbd?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/32e42d0bfcb851e5b4e74fdb5342ffbd?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/32e42d0bfcb851e5b4e74fdb5342ffbd?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/32e42d0bfcb851e5b4e74fdb5342ffbd?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/32e42d0bfcb851e5b4e74fdb5342ffbd?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript></a>
<div class="cs-entry__details-meta">
<div class="cs-entry__author-meta"><a href="https://blogautomobile.fr/author/frederic">Frédéric Euvrard</a></div><div class="cs-entry__post-meta"><div class="cs-meta-date">25 juillet 2013</div></div> </div>
</div>
<div class="cs-entry__read-more">
<a href="https://blogautomobile.fr/bmw-serie-4-a-lessai-fallait-drifter-glisser-quils-disaient-video-196764">
Lire la suite </a>
</div>
</div>
</div>
</div>
</article>
<article class="cs-entry-default post-342096 post type-post status-publish format-standard has-post-thumbnail category-comparatif-test-essai category-ecologie-electricite-hybridation tag-avis tag-essai tag-ford tag-hybride tag-kuga tag-phev tag-rechargeable tag-suv tag-test cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse">
<div class="cs-overlay-background">
<img width="375" height="250" src="https://blogautomobile.fr/wp-content/uploads/2020/10/375x250xIMG_7634.jpg.pagespeed.ic.VxWcaNWutd.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="342705" data-permalink="https://blogautomobile.fr/img_7634-3" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2020/10/IMG_7634.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595586373&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7634" data-image-description="" data-image-caption="" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2020/10/IMG_7634-760x507.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2020/10/IMG_7634.jpg" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2020/10/IMG_7634.jpg 1620w, https://blogautomobile.fr/wp-content/uploads/2020/10/IMG_7634-760x507.jpg 760w, https://blogautomobile.fr/wp-content/uploads/2020/10/IMG_7634-1536x1024.jpg 1536w, https://blogautomobile.fr/wp-content/uploads/2020/10/IMG_7634-1440x960.jpg 1440w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2020/10/IMG_7634.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="cs-overlay-content">
<div class="cs-entry__post-meta"><div class="cs-meta-reading-time"><span class="cs-meta-icon"><i class="cs-icon cs-icon-clock"></i></span>7 min</div></div> </div>
<a href="https://blogautomobile.fr/essai-le-ford-kuga-phev-en-11-questions-342096" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories">
<li><a href="https://blogautomobile.fr/category/comparatif-test-essai" rel="category tag">Essais, Prises en main &amp; Comparatifs</a></li>
<li><a href="https://blogautomobile.fr/category/ecologie-electricite-hybridation" rel="category tag">VE, Hybride, Ecologie</a></li></ul></div></div>
<h2 class="cs-entry__title"><a href="https://blogautomobile.fr/essai-le-ford-kuga-phev-en-11-questions-342096">Essai : le Ford Kuga PHEV en 11 questions</a></h2>
<div class="cs-entry__excerpt">
Les gens veulent des SUV ! L&#8217;Etat pousse à acheter des autos branchables ! Ford met tout le&hellip; </div>
<div class="cs-entry__details ">
<div class="cs-entry__details-data">
<a class="cs-author-avatar" href="https://blogautomobile.fr/author/jean-baptiste-p"><img alt src="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript></a>
<div class="cs-entry__details-meta">
<div class="cs-entry__author-meta"><a href="https://blogautomobile.fr/author/jean-baptiste-p">Jean-Baptiste Passieux</a></div><div class="cs-entry__post-meta"><div class="cs-meta-date">27 octobre 2020</div></div> </div>
</div>
<div class="cs-entry__read-more">
<a href="https://blogautomobile.fr/essai-le-ford-kuga-phev-en-11-questions-342096">
Lire la suite </a>
</div>
</div>
</div>
</div>
</article>
<article class="cs-entry-default post-289737 post type-post status-publish format-standard has-post-thumbnail category-comparatif-test-essai tag-14292 tag-bluehdi tag-citroen tag-hdi tag-space tag-space-tourer tag-tourer cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse">
<div class="cs-overlay-background">
<img width="375" height="250" src="https://blogautomobile.fr/wp-content/uploads/2016/11/PB080005.jpg" class="attachment-csco-thumbnail size-csco-thumbnail wp-post-image jetpack-lazy-image" alt="OLYMPUS DIGITAL CAMERA" loading="lazy" data-attachment-id="289753" data-permalink="https://blogautomobile.fr/citroen-space-tourer-bluehdi-180-transporteur-venu-dailleurs-289737/olympus-digital-camera-193" data-orig-file="https://blogautomobile.fr/wp-content/uploads/2016/11/PB080005.jpg" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;STYLUS1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1478605587&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-image-caption="&lt;p&gt;OLYMPUS DIGITAL CAMERA&lt;/p&gt;
" data-medium-file="https://blogautomobile.fr/wp-content/uploads/2016/11/PB080005-620x414.jpg" data-large-file="https://blogautomobile.fr/wp-content/uploads/2016/11/PB080005.jpg" data-lazy-srcset="https://blogautomobile.fr/wp-content/uploads/2016/11/PB080005.jpg 1280w, https://blogautomobile.fr/wp-content/uploads/2016/11/PB080005-620x414.jpg 620w" data-lazy-sizes="(max-width: 375px) 100vw, 375px" data-lazy-src="https://blogautomobile.fr/wp-content/uploads/2016/11/PB080005.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="cs-overlay-content">
<div class="cs-entry__post-meta"><div class="cs-meta-reading-time"><span class="cs-meta-icon"><i class="cs-icon cs-icon-clock"></i></span>6 min</div></div> </div>
<a href="https://blogautomobile.fr/citroen-space-tourer-bluehdi-180-transporteur-venu-dailleurs-289737" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<div class="cs-entry__post-meta"><div class="cs-meta-category"><ul class="post-categories">
<li><a href="https://blogautomobile.fr/category/comparatif-test-essai" rel="category tag">Essais, Prises en main &amp; Comparatifs</a></li></ul></div></div>
<h2 class="cs-entry__title"><a href="https://blogautomobile.fr/citroen-space-tourer-bluehdi-180-transporteur-venu-dailleurs-289737">Essai Citroën Space Tourer BlueHDI 180 : le transporteur venu d’ailleurs</a></h2>
<div class="cs-entry__excerpt">
Conçu en collaboration avec Peugeot et Toyota, le Citroën Space Tourer apporte une belle dose de modernité dans&hellip; </div>
<div class="cs-entry__details ">
<div class="cs-entry__details-data">
<a class="cs-author-avatar" href="https://blogautomobile.fr/author/gabriel-lecouvreur"><img alt src="https://secure.gravatar.com/avatar/b8b3ecd31bc42c02773e55f4d399c001?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b8b3ecd31bc42c02773e55f4d399c001?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b8b3ecd31bc42c02773e55f4d399c001?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b8b3ecd31bc42c02773e55f4d399c001?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8b3ecd31bc42c02773e55f4d399c001?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript></a>
<div class="cs-entry__details-meta">
<div class="cs-entry__author-meta"><a href="https://blogautomobile.fr/author/gabriel-lecouvreur">Gabriel Lecouvreur</a></div><div class="cs-entry__post-meta"><div class="cs-meta-date">27 novembre 2016</div></div> </div>
</div>
<div class="cs-entry__read-more">
<a href="https://blogautomobile.fr/citroen-space-tourer-bluehdi-180-transporteur-venu-dailleurs-289737">
Lire la suite </a>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</main>
<div class="cs-footer__instagram">
</div>
<footer class="cs-footer cs-footer-one" data-scheme="default">
<div class="cs-container">
<div class="cs-footer__item">
<div class="cs-footer__col  cs-col-left">
<div class="cs-footer__inner">
<div class="cs-logo">
<a class="cs-footer__logo cs-logo-once" href="https://blogautomobile.fr/">
BlogAutomobile </a>
</div>
<div class="cs-footer__desc">
Tous droits réservés 2008-2021 </div>
</div>
</div>
<div class="cs-footer__col cs-col-center">
</div>
<div class="cs-footer__col cs-col-right">
<div class="cs-footer-social-links">
<div class="cs-footer-social-links">
<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-default pk-social-links-titles-disabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
<a href="https://facebook.com/BlogAutomobile" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
<span class="pk-social-links-count pk-font-secondary">28K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
<a href="https://twitter.com/blogautomobile" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
<span class="pk-social-links-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
<a href="https://www.instagram.com/blogautomobile" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
<span class="pk-social-links-count pk-font-secondary">2K</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<a href="#top" class="pk-scroll-to-top">
<i class="pk-icon pk-icon-up"></i>
</a>
<div class="pk-mobile-share-overlay">
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS=true;var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE='default';var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG='default';</script>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">
<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>
<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Chargement des commentaires&hellip;</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Écrire un commentaire..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Site web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Laisser un commentaire" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script src="https://blogautomobile.fr/wp-content/plugins/canvas/components/basic-elements,_block-alert,_public-block-alert.js,qver==2.3.4+basic-elements,_block-collapsibles,_public-block-collapsibles.js,qver==2.3.4+basic-elements,_block-tabs,_public-block-tabs.js,qver==2.3.4+justified-gallery,_block,_jquery.justifiedGallery.min.js,qver==2.3.4.pagespeed.jc.xdUVpxfa-G.js"></script><script>eval(mod_pagespeed_uwiGrjAIJv);</script>
<script>eval(mod_pagespeed_J3pc$iiwpP);</script>
<script>eval(mod_pagespeed_VmcTzep_aB);</script>
<script>eval(mod_pagespeed_tU3T7kpIbi);</script>
<script id='canvas-justified-gallery-js-extra'>var canvasJG={"rtl":""};</script>
<script src="https://blogautomobile.fr/wp-content,_plugins,_canvas,_components,_justified-gallery,_block,_public-block-justified-gallery.js,qver==2.3.4+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-content,_plugins,_canvas,_components,_slider-gallery,_block,_flickity.pkgd.min.js,qver==2.3.4.pagespeed.jc.KXZUdFukWI.js"></script><script>eval(mod_pagespeed_UxaQJXwqWV);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_wa4j_Ptpuz);</script>
<script id='canvas-slider-gallery-js-extra'>var canvas_sg_flickity={"page_info_sep":" of "};</script>
<script src="https://blogautomobile.fr/wp-content,_plugins,_canvas,_components,_slider-gallery,_block,_public-block-slider-gallery.js,qver==2.3.4+wp-includes,_js,_dist,_vendor,_regenerator-runtime.min.js,qver==0.13.7+wp-includes,_js,_dist,_vendor,_wp-polyfill.min.js,qver==3.15.0.pagespeed.jc.cQy9Ac9ZDr.js"></script><script>eval(mod_pagespeed_ZAgeHKdL$k);</script>
<script>eval(mod_pagespeed_1dVAPHmJN3);</script>
<script>eval(mod_pagespeed_IrROgjGlr0);</script>
<script id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/blogautomobile.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};</script>
<script src='https://blogautomobile.fr/wp-content/plugins/contact-form-7/includes/js/index.js,qver=5.5.3.pagespeed.ce.hiyC2Dc-TW.js' id='contact-form-7-js'></script>
<script id='disqus_count-js-extra'>var countVars={"disqusShortname":"blogautomobile"};</script>
<script id='disqus_count-js'>//<![CDATA[
var disqus_shortname=countVars.disqusShortname;(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}else{url=url[1];}nodes[i].parentNode.href=url+'#disqus_thread';}}var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='https://'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());
//]]></script>
<script id='disqus_embed-js-extra'>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"348504 https:\/\/blogautomobile.fr\/?p=348504","disqusShortname":"blogautomobile","disqusTitle":"Essai : Volvo V60 Cross Country D4. Mon pote","disqusUrl":"https:\/\/blogautomobile.fr\/essai-volvo-v60-cross-country-d4-mon-pote-348504","postId":"348504"};</script>
<script src="https://blogautomobile.fr/wp-content/plugins/disqus-comment-system,_public,_js,_comment_embed.js,qver==3.0.22+powerkit,_modules,_basic-elements,_public,_js,_public-powerkit-basic-elements.js,qver==4.0.0.pagespeed.jc.txube483D6.js"></script><script>eval(mod_pagespeed_wx$P39zMGs);</script>
<script>eval(mod_pagespeed_blIVr21esZ);</script>
<script id='powerkit-justified-gallery-js-extra'>var powerkitJG={"rtl":""};</script>
<script src="https://blogautomobile.fr/wp-content/plugins/powerkit/modules/justified-gallery,_public,_js,_public-powerkit-justified-gallery.js,qver==2.6.0+lightbox,_public,_js,_jquery.magnific-popup.min.js,qver==2.6.0.pagespeed.jc.gwMUCXTS5h.js"></script><script>eval(mod_pagespeed_55l4$hkRLe);</script>
<script>eval(mod_pagespeed_OPZE4ObZiu);</script>
<script id='powerkit-lightbox-js-extra'>var powerkit_lightbox_localize={"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};</script>
<script src='https://blogautomobile.fr/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js,qver=2.6.0.pagespeed.jm.Q7T5cC3FeD.js' id='powerkit-lightbox-js'></script>
<script id='powerkit-opt-in-forms-js-extra'>var opt_in={"ajax_url":"https:\/\/blogautomobile.fr\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};</script>
<script id='powerkit-opt-in-forms-js'>//<![CDATA[
"use strict";(function($){$(document).on('submit','.pk-subscribe-form-wrap form',function(e){var form=$(this);$(form).closest('.pk-subscribe-form-wrap').find('.pk-alert').remove();var privacy=$(form).closest('.pk-subscribe-form-wrap').find('input[name="pk-privacy"]');if($(privacy).length>0&&!$(privacy).prop('checked')){$(privacy).parent().after('<p class="pk-alert pk-alert-warning">'+window.opt_in.warning_privacy+'</p>');return false;}if(!$(form).hasClass('pk-loading')){$.ajax({type:'POST',url:window.opt_in.ajax_url+'?action=powerkit_subscription',data:$(form).serialize(),beforeSend:function(){$(form).addClass('pk-loading');},success:function(data){$(form).removeClass('pk-loading');if(data.success){$(form).after('<p class="pk-alert pk-alert-success">'+data.data+'</p>');}else{$(form).after('<p class="pk-alert pk-alert-warning">'+data.data+'</p>');}},error:function(){$(form).after('<p class="pk-alert pk-alert-warning">Error server!</p>');$(form).removeClass('pk-loading');}});}return false;});})(jQuery);
//]]></script>
<script async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.8.3' id='powerkit-pinterest-js'></script>
<script id='powerkit-pin-it-js-extra'>var powerkit_pinit_localize={"image_selectors":".entry-content img","exclude_selectors":".cnvs-block-row,.cnvs-block-section,.cnvs-block-posts .entry-thumbnail,.cnvs-post-thumbnail,.pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.wp-block-cover,.pk-block-posts,.cs-posts-area__main,.cs-entry","only_hover":"1"};</script>
<script src="https://blogautomobile.fr/wp-content/plugins/powerkit/modules/pinterest,_public,_js,_public-powerkit-pin-it.js,qver==2.6.0+scroll-to-top,_public,_js,_public-powerkit-scroll-to-top.js,qver==2.6.0+share-buttons,_public,_js,_public-powerkit-share-buttons.js,qver==2.6.0.pagespeed.jc.sSkv4s8Mog.js"></script><script>eval(mod_pagespeed_GBZVClZvT6);</script>
<script>eval(mod_pagespeed_wSNHGbXxW1);</script>
<script>eval(mod_pagespeed_ST5IIjC0oY);</script>
<script id='powerkit-slider-gallery-js-extra'>var powerkit_sg_flickity={"page_info_sep":" of "};</script>
<script src="https://blogautomobile.fr/wp-content/plugins/powerkit/modules/slider-gallery,_public,_js,_public-powerkit-slider-gallery.js,qver==2.6.0+table-of-contents,_public,_js,_public-powerkit-table-of-contents.js,qver==2.6.0.pagespeed.jc.WnfGOYKzxb.js"></script><script>eval(mod_pagespeed_7cn6ok6V$Q);</script>
<script>eval(mod_pagespeed_nWgQXIEYLi);</script>
<script id='csco-scripts-js-extra'>var csLocalize={"siteSchemeMode":"system","siteSchemeToogle":"1"};var csco_ajax_nextpost={"type":"ajax_restapi","not_in":[348504],"next_post":"","current_user":"0","nonce":"3465ed9159","rest_url":"https:\/\/blogautomobile.fr\/wp-json\/csco\/v1\/more-nextpost","url":"https:\/\/blogautomobile.fr\/wp-admin\/admin-ajax.php"};var csco_mega_menu={"rest_url":"https:\/\/blogautomobile.fr\/wp-json\/csco\/v1\/menu-posts"};</script>
<script src='https://blogautomobile.fr/wp-content/themes/networker/assets/js/scripts.js?ver=1.1.3' id='csco-scripts-js'></script>
<script src='https://blogautomobile.fr/wp-includes/js/comment-reply.min.js,qver=5.8.3.pagespeed.jm.CQSp7cnmX8.js' id='comment-reply-js'></script>
<script id='swp-live-search-client-js-extra'>var searchwp_live_search_params=[];searchwp_live_search_params={"ajaxurl":"https:\/\/blogautomobile.fr\/wp-admin\/admin-ajax.php","origin_id":348504,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Aucun fichier de configuration valide pour SearchWP!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;</script>
<script src="https://blogautomobile.fr/wp-content/plugins/searchwp-live-ajax-search,_assets,_javascript,_dist,_script.min.js,qver==1.6.1+jetpack,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_intersection-observer.js,qminify==false,aver==6ae6d91d4b64fe31e32c2797e7c3dd42.pagespeed.jc.hQJV-em2sw.js"></script><script>eval(mod_pagespeed_aws2O5XzZV);</script>
<script>eval(mod_pagespeed_TGDSVrip_z);</script>
<script id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};</script>
<script src="https://blogautomobile.fr/wp-content,_plugins,_jetpack,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_lazy-images.js,qminify==false,aver==22d8bb42bcd6edc9c8ef53eb9b087d17+wp-includes,_js,_wp-embed.min.js,qver==5.8.3.pagespeed.jc.0r0U_FCjOj.js"></script><script>eval(mod_pagespeed_BDoOWN$CTd);</script>
<script>eval(mod_pagespeed_iWEW_3OcAi);</script>
<script id='jetpack-carousel-js-extra'>var jetpackSwiperLibraryPath={"url":"https:\/\/blogautomobile.fr\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/blogautomobile.fr\/wp-admin\/admin-ajax.php","nonce":"7276f18fb8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogautomobile.fr\/wp-login.php?redirect_to=https%3A%2F%2Fblogautomobile.fr%2Fessai-volvo-v60-cross-country-d4-mon-pote-348504","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};</script>
<script src='https://blogautomobile.fr/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js,qver=10.5.pagespeed.ce.d4JV8biHBw.js' id='jetpack-carousel-js'></script>
<script type="text/javascript">"use strict";(function($){$(window).on('load',function(){var powerkitSLinksIds=[];var powerkitSLinksRestBox=$('.pk-social-links-mode-rest');$(powerkitSLinksRestBox).each(function(index,wrap){if(!$(wrap).hasClass('pk-social-links-counts-disabled')){$(wrap).find('.pk-social-links-item').each(function(){if($(this).attr('data-id').length>0){powerkitSLinksIds.push($(this).attr('data-id'));}});}});var powerkitSLinksData={};if(powerkitSLinksIds.length>0){powerkitSLinksData={'ids':powerkitSLinksIds.join()};}if(!Object.entries(powerkitSLinksData).length){return;}$.ajax({type:'GET',url:'https://blogautomobile.fr/wp-json/social-counts/v1/get-counts',data:powerkitSLinksData,beforeSend:function(){powerkitSLinksRestBox.addClass('pk-social-links-loading');},success:function(response){if(!$.isEmptyObject(response)&&!response.hasOwnProperty('code')){$.each(response,function(index,data){var powerkitSLinksItem=powerkitSLinksRestBox.find('.pk-social-links-item[data-id="'+index+'"]');if(data.hasOwnProperty('class')){powerkitSLinksItem.addClass(data.class);}if(data.hasOwnProperty('result')&&data.result!==null&&data.result.hasOwnProperty('count')){if(data.result.count){powerkitSLinksItem.removeClass('pk-social-links-no-count').addClass('pk-social-links-item-count');powerkitSLinksItem.find('.pk-social-links-count').not('.pk-tippy').html(data.result.count);}}else{powerkitSLinksItem.addClass('pk-social-links-no-count');}});}powerkitSLinksRestBox.removeClass('pk-social-links-loading');},error:function(){powerkitSLinksRestBox.removeClass('pk-social-links-loading');}});});})(jQuery);</script>
<script type="text/javascript">"use strict";(function($){$(window).on('load',function(){$('.pk-share-buttons-mode-rest').each(function(){var powerkitButtonsIds=[],powerkitButtonsBox=$(this);if(!powerkitButtonsBox.hasClass('pk-share-buttons-has-counts')&&!powerkitButtonsBox.hasClass('pk-share-buttons-has-total-counts')){return;}powerkitButtonsBox.find('.pk-share-buttons-item').each(function(){if($(this).attr('data-id').length>0){powerkitButtonsIds.push($(this).attr('data-id'));}});var powerkitButtonsData={};if(powerkitButtonsIds.length>0){powerkitButtonsData={'ids':powerkitButtonsIds.join(),'post_id':powerkitButtonsBox.attr('data-post-id'),'url':powerkitButtonsBox.attr('data-share-url'),};}$.ajax({type:'GET',url:'https://blogautomobile.fr/wp-json/social-share/v1/get-shares',data:powerkitButtonsData,beforeSend:function(){powerkitButtonsBox.addClass('pk-share-buttons-loading');},success:function(response){if(!$.isEmptyObject(response)&&!response.hasOwnProperty('code')){$.each(response,function(index,data){if(index!=='total_count'){var powerkitButtonsItem=powerkitButtonsBox.find('.pk-share-buttons-item[data-id="'+index+'"]');if(data.hasOwnProperty('count')&&data.count){powerkitButtonsItem.removeClass('pk-share-buttons-no-count').addClass('pk-share-buttons-item-count');powerkitButtonsItem.find('.pk-share-buttons-count').html(data.count);}else{powerkitButtonsItem.addClass('pk-share-buttons-no-count');}}});if(powerkitButtonsBox.hasClass('pk-share-buttons-has-total-counts')&&response.hasOwnProperty('total_count')){var powerkitButtonsTotalBox=powerkitButtonsBox.find('.pk-share-buttons-total');if(response.total_count){powerkitButtonsTotalBox.find('.pk-share-buttons-count').html(response.total_count);powerkitButtonsTotalBox.show().removeClass('pk-share-buttons-total-no-count');}}}powerkitButtonsBox.removeClass('pk-share-buttons-loading');},error:function(){powerkitButtonsBox.removeClass('pk-share-buttons-loading');}});});});})(jQuery);</script>
<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.5',blog:'24141995',post:'348504',tz:'1',srv:'blogautomobile.fr'}]);_stq.push(['clickTrackerInit','24141995','348504']);</script>
</body>
</html>
