 <!doctype html>
<html lang="fr-FR">
<head itemtype="http://schema.org/WebSite"><script src="/cdn-cgi/apps/head/Wc_648JaWNouL5pkvC9VgRYINbY.js"></script><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://cdn.blogautomobile.fr/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="Ug5pnm1i26E16UC9kET02px31RKd0XYI9qjJpyXbH1Y" />
<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//fonts.gstatic.com">

<title>Essai : Citroën C3 Aircross. La fête est finie</title>
<meta name="description" content="Quelques évolutions techniques et (surtout) un nouveau museau, annonciateur d&#039;un nouvel état d&#039;esprit: le C3 Aircross restylé est à l&#039;essai !" />
<link rel="canonical" href="https://blogautomobile.fr/essai-citroen-c3-aircross-la-fete-est-finie-345852" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Essai : Citroën C3 Aircross. La fête est finie" />
<meta property="og:description" content="Quelques évolutions techniques et (surtout) un nouveau museau, annonciateur d&#039;un nouvel état d&#039;esprit: le C3 Aircross restylé est à l&#039;essai !" />
<meta property="og:url" content="https://blogautomobile.fr/essai-citroen-c3-aircross-la-fete-est-finie-345852" />
<meta property="og:site_name" content="BlogAutomobile" />
<meta property="article:publisher" content="https://facebook.com/blogautomobile" />
<meta property="article:published_time" content="2021-06-08T09:51:13+00:00" />
<meta property="article:modified_time" content="2021-06-08T10:06:44+00:00" />
<meta property="og:image" content="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8040-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/jbpssx" />
<meta name="twitter:site" content="@blogautomobile" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Jean-Baptiste Passieux" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="9 minutes" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="BlogAutomobile &raquo; Flux" href="https://blogautomobile.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="BlogAutomobile &raquo; Flux des commentaires" href="https://blogautomobile.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="BlogAutomobile &raquo; Essai : Citroën C3 Aircross. La fête est finie Flux des commentaires" href="https://blogautomobile.fr/essai-citroen-c3-aircross-la-fete-est-finie-345852/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogautomobile.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.blogautomobile.fr/wp-content/plugins/gutenberg/build/block-library/style.css?ver=10.7.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id="rara-readable-google-fonts-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/opensans/v20/memnYaGs126MiZpBA-UFUKWyV9hrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem6YaGs126MiZpBA-UFUK0Zdcg.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/opensans/v20/memnYaGs126MiZpBA-UFUKXGUdhrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/opensans/v20/memnYaGs126MiZpBA-UFUKWiUNhrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 800;
  src: url(/fonts.gstatic.com/s/opensans/v20/memnYaGs126MiZpBA-UFUKW-U9hrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UN_r8OUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UN8rsOUuhs.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='perfect-scrollbar-css' href='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/css/perfect-scrollbar.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rara-readable-style-css' href='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='rara-readable-style-inline-css' type='text/css'>

        .site-branding h1.site-title {
            font-size: 50px;
            font-family: Georgia, serif;
            font-weight: 400;
        }
</style>
<link rel='stylesheet' id='authorsure-css' href='https://cdn.blogautomobile.fr/wp-content/plugins/authorsure/styles/public.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<link rel="https://api.w.org/" href="https://blogautomobile.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://blogautomobile.fr/wp-json/wp/v2/posts/345852" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogautomobile.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.blogautomobile.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p1Dir1-1rYg' />
<link rel="alternate" type="application/json+oembed" href="https://blogautomobile.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogautomobile.fr%2Fessai-citroen-c3-aircross-la-fete-est-finie-345852" />
<link rel="alternate" type="text/xml+oembed" href="https://blogautomobile.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogautomobile.fr%2Fessai-citroen-c3-aircross-la-fete-est-finie-345852&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Blog",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://blogautomobile.fr/essai-citroen-c3-aircross-la-fete-est-finie-345852"
    },
    "headline": "Essai : Citroën C3 Aircross. La fête est finie",
    "datePublished": "2021-06-08T11:51:13+0200",
    "dateModified": "2021-06-08T12:06:44+0200",
    "author": {
        "@type": "Person",
        "name": "Jean-Baptiste Passieux"
    },
    "description": "Quelques évolutions techniques et (surtout) un nouveau museau, annonciateur d'un nouvel état d'esprit: le C3 Aircross restylé est à l'essai !",
    "image": {
        "@type": "ImageObject",
        "url": "https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8040-scaled.jpg",
        "width": 2560,
        "height": 1707
    }
}
</script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="amphtml" href="https://blogautomobile.fr/essai-citroen-c3-aircross-la-fete-est-finie-345852/amp"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="prerender" href="https://blogautomobile.fr/essai-citroen-c3-aircross-la-fete-est-finie-345852" /><link rel="prerender" href="https://blogautomobile.fr/rassemblement-sauvage-que-penser-de-vauban-345789" /><link rel="prerender" href="https://blogautomobile.fr/rassemblement-sauvage-que-penser-de-vauban-345789" /><script data-ad-client="ca-pub-0705341217976561" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/Logo-GTR-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/Logo-GTR-200x200.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/Logo-GTR-200x200.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.blogautomobile.fr/wp-content/uploads/2016/01/Logo-GTR.jpg" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-345852 single-format-standard single-template2 aa-prefix-bloga-">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Aller au contenu (Pressez Entrée)</a>
<header id="masthead" class="site-header header-1">
<div class="mobile-responsive">
<div class="menu-anchor">
<span class="toggle-button"><span class="bar"></span>Menu</span>
</div>
<div class="mobile-menu-wrap">
<nav class="main-navigation">
<button class="toggle-button" type="button">
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
</button>
<div id="primary-navigation" class="primary-navigation" role="navigation">
<ul id="primary-menu" class="nav-menu"><li id="menu-item-343967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343967"><a href="https://blogautomobile.fr/category/comparatif-test-essai">Nos Essais</a></li>
<li id="menu-item-159654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159654"><a href="https://blogautomobile.fr/a-propos">À propos</a></li>
<li id="menu-item-159655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159655"><a href="https://blogautomobile.fr/suivre-le-blog-automobile">Nous suivre</a></li>
</ul> </div>
</nav>
<div class="header-t-search">
<button class="search-btn"><i class="fa fa-search"></i></button>
<form role="search" method="get" class="search-form" action="https://blogautomobile.fr/">
<span class="screen-reader-text">Recherche pour :</span>
<input type="search" class="search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Recherche pour :" />
<label for="submit-field">
<span class="fa fa-search"></span>
<input type="submit" class="search-submit" value="Recherche" />
</label>
</form> </div>
<div class="header-social">
<ul class="social-icons">
<li><a href="https://twitter.com/blogautomobile" target="_blank" rel="nofollow"><i class="tw"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="header-t">
<div class="blog-wrapper">
<nav class="main-navigation">
<button class="toggle-button" type="button">
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
</button>
<div id="primary-navigation" class="primary-navigation" role="navigation">
<ul id="primary-menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343967"><a href="https://blogautomobile.fr/category/comparatif-test-essai">Nos Essais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159654"><a href="https://blogautomobile.fr/a-propos">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159655"><a href="https://blogautomobile.fr/suivre-le-blog-automobile">Nous suivre</a></li>
</ul> </div>
</nav>
<div class="header-icon-wrap">
<div class="header-social">
<ul class="social-icons">
<li><a href="https://twitter.com/blogautomobile" target="_blank" rel="nofollow"><i class="tw"></i></a></li>
</ul>
</div>
<div class="header-t-search">
<button class="search-btn"><i class="fa fa-search"></i></button>
<form role="search" method="get" class="search-form" action="https://blogautomobile.fr/">
<span class="screen-reader-text">Recherche pour :</span>
<input type="search" class="search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Recherche pour :" />
<label for="submit-field">
<span class="fa fa-search"></span>
<input type="submit" class="search-submit" value="Recherche" />
</label>
</form> </div>
</div>
</div>
</div>
<div class="main-header">
<div class="blog-wrapper">
<div class="site-branding">
<p class="site-title"><a href="https://blogautomobile.fr/" rel="home" itemprop="url">BlogAutomobile</a></p>
<p class="site-description" itemprop="description">Le Blog Automobile, rédigé par des conducteurs passionnés</p>
</div>
<button class="sidebar-toggleButton">
<span></span>
<span></span>
<span></span>
</button>
<div class="sidebar-wrap">
<div id="secondary" class="sidebar">
<section id="block-5" class="widget widget_block">
<h2>Recherche</h2>
</section><section id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://blogautomobile.fr/">
<span class="screen-reader-text">Recherche pour :</span>
<input type="search" class="search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Recherche pour :" />
<label for="submit-field">
<span class="fa fa-search"></span>
<input type="submit" class="search-submit" value="Recherche" />
</label>
</form></section><section id="block-6" class="widget widget_block">
<h2>Recevoir nos articles</h2>
</section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"></h2>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
<div id="subscribe-text"><p>Entrez votre adresse email pour recevoir nos futurs articles par email</p>
</div> <p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-3">
Adresse e-mail </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Adresse e-mail" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://blogautomobile.fr/essai-citroen-c3-aircross-la-fete-est-finie-345852" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
<button type="submit" name="jetpack_subscriptions_widget">
Souscrire </button>
</p>
</form>
</section><section id="block-6" class="widget widget_block">
<h2>Recevoir nos articles</h2>
</section><section id="block-3" class="widget widget_block widget_categories"><ul class="wp-block-categories-list wp-block-categories"> <li class="cat-item cat-item-13211"><a href="https://blogautomobile.fr/category/actualite-automobile" title="toutes les nouveautés et évolutions des automobiles ">Actualité automobile</a>
</li>
<li class="cat-item cat-item-4355"><a href="https://blogautomobile.fr/category/collection-passion-histoire-automobile" title="session destinée aux photographies, aux belles histoires automobile, aux anciennes ">Collection, passion, art et histoire</a>
</li>
<li class="cat-item cat-item-924"><a href="https://blogautomobile.fr/category/communication-publicite-internet-tv-interview" title="Communication / Publicité / Internet / TV / Interview">Communication &amp; Publicité</a>
</li>
<li class="cat-item cat-item-3"><a href="https://blogautomobile.fr/category/course-competition-sport" title="la F1, le WRC, le WEC, le WTCC, le GT, l&#039;ERC, le Rallycross et toutes les disciplines liées à l&#039;automobile">Compétition &amp; Sport Auto</a>
</li>
<li class="cat-item cat-item-22"><a href="https://blogautomobile.fr/category/prototypes-et-concepts-et-design" title="l&#039;actu du design, du dessin, les tendances du style automobile et la vie des bureaux de style ">Concept car, Design, Prototype, projet</a>
</li>
<li class="cat-item cat-item-1"><a href="https://blogautomobile.fr/category/informations-people" title="Tout ce qui ne rentre pas dans les autres catégories ">Divers &amp; variés</a>
</li>
<li class="cat-item cat-item-698"><a href="https://blogautomobile.fr/category/actualite-economie-vie-des-marques" title="la vie des marques, les chiffres des marchés, les évolutions des groupes automobiles ">Economie, Vie des marques</a>
</li>
<li class="cat-item cat-item-3626"><a href="https://blogautomobile.fr/category/comparatif-test-essai" title="Les essais du site, la découverte des nouveautés sur la route mais aussi les anciennes ou les Youngtimers sur la route et entre nos mains.">Essais, Prises en main &amp; Comparatifs</a>
</li>
<li class="cat-item cat-item-14760"><a href="https://blogautomobile.fr/category/expresso-news">Expresso News</a>
</li>
<li class="cat-item cat-item-1482"><a href="https://blogautomobile.fr/category/jeux-video-cinema-monde-virtuel-lego-rc-miniatures" title="Jeux vidéo, cinéma, monde virtuel, Lego, RC, miniatures">Jeux vidéo &amp; Divertissement</a>
</li>
<li class="cat-item cat-item-1245"><a href="https://blogautomobile.fr/category/mecanique" title="La découverte de la mécanique, des différentes technologies automobiles et les nouveautés électroniques ou classiques ainsi que l&#039;actu du pneu ">Mécanique, Technologie, Electronique et Pneumatiques</a>
</li>
<li class="cat-item cat-item-3114"><a href="https://blogautomobile.fr/category/divers-pipolite-info-sans-importance" title="l&#039;actu et le voyage en automobile (France, Europe et Monde)">Monde, voyages, roadtrip</a>
</li>
<li class="cat-item cat-item-15909"><a href="https://blogautomobile.fr/category/moto-deux-roues" title="Vous aimez aussi la moto ? C&#039;est par ici ! ">Moto, Deux-roues</a>
</li>
<li class="cat-item cat-item-234"><a href="https://blogautomobile.fr/category/securite-routiere-loi" title="Chiffres mensuels, évolutions de la loi, conseil et communication ">Sécurité Routière &amp; Législation</a>
</li>
<li class="cat-item cat-item-14063"><a href="https://blogautomobile.fr/category/tour-auto-optic-2000-edition-2016">Tour Auto Optic 2000 Edition 2016</a>
</li>
<li class="cat-item cat-item-3381"><a href="https://blogautomobile.fr/category/tuning-personnalisation" title="l&#039;actu du tuning, de la personnalisation, des services Bespoke et les nouveaux accessoires dispos sur le marché ">Tuning, Personnalisation, Accessoires</a>
</li>
<li class="cat-item cat-item-313"><a href="https://blogautomobile.fr/category/ecologie-electricite-hybridation" title="Développement durable / Écologie / Electricité / Hybridation">VE, Hybride, Ecologie</a>
</li>
<li class="cat-item cat-item-1663"><a href="https://blogautomobile.fr/category/vehicule-utilitaire" title="le monde merveilleux des VU, VUL">Véhicules Utilitaires Légers</a>
</li>
<li class="cat-item cat-item-14388"><a href="https://blogautomobile.fr/category/video">Vidéo</a>
</li>
</ul></section><section id="block-4" class="widget widget_block widget_text">
<p></p>
</section></div>
<button class="toggle-button" type="button">
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
<span class="toggle-bar"></span>
</button>
</div>
</div>
</div>
</header>
<div class="blog-wrapper"><div class="breadcrumb"><div id="crumbs"><span itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://blogautomobile.fr" class="home_crumb"><span>Accueil</span></a><meta itemprop="position" content="1" /><span class="separator">></span></span><span class="current" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span>Essai : Citroën C3 Aircross. La fête est finie</span><meta itemprop="position" content="2" /></span></div></div></div> <div class="site-content">
<div class="top-block">
<img width="880" height="303" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8040-880x303.jpg" class="attachment-rara-readable-single-post size-rara-readable-single-post wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="345874" data-permalink="https://blogautomobile.fr/img_8040" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8040-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622636335&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8040" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8040-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8040-2000x1333.jpg" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8040-880x303.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <div class="text-wrap">
<div class="blog-wrapper">
<div class="text">
<header class="entry-header">
<h1 class="entry-title">Essai : Citroën C3 Aircross. La fête est finie</h1><div class="entry-meta"><span class="category" itemprop="about"><i class="fa fa-th-large"></i><span>Catégories :</span><a href="https://blogautomobile.fr/category/comparatif-test-essai">Essais, Prises en main &amp; Comparatifs</a></span><span class="posted-on"><i class="fa fa-calendar"></i>Mise à jour le : <a href="https://blogautomobile.fr/date/2021/06/08" rel="bookmark"><time class="entry-date published updated" datetime="2021-06-08T12:06:44+02:00" itemprop="dateModified">8 juin 2021</time><time class="updated" datetime="2021-06-08T11:51:13+02:00">8 juin 2021</time></a></span><span class="byline"> <span class="author vcard"><img alt src="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=30&#038;d=mm&#038;r=g" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=60&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=30&amp;is-pending-load=1#038;d=mm&#038;r=g"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=30&#038;d=mm&#038;r=g' class='avatar avatar-30 photo lazy' height='30' width='30' loading='lazy' /><a class="url fn n" href="https://blogautomobile.fr/author/jean-baptiste-p"><span>Jean-Baptiste Passieux</span></a></span></span></div> </header>
</div>
</div>
</div>
</div>
<div class="blog-wrapper">
<div id="primary" class="site-content">
<main id="main" class="site-main">
<article id="post-345852" class="post-345852 post type-post status-publish format-standard has-post-thumbnail hentry category-comparatif-test-essai tag-aircross tag-c3 tag-citroen-2 tag-nouveau tag-restyle tag-suv">
<div class="article-content">
<div class="entry-content" itemprop="text">
<figure class="wp-block-image size-large"><img data-attachment-id="345890" data-permalink="https://blogautomobile.fr/img_8037" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622635078&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8037" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037.jpg" loading="lazy" width="1620" height="1080" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037.jpg" alt class="wp-image-345890 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037.jpg 1620w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037-90x60.jpg 90w" data-lazy-sizes="(max-width: 1620px) 100vw, 1620px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345890" data-permalink="https://blogautomobile.fr/img_8037" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622635078&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8037" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037.jpg" loading="lazy" width="1620" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201620%201080'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037.jpg" alt="" class="wp-image-345890 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037.jpg 1620w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8037-90x60.jpg 90w" data-sizes="(max-width: 1620px) 100vw, 1620px" /></noscript></figure>
<p class="has-text-align-justify">Vous connaissez l&#8217;histoire : tout le monde veut des SUV, tout le monde fait des SUV, hors de question pour Citroën de ne pas prendre sa part du gâteau. Arrive donc fin 2017 le C3 Aircross, un SUV du segment B à l&#8217;allures ma foi bonhomme qui, comparé aux ténors ostensiblement dynamiques du segment, détonnait un peu. Un peu plus de trois ans et 330 000 exemplaires plus tard, l&#8217;habituel restylage pointe le bout de son nez : au programme, quelques évolutions techniques et (surtout) un nouveau museau, annonciateur d&#8217;un nouvel état d&#8217;esprit. Direction les gorges de l&#8217;Ardèche pour le découvrir en détail.</p>
<span id="more-345852"></span>
<figure class="wp-block-image size-large"><img data-attachment-id="345870" data-permalink="https://blogautomobile.fr/img_8027" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622633964&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8027" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-2000x1333.jpg" alt class="wp-image-345870 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-90x60.jpg 90w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345870" data-permalink="https://blogautomobile.fr/img_8027" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622633964&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8027" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201333'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-2000x1333.jpg" alt="" class="wp-image-345870 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8027-90x60.jpg 90w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></noscript></figure>
<p class="has-text-align-justify">Je l&#8217;ai tout de suite bien aimé, le C3 Aircross. Enfin, disons qu&#8217;il avait ma sympathie : face aux R/ST/RS/N/S/[&#8230;]-Line débordant inutilement d&#8217;artifices supposés rendre un petit SUV aussi agressif qu&#8217;une supersportive, le petit Citroën affichait une ligne simple, aux galbes doux et aux couleurs pimpantes. Bref : il était droit dans ses bottes, sans complexe sur ce qu&#8217;il avait à proposer. Et il en avait, des choses à proposer ; la première d&#8217;entre elles étant surtout un habitacle super spacieux et modulable avec une banquette coulissante, un siège passager repliable, des rangements un peu partout et tutti quanti. La proposition était cohérente avec l&#8217;esprit d&#8217;alors de Citroën, mais n&#8217;a jamais vraiment été comprise par les clients : 330 000 exemplaires, c&#8217;est un beau score, mais tout de même bien loin derrière les <a href="https://blogautomobile.fr/prise-en-main-peugeot-2008-charge-335962" target="_blank" rel="noreferrer noopener">Peugeot 2008</a> ou Renault Captur. Les designers de la marque se sont donc attelés à corriger le tir pour ce second round, en allant chercher un style plus tendu, plus expressif, en bref, plus dans les attentes des clients de la catégorie.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="345881" data-permalink="https://blogautomobile.fr/img_8024" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622633254&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8024" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-2000x1333.jpg" alt class="wp-image-345881 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-90x60.jpg 90w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345881" data-permalink="https://blogautomobile.fr/img_8024" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622633254&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8024" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201333'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-2000x1333.jpg" alt="" class="wp-image-345881 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8024-90x60.jpg 90w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></noscript></figure>
<h2>Qu&#8217;est-ce qui change ?</h2>
<figure class="wp-block-image size-large"><img data-attachment-id="345876" data-permalink="https://blogautomobile.fr/img_8042" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622636367&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8042" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-2000x1333.jpg" alt class="wp-image-345876 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-90x60.jpg 90w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345876" data-permalink="https://blogautomobile.fr/img_8042" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622636367&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8042" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201333'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-2000x1333.jpg" alt="" class="wp-image-345876 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8042-90x60.jpg 90w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></noscript></figure>
<p class="has-text-align-justify">Devinez quoi ? Le style change. Plus précisément, deux importantes nouveautés sont à signaler, la première étant cette face avant complètement remodelée. Pour coller aux dernières créations de la marque, ce nouveau C3 Aircross reprend donc cette idée de calandre aux joncs se séparant aux extrémités (je n&#8217;arrive absolument pas à décrire ce truc sur papier, mais ça ressemble en gros à ça : &gt;&#8211;^&#8211;&lt;) (et puis, au pire, vous n&#8217;avez qu&#8217;à regarder la CXperience, <a href="https://blogautomobile.fr/a-la-decouverte-du-citroen-19_19-concept-329546" target="_blank" rel="noreferrer noopener">le 19_19</a> ou les nouvelles <a href="https://blogautomobile.fr/citroen-c4-purtech-130-hybride-sans-electricite-345607">C4</a> et <a href="https://blogautomobile.fr/la-nouvelle-citroen-c5-x-signe-la-fin-dune-epoque-345344">C5 X</a> pour comprendre ce que je veux vous dire). En outre, le bouclier s&#8217;ouvre davantage et s&#8217;élargit visuellement grâce à un motif de calandre en chevrons verticaux.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="345873" data-permalink="https://blogautomobile.fr/img_8043" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622643855&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8043" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-2000x1333.jpg" alt class="wp-image-345873 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-90x60.jpg 90w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345873" data-permalink="https://blogautomobile.fr/img_8043" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622643855&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8043" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201333'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-2000x1333.jpg" alt="" class="wp-image-345873 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8043-90x60.jpg 90w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></noscript></figure>
<p class="has-text-align-justify">La seconde concerne l&#8217;offre de personnalisation. A l&#8217;extérieur, les &#8220;ponctuelles&#8221; (les petites touches de couleur sur le sabot avant, les coques de rétroviseurs et l&#8217;encadrement de la troisième vitre latérale) peuvent s&#8217;habiller de noir, de blanc, d&#8217;orange ou de bleu -il est ici intéressant de noter que les deux dernières couleurs sont &#8220;anodisées&#8221;, au rendu mat et satiné. Le toit peut toujours se parer de noir ou de blanc, de nouvelles jantes sont dispo, de même que trois nouvelles couleurs : Kaki Grey, Voltaic Blue et Blanc Banquise. A l&#8217;intérieur, quatre ambiances sont proposées : base, Urban Blue, Metropolitan Graphite et Hype Grey, les trois dernières recevant les sièges Advanced Comfort archi confortables qu&#8217;on commence à voir un peu partout dans la gamme. Ah, et l&#8217;écran central gagne un pouce.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="345886" data-permalink="https://blogautomobile.fr/img_8032" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622634100&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8032" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-2000x1333.jpg" alt class="wp-image-345886 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-90x60.jpg 90w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345886" data-permalink="https://blogautomobile.fr/img_8032" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622634100&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8032" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201333'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-2000x1333.jpg" alt="" class="wp-image-345886 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8032-90x60.jpg 90w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></noscript></figure>
<h2>Qu&#8217;est-ce que ça change ?</h2>
<figure class="wp-block-gallery columns-2 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/blogautomobile.fr\/essai-citroen-c3-aircross-la-fete-est-finie-345852"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="345894" data-permalink="https://blogautomobile.fr/img_8044" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622643863&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8044" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-2000x1333.jpg" alt data-id="345894" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-scaled.jpg" data-link="https://blogautomobile.fr/img_8044" class="wp-image-345894 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-90x60.jpg 90w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345894" data-permalink="https://blogautomobile.fr/img_8044" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622643863&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8044" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201333'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-2000x1333.jpg" alt="" data-id="345894" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-scaled.jpg" data-link="https://blogautomobile.fr/img_8044" class="wp-image-345894 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8044-90x60.jpg 90w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="345885" data-permalink="https://blogautomobile.fr/img_8029" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622633996&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;49&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8029" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-2000x1333.jpg" alt data-id="345885" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-scaled.jpg" data-link="https://blogautomobile.fr/img_8029" class="wp-image-345885 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-90x60.jpg 90w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345885" data-permalink="https://blogautomobile.fr/img_8029" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622633996&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;49&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8029" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201333'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-2000x1333.jpg" alt="" data-id="345885" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-scaled.jpg" data-link="https://blogautomobile.fr/img_8029" class="wp-image-345885 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8029-90x60.jpg 90w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></noscript></figure></li></ul></figure>
<p class="has-text-align-justify">Au quotidien, très peu de choses. J&#8217;ai pu conduire ce C3 Aircross avec les deux blocs essence, le PureTech 110 en boîte manuelle et le PureTech 130 associé à la boîte automatique EAT6. Passer du 110 au 130 vous coûtera 2 400 €, 2 400 € qui pourraient bien mieux être utilisés ailleurs (avec les ponctuelles et les ambiances intérieures, on peut se faire des configs sympa) : le 110 ch est laaaargement suffisant et, bien que sa commande de boîte soit d&#8217;un flou assez dingue, on s&#8217;amuse à lui faire prendre des tours. A l&#8217;inverse, l&#8217;EAT6 du 130 ch m&#8217;a semblé (comme à chaque fois avec cette boîte) pêcher par paresse en passant le maximum de rapports dès que possible, nous laissant avec ce drôle de sentiment de naviguer en constant sous-régime. Niveau conso, j&#8217;ai relevé 5.8 l/100 ch avec le 110 ch et 7.1 l/100 km avec les 130 ch. Rien de nouveau ni de surprenant, donc.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="345882" data-permalink="https://blogautomobile.fr/img_8047" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622645498&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8047" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-2000x1333.jpg" alt class="wp-image-345882 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-90x60.jpg 90w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345882" data-permalink="https://blogautomobile.fr/img_8047" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622645498&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8047" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201333'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-2000x1333.jpg" alt="" class="wp-image-345882 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8047-90x60.jpg 90w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></noscript></figure>
<p class="has-text-align-justify">Rien de surprenant non plus dans l&#8217;habitacle, mis à part les sièges Advanced Comfort d&#8217;un moelleux toujours aussi exquis. La modularité est bien là&#8230;à condition de taper dans le haut de gamme &#8220;Shine Pack&#8221; débutant à 24 800 € ; autrement, vous n&#8217;aurez ni banquette coulissante, ni siège passager rabattable, même en piochant dans les options. Dommage également que le toit ouvrant vitré, toujours très agréable, ne soit lui aussi dispo en Shine Pack&#8230;contre 850 € supplémentaires. Pas cool, cette politique !</p>
<figure class="wp-block-gallery columns-2 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/blogautomobile.fr\/essai-citroen-c3-aircross-la-fete-est-finie-345852"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="345879" data-permalink="https://blogautomobile.fr/img_8033" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622634119&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;53&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8033" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-2000x1333.jpg" alt data-id="345879" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-scaled.jpg" data-link="https://blogautomobile.fr/img_8033" class="wp-image-345879 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-90x60.jpg 90w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345879" data-permalink="https://blogautomobile.fr/img_8033" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622634119&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;53&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8033" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201333'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-2000x1333.jpg" alt="" data-id="345879" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-scaled.jpg" data-link="https://blogautomobile.fr/img_8033" class="wp-image-345879 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8033-90x60.jpg 90w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="345884" data-permalink="https://blogautomobile.fr/img_8048" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622645510&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8048" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-2000x1333.jpg" alt data-id="345884" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-scaled.jpg" data-link="https://blogautomobile.fr/img_8048" class="wp-image-345884 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-90x60.jpg 90w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345884" data-permalink="https://blogautomobile.fr/img_8048" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622645510&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8048" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201333'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-2000x1333.jpg" alt="" data-id="345884" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-scaled.jpg" data-link="https://blogautomobile.fr/img_8048" class="wp-image-345884 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8048-90x60.jpg 90w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></noscript></figure></li></ul></figure>
<p class="has-text-align-justify">Ce qui change tout à fait, en revanche, c&#8217;est la perception de la voiture, et j&#8217;ai bien peur de ne pas trouver ce restylage tout à fait à mon goût : je trouve que ce nouvel avant ne s&#8217;accorde pas bien avec le reste de la carrosserie. Mis à part le bouclier avant, le &#8220;nouveau&#8221; C3 Aircross reprend toute la carrosserie de la phase 1 avec ses volumes rassurants et ses modelés tout en douceur, que le côté acéré de ce nouveau bec vient complètement casser. La cohérence du dessin général s&#8217;en retrouve fort impactée, et je prend pour exemple les sabots en bas des boucliers : à l&#8217;avant, on a quelque chose de très acéré, très anguleux ; à l&#8217;arrière, cependant, on retrouve quelque chose de beaucoup plus doux, plus arrondi, avec ces trois bulles de plastique noir (hommage aux Airbumps incompréhensiblement absents des flancs ?). Pas fou.</p>
<figure class="wp-block-gallery columns-2 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/blogautomobile.fr\/essai-citroen-c3-aircross-la-fete-est-finie-345852"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="345892" data-permalink="https://blogautomobile.fr/img_8028" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622633983&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8028" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028.jpg" loading="lazy" width="1620" height="1080" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028.jpg" alt data-id="345892" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028.jpg" data-link="https://blogautomobile.fr/img_8028" class="wp-image-345892 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028.jpg 1620w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028-90x60.jpg 90w" data-lazy-sizes="(max-width: 1620px) 100vw, 1620px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345892" data-permalink="https://blogautomobile.fr/img_8028" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622633983&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8028" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028.jpg" loading="lazy" width="1620" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201620%201080'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028.jpg" alt="" data-id="345892" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028.jpg" data-link="https://blogautomobile.fr/img_8028" class="wp-image-345892 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028.jpg 1620w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8028-90x60.jpg 90w" data-sizes="(max-width: 1620px) 100vw, 1620px" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="345869" data-permalink="https://blogautomobile.fr/img_8030" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622634016&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8030" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-2000x1333.jpg" alt data-id="345869" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-scaled.jpg" data-link="https://blogautomobile.fr/img_8030" class="wp-image-345869 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-90x60.jpg 90w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345869" data-permalink="https://blogautomobile.fr/img_8030" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622634016&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8030" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201333'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-2000x1333.jpg" alt="" data-id="345869" data-full-url="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-scaled.jpg" data-link="https://blogautomobile.fr/img_8030" class="wp-image-345869 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8030-90x60.jpg 90w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></noscript></figure></li></ul></figure>
<p class="has-text-align-justify">L&#8217;intérieur suit la même tendance : avant, on pouvait avoir des sièges beiges avec des touches oranges un peu partout (volant, aérateurs, sièges et j&#8217;en passe) ou du TEP caramel associé à un pied-de-poule des plus seyant ; plus maintenant. De fait, l&#8217;ambiance la plus originale est celle en bleu photographiée, le reste naviguant entre le noir et le gris. Cette évolution des couleurs &amp; matières suit celle opérée à l&#8217;extérieur : fini, les oranges, les bleus, les rouges pétants, place à des teintes plus &#8220;matures&#8221;, plus profondes, plus nuancées ; une tendance que j&#8217;avais déjà pu constater sur la nouvelle Fiat 500, par exemple. Les &#8220;pack color&#8221; suivent le même schéma en se faisant plus discrets, plus valorisants.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="345888" data-permalink="https://blogautomobile.fr/img_8045" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622645381&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8045" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-2000x1333.jpg" alt class="wp-image-345888 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-90x60.jpg 90w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345888" data-permalink="https://blogautomobile.fr/img_8045" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622645381&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8045" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201333'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-2000x1333.jpg" alt="" class="wp-image-345888 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8045-90x60.jpg 90w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></noscript></figure>
<p class="has-text-align-justify">C&#8217;est certain : le C3 Aircross a changé. Prenez votre cousin bien-aimé qui revient vous voir après son diplôme d&#8217;école de commerce : oui, concrètement, il n&#8217;a pas si changé que ça, mais vous sentez que quelque chose s&#8217;est fané chez lui. Cette sorte d&#8217;innocence qu&#8217;il gardait en lui a laissé place à un côté plus &#8220;mainstream&#8221;, plus en accord avec ses autres camarades et, surtout, avec la demande. Fondamentalement, il n&#8217;a pas changé, et vous reconnaissez parfaitement le mec avec qui vous avez tant partagé. Ce qui a évolué est à la fois plus visible et plus profond : il est moins volubile, moins spontané, moins exubérant. Ce C3 Aircross restylé, c&#8217;est pareil. Vouloir se fondre dans la masse, n&#8217;est-ce pas au final un moyen de se rendre moins&#8230;intéressant ?</p>
<figure class="wp-block-image size-large"><img data-attachment-id="345871" data-permalink="https://blogautomobile.fr/img_8035" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622634995&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8035" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-2000x1333.jpg" alt class="wp-image-345871 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-90x60.jpg 90w" data-lazy-sizes="(max-width: 2000px) 100vw, 2000px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-2000x1333.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="345871" data-permalink="https://blogautomobile.fr/img_8035" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622634995&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8035" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-2000x1333.jpg" loading="lazy" width="2000" height="1333" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%201333'%3E%3C/svg%3E" data-src="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-2000x1333.jpg" alt="" class="wp-image-345871 lazy" data-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-2000x1333.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-760x507.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-1536x1024.jpg 1536w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-2048x1365.jpg 2048w, https://cdn.blogautomobile.fr/wp-content/uploads/2021/06/IMG_8035-90x60.jpg 90w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></noscript></figure>
<p><em>Crédits photo : Jean-Baptiste Passieux</em></p>
<p><em>Je suis</em> <em>sur Twitter : <a href="https://twitter.com/JBPssx" target="_blank" rel="noreferrer noopener">@JBPssx</a></em></p>
</div>
<footer class="entry-footer">
<div class="tag-group"><h4>Mots-clés</h4><a href="https://blogautomobile.fr/tag/aircross" class="tags">aircross</a><a href="https://blogautomobile.fr/tag/c3" class="tags">C3</a><a href="https://blogautomobile.fr/tag/citroen-2" class="tags">citroen</a><a href="https://blogautomobile.fr/tag/nouveau" class="tags">nouveau</a><a href="https://blogautomobile.fr/tag/restyle" class="tags">restylé</a><a href="https://blogautomobile.fr/tag/suv" class="tags">SUV</a></div> </footer>
</div>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
<h2 class="screen-reader-text">Navigation de l’article</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://blogautomobile.fr/rassemblement-sauvage-que-penser-de-vauban-345789" rel="prev">Rassemblement sauvage : que penser de Vauban ?</a></div></div>
</nav> <div class="article-author">
<figure class="author-img">
<img alt src="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=80&#038;d=mm&#038;r=g' data-srcset="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=160&#038;d=mm&#038;r=g 2x" class='avatar avatar-80 photo lazy' height='80' width='80' loading='lazy'/></noscript> </figure>
<div class="author-info">
<h4>Jean-Baptiste Passieux</h4>
<p>trying to be cool</p>
</div>
</div> 
<div class="related-posts">
<h4 class="related-title">Publications similaires:</h4> <div class="related-post-group clearfix">
<div class="related-post-block">
<figure class="post-thumbnail">
<a href="https://blogautomobile.fr/clio-iv-love-machine-166048"><img width="193" height="140" src="https://cdn.blogautomobile.fr/wp-content/uploads/2012/10/027.jpg" class="attachment-rara-readable-related size-rara-readable-related wp-post-image jetpack-lazy-image" alt="027" loading="lazy" itemprop="image" data-attachment-id="166244" data-permalink="https://blogautomobile.fr/clio-iv-love-machine-166048/027-5" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2012/10/027.jpg" data-orig-size="1200,870" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="027" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2012/10/027-600x435.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2012/10/027.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2012/10/027.jpg 1200w, https://cdn.blogautomobile.fr/wp-content/uploads/2012/10/027-600x435.jpg 600w" data-lazy-sizes="(max-width: 193px) 100vw, 193px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2012/10/027.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<h5 class="related-post-title" itemprop="headline"><a href="https://blogautomobile.fr/clio-iv-love-machine-166048" itemprop="url">Renault Clio IV : La &#8220;love machine&#8221;</a></h5>
</div>
<div class="related-post-block">
<figure class="post-thumbnail">
<a href="https://blogautomobile.fr/essai-hyundai-kona-hybrid-electric-a-la-carte-334927"><img width="187" height="140" src="https://cdn.blogautomobile.fr/wp-content/uploads/2019/11/IMG_1894.jpg" class="attachment-rara-readable-related size-rara-readable-related wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-attachment-id="335105" data-permalink="https://blogautomobile.fr/essai-hyundai-kona-hybrid-electric-a-la-carte-334927/img_1894-2" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2019/11/IMG_1894.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571509967&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.011363636363636&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_1894" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2019/11/IMG_1894-760x570.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2019/11/IMG_1894.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2019/11/IMG_1894.jpg 2000w, https://cdn.blogautomobile.fr/wp-content/uploads/2019/11/IMG_1894-760x570.jpg 760w, https://cdn.blogautomobile.fr/wp-content/uploads/2019/11/IMG_1894-1440x1080.jpg 1440w" data-lazy-sizes="(max-width: 187px) 100vw, 187px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2019/11/IMG_1894.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<h5 class="related-post-title" itemprop="headline"><a href="https://blogautomobile.fr/essai-hyundai-kona-hybrid-electric-a-la-carte-334927" itemprop="url">Essai : Hyundai Kona Hybrid &#038; Electric, à la carte</a></h5>
</div>
<div class="related-post-block">
<figure class="post-thumbnail">
<a href="https://blogautomobile.fr/alfa-romeo-stelvio-2-0-280-q4-at8-dynamisme-rendez-303926"><img width="191" height="140" src="https://cdn.blogautomobile.fr/wp-content/uploads/2017/09/stelvio-6.jpg" class="attachment-rara-readable-related size-rara-readable-related wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-attachment-id="303939" data-permalink="https://blogautomobile.fr/alfa-romeo-stelvio-2-0-280-q4-at8-dynamisme-rendez-303926/stelvio-6" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2017/09/stelvio-6.jpg" data-orig-size="1200,881" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505750294&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stelvio (6)" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2017/09/stelvio-6.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2017/09/stelvio-6.jpg" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2017/09/stelvio-6.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</figure>
<h5 class="related-post-title" itemprop="headline"><a href="https://blogautomobile.fr/alfa-romeo-stelvio-2-0-280-q4-at8-dynamisme-rendez-303926" itemprop="url">Essai Alfa Romeo Stelvio 2.0 280 Q4 AT8 : plus Alfa qu&#8217;il n&#8217;y parait !</a></h5>
</div>
</div>
</div>
<div id="disqus_thread"></div>
</main>
</div> 
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="top-footer column-1">
<div class="blog-wrapper">
<div id="block-7" class="widget widget_block widget_text">
<p></p>
</div> </div>
</div>
<div class="bottom-footer">
<div class="blog-wrapper">
<div class="footer-copyright">
<span class="copyright"><a href="https://blogautomobile.fr/">Blog Automobile</a> - Tous droits réservés.</span> Rara Readable | Développé par <a href="https://rarathemes.com/" rel="nofollow" target="_blank">Rara Theme</a>
Propulsé par <a href="https://wordpress.org/" target="_blank">WordPress.</a>
</div>
</div>
<div class="overlay"></div>
</div>
</footer>
</div>
<style id="skip-link-styles">
		.skip-link.screen-reader-text {
			border: 0;
			clip: rect(1px,1px,1px,1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute !important;
			width: 1px;
			word-wrap: normal !important;
		}

		.skip-link.screen-reader-text:focus {
			background-color: #eee;
			clip: auto !important;
			clip-path: none;
			color: #444;
			display: block;
			font-size: 1em;
			height: auto;
			left: 5px;
			line-height: normal;
			padding: 15px 23px 14px;
			text-decoration: none;
			top: 5px;
			width: auto;
			z-index: 100000;
		}
	</style>
<script>
	( function() {
		var skipLinkTarget = document.querySelector( 'main' ),
			parentEl,
			skipLinkTargetID,
			skipLink;

		// Early exit if a skip-link target can't be located.
		if ( ! skipLinkTarget ) {
			return;
		}

		// Get the site wrapper.
		// The skip-link will be injected in the beginning of it.
		parentEl = document.querySelector( '.wp-site-blocks' ) || document.body,

		// Get the skip-link target's ID, and generate one if it doesn't exist.
		skipLinkTargetID = skipLinkTarget.id;
		if ( ! skipLinkTargetID ) {
			skipLinkTargetID = 'wp--skip-link--target';
			skipLinkTarget.id = skipLinkTargetID;
		}

		// Create the skip link.
		skipLink = document.createElement( 'a' );
		skipLink.classList.add( 'skip-link', 'screen-reader-text' );
		skipLink.href = '#' + skipLinkTargetID;
		skipLink.innerHTML = 'Skip to content';

		// Inject the skip link.
		parentEl.insertAdjacentElement( 'afterbegin', skipLink );
	}() );
	</script>
<div class="jp-carousel-wrap jp-carousel-transitions" itemtype="https://schema.org/ImageGallery" style="display: none;">
<div class="jp-carousel-overlay"></div>
<div class="jp-carousel"></div>
<div class="jp-carousel-fadeaway"></div>
<div class="jp-carousel-info">
<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div class="jp-carousel-info-columns">
<div class="jp-carousel-left-column-wrapper">
<div class="jp-carousel-titleanddesc"></div>

<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div id="jp-carousel-comment-form-container">
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Écrire un commentaire..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Site web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Laisser un commentaire" />
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
</div>
</form>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comments-loading">
<span>Chargement des commentaires&hellip;</span>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-buttons">
<a class="jp-carousel-commentlink" href="#">Commentaire</a>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" style="display: none;"></a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
<div class="jp-carousel-next-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-previous-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-close-hint"><span>&times;</span></div>
</div>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"blogautomobile"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"345852 https:\/\/blogautomobile.fr\/?p=345852","disqusShortname":"blogautomobile","disqusTitle":"Essai : Citro\u00ebn C3 Aircross. La f\u00eate est finie","disqusUrl":"https:\/\/blogautomobile.fr\/essai-citroen-c3-aircross-la-fete-est-finie-345852","postId":"345852"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/js/all.min.js?ver=5.6.3' id='all-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/js/v4-shims.min.js?ver=5.6.3' id='v4-shims-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/js/perfect-scrollbar.min.js?ver=1.3.0' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='rara-readable-custom-js-extra'>
/* <![CDATA[ */
var rara_readable_data = {"sidebar_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/rara-readable/js/custom.min.js?ver=1.1.2' id='rara-readable-custom-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/blogautomobile.fr\/wp-admin\/admin-ajax.php","nonce":"15aa9ec16a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogautomobile.fr\/wp-login.php?redirect_to=https%3A%2F%2Fblogautomobile.fr%2Fessai-citroen-c3-aircross-la-fete-est-finie-345852","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.8' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'24141995',post:'345852',tz:'2',srv:'blogautomobile.fr'} ]);
	_stq.push([ 'clickTrackerInit', '24141995', '345852' ]);
</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://cdn.blogautomobile.fr/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
