<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="fr-FR"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
<script src="/cdn-cgi/apps/head/Wc_648JaWNouL5pkvC9VgRYINbY.js"></script><link rel="pingback" href="https://blogautomobile.fr/xmlrpc.php">

<meta name="google-site-verification" content="Ug5pnm1i26E16UC9kET02px31RKd0XYI9qjJpyXbH1Y" />
<meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//fonts.gstatic.com">

<title>La nouvelle Citroën C4 toute nue !</title>
<meta name="description" content="Aussitôt officielle, aussitôt repérée : nous avons obtenu les tous premiers clichés de la nouvelle Citroën C4 dans la rue !" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://blogautomobile.fr/la-nouvelle-citroen-c4-toute-nue-340494" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La nouvelle Citroën C4 toute nue !" />
<meta property="og:description" content="Aussitôt officielle, aussitôt repérée : nous avons obtenu les tous premiers clichés de la nouvelle Citroën C4 dans la rue !" />
<meta property="og:url" content="https://blogautomobile.fr/la-nouvelle-citroen-c4-toute-nue-340494" />
<meta property="og:site_name" content="Blog Automobile" />
<meta property="article:publisher" content="http://facebook.com/blogautomobile" />
<meta property="article:published_time" content="2020-07-03T15:24:58+00:00" />
<meta property="article:modified_time" content="2020-07-03T15:25:00+00:00" />
<meta property="og:image" content="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/jbpssx" />
<meta name="twitter:site" content="@blogautomobile" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog Automobile &raquo; Flux" href="https://blogautomobile.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Blog Automobile &raquo; Flux des commentaires" href="https://blogautomobile.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Blog Automobile &raquo; La nouvelle Citroën C4 toute nue ! Flux des commentaires" href="https://blogautomobile.fr/la-nouvelle-citroen-c4-toute-nue-340494/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogautomobile.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.blogautomobile.fr/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1588748232' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='authorsure-css' href='https://cdn.blogautomobile.fr/wp-content/plugins/authorsure/styles/public.css?ver=2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='barcelona-font-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7CSource+Sans%3A400%2C700&#038;ver=5.3.4#038;subset=latin,greek,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://cdn.blogautomobile.fr/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdn.blogautomobile.fr/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css' href='https://cdn.blogautomobile.fr/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://cdn.blogautomobile.fr/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css' href='https://cdn.blogautomobile.fr/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css' href='https://cdn.blogautomobile.fr/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css' href='https://cdn.blogautomobile.fr/wp-content/themes/barcelona/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/barcelona/assets/js/html5.js?ver=5.3.4'></script>
<![endif]-->
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/barcelona/assets/js/retina.min.js?ver=5.3.4'></script>
<link rel='https://api.w.org/' href='https://blogautomobile.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogautomobile.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.blogautomobile.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://wp.me/p1Dir1-1qzQ' />
<link rel="alternate" type="application/json+oembed" href="https://blogautomobile.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogautomobile.fr%2Fla-nouvelle-citroen-c4-toute-nue-340494" />
<link rel="alternate" type="text/xml+oembed" href="https://blogautomobile.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogautomobile.fr%2Fla-nouvelle-citroen-c4-toute-nue-340494&#038;format=xml" />
<link rel="author" href="https://plus.google.com/111479445418485393812" />
<link rel="publisher" href="https://plus.google.com/109602876504335603033" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:type" content="article" />
<meta property="og:title" content="La nouvelle Citroën C4 toute nue !" />
<meta property="og:url" content="https://blogautomobile.fr/la-nouvelle-citroen-c4-toute-nue-340494" />
<meta property="og:description" content="Aussitôt officielle, aussitôt repérée : nous avons obtenu les tous premiers clichés de la nouvelle Citroën C4 dans la rue ! Et on vous en fait profiter&#8230;" />
<meta property="article:published_time" content="2020-07-03T15:24:58+00:00" />
<meta property="article:modified_time" content="2020-07-03T15:25:00+00:00" />
<meta property="og:site_name" content="Blog Automobile" />
<meta property="og:image" content="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f-1024x759.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="759" />
<meta property="og:locale" content="fr_FR" /><style type="text/css">
body { font-family: 'Open Sans', sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: 'Source Sans', sans-serif; }
</style>
<style type="text/css">

::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
</style>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://blogautomobile.fr/la-nouvelle-citroen-c4-toute-nue-340494/amp"><link rel="prerender" href="https://blogautomobile.fr/la-nouvelle-citroen-c4-toute-nue-340494" /><link rel="prerender" href="https://blogautomobile.fr/petit-vent-de-fraicheur-pour-audi-q5-340448" /><link rel="prerender" href="https://blogautomobile.fr/petit-vent-de-fraicheur-pour-audi-q5-340448" /><script data-ad-client="ca-pub-0705341217976561" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <style type="text/css" id="wp-custom-css">
				.single-post .post-content a {color: #0000ff;}			</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-340494 single-format-standard barcelona-fimg-sw has-breadcrumb zoom-enabled">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eaf7f7",
      "text": "#5c7291"
    },
    "button": {
      "background": "#56cbdb",
      "text": "#ffffff"
    }
  },
  "theme": "edgeless",
  "position": "top",
  "static": true,
  "content": {
    "message": "Ce site utilise des cookies notamment liés aux produits Google Analytics, Adsense, Facebook et Twitter",
    "dismiss": "OK",
    "link": "En apprendre plus"
  }
})});
</script>
<nav class="navbar navbar-static-top navbar-light mega-menu-light header-style-a sticky-logo-inherit no-nav-menu">
<div class="navbar-inner">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
<span class="sr-only">Menu</span>
<span class="fa fa-navicon"></span>
</button>
<button type="button" class="navbar-search btn-search">
<span class="fa fa-search"></span>
</button>
<a href="https://blogautomobile.fr/" class="navbar-logo">
<span class="logo-location-header"><span class="logo-img logo-single logo-light"><img src="https://blogautomobile.fr/divers/blogautomobile.png" alt="Blog Automobile" data-at2x="https://blogautomobile.fr/divers/blogautomobile-retina.png" /></span></span> </a>
</div>
</div>
</div>
</nav>
<div id="page-wrapper"><div class="breadcrumb-wrapper"><div class="container"><ol class="breadcrumb"><li itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://blogautomobile.fr/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://blogautomobile.fr/category/actualite-automobile" itemprop="item"><span>Actualité automobile</span></a><meta itemprop="position" content="2" /></li></ol></div></div> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f.jpg', {fade: 600}); });</script>
<div class="fimg-wrapper fimg-sw container-fluid">
<div class="featured-image">
<div class="fimg-inner">
<div class="container">
<div class="vm-wrapper">
<div class="vm-middle">
<h1 class="post-title">La nouvelle Citroën C4 toute nue !</h1>
<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>3 juillet 2020</li></ul> </div>
</div>
</div>
</div>
</div>
</div><div class="container single-container">
<div class="row-primary sidebar-right clearfix has-sidebar">
<main id="main" class="main">
<article id="post-340494" class="post-340494 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite-automobile category-ecologie-electricite-hybridation tag-c4 tag-citroen tag-electrique tag-nouvelle tag-photo">
<section class="post-content">
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="340502" data-permalink="https://blogautomobile.fr/1bf287fe-ef30-4788-927d-503a71cd7dcc" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/1bf287fe-ef30-4788-927d-503a71cd7dcc.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1bf287fe-ef30-4788-927d-503a71cd7dcc" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/1bf287fe-ef30-4788-927d-503a71cd7dcc-760x570.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/1bf287fe-ef30-4788-927d-503a71cd7dcc.jpg" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/1bf287fe-ef30-4788-927d-503a71cd7dcc.jpg" alt class="wp-image-340502 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/1bf287fe-ef30-4788-927d-503a71cd7dcc.jpg 1024w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/1bf287fe-ef30-4788-927d-503a71cd7dcc-760x570.jpg 760w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/1bf287fe-ef30-4788-927d-503a71cd7dcc.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="340502" data-permalink="https://blogautomobile.fr/1bf287fe-ef30-4788-927d-503a71cd7dcc" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/1bf287fe-ef30-4788-927d-503a71cd7dcc.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1bf287fe-ef30-4788-927d-503a71cd7dcc" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/1bf287fe-ef30-4788-927d-503a71cd7dcc-760x570.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/1bf287fe-ef30-4788-927d-503a71cd7dcc.jpg" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/1bf287fe-ef30-4788-927d-503a71cd7dcc.jpg" alt="" class="wp-image-340502" srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/1bf287fe-ef30-4788-927d-503a71cd7dcc.jpg 1024w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/1bf287fe-ef30-4788-927d-503a71cd7dcc-760x570.jpg 760w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></div>
<p style="text-align: justify;">Aussitôt officielle, aussitôt repérée : nous avons obtenu les tous premiers clichés de la nouvelle Citroën C4 dans la rue ! Et on vous en fait profiter&#8230;</p>
<span id="more-340494"></span>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="340501" data-permalink="https://blogautomobile.fr/820d64ea-a9fd-4394-93c7-55cf9df9687e" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/820d64ea-a9fd-4394-93c7-55cf9df9687e.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="820d64ea-a9fd-4394-93c7-55cf9df9687e" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/820d64ea-a9fd-4394-93c7-55cf9df9687e-760x570.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/820d64ea-a9fd-4394-93c7-55cf9df9687e.jpg" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/820d64ea-a9fd-4394-93c7-55cf9df9687e.jpg" alt class="wp-image-340501 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/820d64ea-a9fd-4394-93c7-55cf9df9687e.jpg 1024w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/820d64ea-a9fd-4394-93c7-55cf9df9687e-760x570.jpg 760w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/820d64ea-a9fd-4394-93c7-55cf9df9687e.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="340501" data-permalink="https://blogautomobile.fr/820d64ea-a9fd-4394-93c7-55cf9df9687e" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/820d64ea-a9fd-4394-93c7-55cf9df9687e.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="820d64ea-a9fd-4394-93c7-55cf9df9687e" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/820d64ea-a9fd-4394-93c7-55cf9df9687e-760x570.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/820d64ea-a9fd-4394-93c7-55cf9df9687e.jpg" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/820d64ea-a9fd-4394-93c7-55cf9df9687e.jpg" alt="" class="wp-image-340501" srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/820d64ea-a9fd-4394-93c7-55cf9df9687e.jpg 1024w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/820d64ea-a9fd-4394-93c7-55cf9df9687e-760x570.jpg 760w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></div>
<p style="text-align: justify;">Les vrais de vrais auront reconnu le lieu : c&#8217;est aux abords du centre PSA de Vélizy que nous avons débusqué la toute dernière Citroën C4. Alors, certes, elles sont pour le moment de l&#8217;autre côté du grillage&#8230;mais elles sont visibles quand même ! D&#8217;autant que mon petit doigt me dit que les prototypes non camouflés seront très prochainement lâchés en pleine rue pour les derniers essais de mise au point. Si vous êtes proches de Sochaux, Carrières-sous-Poissy, Vélizy ou de la Ferté-Vidame&#8230;ouvrez l’œil 😉</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="340500" data-permalink="https://blogautomobile.fr/58e9e735-1e6a-4a13-9d26-921c4120711c" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/58e9e735-1e6a-4a13-9d26-921c4120711c.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="58e9e735-1e6a-4a13-9d26-921c4120711c" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/58e9e735-1e6a-4a13-9d26-921c4120711c-760x570.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/58e9e735-1e6a-4a13-9d26-921c4120711c.jpg" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/58e9e735-1e6a-4a13-9d26-921c4120711c.jpg" alt class="wp-image-340500 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/58e9e735-1e6a-4a13-9d26-921c4120711c.jpg 1024w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/58e9e735-1e6a-4a13-9d26-921c4120711c-760x570.jpg 760w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/58e9e735-1e6a-4a13-9d26-921c4120711c.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="340500" data-permalink="https://blogautomobile.fr/58e9e735-1e6a-4a13-9d26-921c4120711c" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/58e9e735-1e6a-4a13-9d26-921c4120711c.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="58e9e735-1e6a-4a13-9d26-921c4120711c" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/58e9e735-1e6a-4a13-9d26-921c4120711c-760x570.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/58e9e735-1e6a-4a13-9d26-921c4120711c.jpg" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/58e9e735-1e6a-4a13-9d26-921c4120711c.jpg" alt="" class="wp-image-340500" srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/58e9e735-1e6a-4a13-9d26-921c4120711c.jpg 1024w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/58e9e735-1e6a-4a13-9d26-921c4120711c-760x570.jpg 760w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></div>
<p style="text-align: justify;">Qu&#8217;avons-nous donc là ? Trois prototypes de la C4 : une noire et deux blanches, stationnées entre des voitures de la gamme actuelle de PSA. Parfait pour pouvoir les comparer ! Ce qui ressort, c&#8217;est le côté très massif de l&#8217;arrière, capable de rendre une <a href="https://blogautomobile.fr/essai-peugeot-508-sw-puretech-180-cet-article-nest-pas-sponsorise-333539" target="_blank" rel="noopener noreferrer"><span style="color: #3366ff;">508 SW</span></a> presque frêle. Mais attention, j&#8217;emploie ici le terme &#8220;massif&#8221; avec un sous-entendu très positif : il émane de la Citroën un côté rassurant, protecteur. Agréable, somme toute !</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="340499" data-permalink="https://blogautomobile.fr/f5d483cb-e709-4a45-a58f-37201432fe3f" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f5d483cb-e709-4a45-a58f-37201432fe3f" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f-760x570.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f.jpg" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f.jpg" alt class="wp-image-340499 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f.jpg 1024w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f-760x570.jpg 760w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="340499" data-permalink="https://blogautomobile.fr/f5d483cb-e709-4a45-a58f-37201432fe3f" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f5d483cb-e709-4a45-a58f-37201432fe3f" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f-760x570.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f.jpg" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f.jpg" alt="" class="wp-image-340499" srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f.jpg 1024w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f-760x570.jpg 760w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></div>
<p style="text-align: justify;">Petit rappel, au cas où vous auriez raté le train : cette C4, donc, est la dernière née de la gamme et prend la succession de la très regrettée <a href="https://blogautomobile.fr/prise-main-citroen-c4-cactus-dela-cases-310821" target="_blank" rel="noopener noreferrer"><span style="color: #3366ff;">C4 Cactus</span></a> (du moins de mon côté). Fidèle aux promesses, la compacte proposera dès son lancement trois propositions de motorisation : essence et diesel, certes, mais également une inédite proposition 100 % électrique. Elle reprend ainsi les soubassements des <a href="https://blogautomobile.fr/essai-nouvelle-peugeot-208-puretech-e208-electrique-334290" target="_blank" rel="noopener noreferrer"><span style="color: #3366ff;">Peugeot e-208</span></a> et <a href="https://blogautomobile.fr/comment-le-ds-3-crossback-e-tense-ma-reconcilie-avec-les-electriques-psa-335276" target="_blank" rel="noopener noreferrer"><span style="color: #3366ff;">DS 3 Crossback E-Tense</span></a> avec une batterie de 50 kWh et un moteur de 136 ch, proposant une autonomie de 340 km WLTP.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="340498" data-permalink="https://blogautomobile.fr/53fe68bf-11d3-49a7-8efe-850d3d4b2fdb" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/53fe68bf-11d3-49a7-8efe-850d3d4b2fdb.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="53fe68bf-11d3-49a7-8efe-850d3d4b2fdb" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/53fe68bf-11d3-49a7-8efe-850d3d4b2fdb-760x570.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/53fe68bf-11d3-49a7-8efe-850d3d4b2fdb.jpg" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/53fe68bf-11d3-49a7-8efe-850d3d4b2fdb.jpg" alt class="wp-image-340498 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/53fe68bf-11d3-49a7-8efe-850d3d4b2fdb.jpg 1024w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/53fe68bf-11d3-49a7-8efe-850d3d4b2fdb-760x570.jpg 760w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/53fe68bf-11d3-49a7-8efe-850d3d4b2fdb.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="340498" data-permalink="https://blogautomobile.fr/53fe68bf-11d3-49a7-8efe-850d3d4b2fdb" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/53fe68bf-11d3-49a7-8efe-850d3d4b2fdb.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="53fe68bf-11d3-49a7-8efe-850d3d4b2fdb" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/53fe68bf-11d3-49a7-8efe-850d3d4b2fdb-760x570.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/53fe68bf-11d3-49a7-8efe-850d3d4b2fdb.jpg" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/53fe68bf-11d3-49a7-8efe-850d3d4b2fdb.jpg" alt="" class="wp-image-340498" srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/53fe68bf-11d3-49a7-8efe-850d3d4b2fdb.jpg 1024w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/53fe68bf-11d3-49a7-8efe-850d3d4b2fdb-760x570.jpg 760w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></div>
<p style="text-align: justify;">La C4 arrivera en concession en fin d&#8217;année, à des tarifs encore inconnus. On vous en reparlera au moment des essais officiels !</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="340497" data-permalink="https://blogautomobile.fr/b1e6020e-72dc-4eda-8af5-66e1ecd29cfa" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/b1e6020e-72dc-4eda-8af5-66e1ecd29cfa.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b1e6020e-72dc-4eda-8af5-66e1ecd29cfa" data-image-description data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/b1e6020e-72dc-4eda-8af5-66e1ecd29cfa-760x570.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/b1e6020e-72dc-4eda-8af5-66e1ecd29cfa.jpg" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/b1e6020e-72dc-4eda-8af5-66e1ecd29cfa.jpg" alt class="wp-image-340497 jetpack-lazy-image" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/b1e6020e-72dc-4eda-8af5-66e1ecd29cfa.jpg 1024w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/b1e6020e-72dc-4eda-8af5-66e1ecd29cfa-760x570.jpg 760w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/b1e6020e-72dc-4eda-8af5-66e1ecd29cfa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="340497" data-permalink="https://blogautomobile.fr/b1e6020e-72dc-4eda-8af5-66e1ecd29cfa" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/b1e6020e-72dc-4eda-8af5-66e1ecd29cfa.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b1e6020e-72dc-4eda-8af5-66e1ecd29cfa" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/b1e6020e-72dc-4eda-8af5-66e1ecd29cfa-760x570.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/b1e6020e-72dc-4eda-8af5-66e1ecd29cfa.jpg" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/b1e6020e-72dc-4eda-8af5-66e1ecd29cfa.jpg" alt="" class="wp-image-340497" srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/b1e6020e-72dc-4eda-8af5-66e1ecd29cfa.jpg 1024w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/b1e6020e-72dc-4eda-8af5-66e1ecd29cfa-760x570.jpg 760w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></div>
<p><em>Un grand merci à notre gentil lecteur aux yeux grands ouverts&#8230;</em></p> </section>
<footer class="post-footer">
<div class="post-tags">
<strong class="title">Tags:</strong> <a href="https://blogautomobile.fr/tag/c4" rel="tag">c4</a>, <a href="https://blogautomobile.fr/tag/citroen" rel="tag">Citroën</a>, <a href="https://blogautomobile.fr/tag/electrique" rel="tag">Électrique</a>, <a href="https://blogautomobile.fr/tag/nouvelle" rel="tag">nouvelle</a>, <a href="https://blogautomobile.fr/tag/photo" rel="tag">photo</a> </div>
<div class="post-sharing">
<ul class="list-inline text-center">
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblogautomobile.fr%2Fla-nouvelle-citroen-c4-toute-nue-340494" target="_blank" title="Share on Facebook"><span class="fa fa-facebook"></span></a></li>
<li><a href="https://twitter.com/home?status=La+nouvelle+Citro%C3%ABn+C4+toute+nue+%21+-+https%3A%2F%2Fblogautomobile.fr%2Fla-nouvelle-citroen-c4-toute-nue-340494" target="_blank" title="Share on Twitter"><span class="fa fa-twitter"></span></a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fblogautomobile.fr%2Fla-nouvelle-citroen-c4-toute-nue-340494" target="_blank" title="Share on Google+"><span class="fa fa-google-plus"></span></a></li>
<li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fblogautomobile.fr%2Fla-nouvelle-citroen-c4-toute-nue-340494&amp;media=https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f-1024x759.jpg&amp;description=La+nouvelle+Citro%C3%ABn+C4+toute+nue+%21" target="_blank" title="Share on Pinterest"><span class="fa fa-pinterest"></span></a></li>
<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fblogautomobile.fr%2Fla-nouvelle-citroen-c4-toute-nue-340494&amp;title=La+nouvelle+Citro%C3%ABn+C4+toute+nue+%21&amp;summary=Aussit%C3%B4t+officielle%2C+aussit%C3%B4t+rep%C3%A9r%C3%A9e+%3A+nous+avons+obtenu+les+tous+premiers+clich%C3%A9s+de+la+nouvelle+Citro%C3%ABn+C4+dans+la+rue+%21+Et+on+vous+en+fait+profiter%26%238230%3B+Les+vrais+de+vrais+auront+reconnu+le+lieu+%3A+c%26%238217%3Best+aux+abords+du+centre+PSA+de+V%C3%A9lizy+que+nous+avons+d%C3%A9busqu%C3%A9+la+toute+derni%C3%A8re+Citro%C3%ABn+C4.+Alors%2C+certes%2C+%5B%26hellip%3B%5D&amp;source=" target="_blank" title="Share on Linkedin"><span class="fa fa-linkedin"></span></a></li>
</ul>
</div>
<div class="author-box author-box-inverse">
<div class="author-image">
<img alt src="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=164&#038;d=mm&#038;r=g" class="avatar avatar-164 photo jetpack-lazy-image" height="164" width="164" data-lazy-srcset="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=328&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=164&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=164&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/864df2955549c10b509c9e06423b3801?s=328&#038;d=mm&#038;r=g 2x" class='avatar avatar-164 photo' height='164' width='164' /></noscript> </div>
<div class="author-details">
<span class="author-name">
<a href="https://blogautomobile.fr/author/jean-baptiste-p" rel="author">
Jean-Baptiste Passieux </a>
</span>
<span class="author-title">
</span>
<ul class="author-social list-inline">
<li>
<a href="https://twitter.com/jbpssx">
<span class="fa fa-twitter"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/jbpssx/">
<span class="fa fa-instagram"></span>
</a>
</li>
</ul>
<p class="author-desc">
trying to be cool </p>
</div>
</div>
<div id="disqus_thread">
</div>
</footer>
</article>
</main>
<aside id="sidebar" class="sidebar-sticky">
<div class="sidebar-inner">
<div id="search-6" class="sidebar-widget widget_search"><div class="widget-title"><h2 class="title">Rechercher sur le site</h2></div><form class="search-form" method="get" action="https://blogautomobile.fr/">
<div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
<div class="input-group">
<span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
<input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
<span class="input-group-btn">
<button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
</span>
</div>
</div>
</form></div><div id="barcelona-social-media-icons-2" class="sidebar-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Retrouvez nous ici </h2></div> <ul class="social-icons clearfix circle">
<li><a href="https://facebook.com/blogautomobile" target="_blank"><span class="fa fa-facebook"></span></a></li>
<li><a href="https://twitter.com/blogautomobile" target="_blank"><span class="fa fa-twitter"></span></a></li>
<li><a href="https://instagram.com/blogautomobile" target="_blank"><span class="fa fa-instagram"></span></a></li>
<li><a href="https://youtube.com/blogautomobile" target="_blank"><span class="fa fa-youtube"></span></a></li>
</ul>
</div><div id="barcelona-recent-posts-2" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Derniers articles</h2></div> <div class="posts-box posts-box-sidebar row">
<div class="col col-md-12 col-sm-6 col-xs-12">
<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
<div class="post-image">
<a href="https://blogautomobile.fr/la-nouvelle-citroen-c4-toute-nue-340494" title="La nouvelle Citroën C4 toute nue !">
<img width="768" height="506" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image jetpack-lazy-image" alt="" data-attachment-id="340499" data-permalink="https://blogautomobile.fr/f5d483cb-e709-4a45-a58f-37201432fe3f" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f5d483cb-e709-4a45-a58f-37201432fe3f" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f-760x570.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f-768x506.jpg 768w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f-294x194.jpg 294w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f-384x253.jpg 384w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/07/f5d483cb-e709-4a45-a58f-37201432fe3f-768x506.jpg?is-pending-load=1" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/la-nouvelle-citroen-c4-toute-nue-340494">La nouvelle Citroën C4 toute nue !</a>
</h2>
</div>
</div>
</div>
<div class="col col-md-12 col-sm-6 col-xs-12">
<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
<div class="post-image">
<a href="https://blogautomobile.fr/petit-vent-de-fraicheur-pour-audi-q5-340448" title="Petit vent de fraîcheur pour l&#8217;Audi Q5">
<img width="768" height="506" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/AudiQ5-2020-4-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image jetpack-lazy-image" alt="" data-attachment-id="340455" data-permalink="https://blogautomobile.fr/petit-vent-de-fraicheur-pour-audi-q5-340448/audiq5-2020-4" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/AudiQ5-2020-4.jpg" data-orig-size="2000,1555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;IQ4 150MP&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584290721&quot;,&quot;copyright&quot;:&quot;tobias sageister&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AudiQ5-2020-4" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/AudiQ5-2020-4-760x591.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/AudiQ5-2020-4-1929x1500.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/AudiQ5-2020-4-768x506.jpg 768w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/AudiQ5-2020-4-294x194.jpg 294w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/AudiQ5-2020-4-384x253.jpg 384w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/AudiQ5-2020-4-1152x759.jpg 1152w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/AudiQ5-2020-4-768x506.jpg?is-pending-load=1" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/petit-vent-de-fraicheur-pour-audi-q5-340448">Petit vent de fraîcheur pour l&#8217;Audi Q5</a>
</h2>
</div>
</div>
</div>
<div class="col col-md-12 col-sm-6 col-xs-12">
<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
<div class="post-image">
<a href="https://blogautomobile.fr/expresso-news-54-actualite-automobile-de-la-semaine-340433" title="Expresso News #54 : l’actualité automobile de la semaine">
<img width="768" height="506" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image jetpack-lazy-image" alt="" data-attachment-id="340434" data-permalink="https://blogautomobile.fr/expresso-news-54-actualite-automobile-de-la-semaine-340433/citroen-c4-2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021.jpg" data-orig-size="1276,905" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Citroen-C4-2021" data-image-description="&lt;p&gt;La plus grosse actualité automobile de la semaine, notamment pour la France est l&#8217;arrivée (enfin) de la nouvelle Citroën C4.&lt;/p&gt;
" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-760x539.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-768x506.jpg 768w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-294x194.jpg 294w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-384x253.jpg 384w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-1152x759.jpg 1152w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-768x506.jpg?is-pending-load=1" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/expresso-news-54-actualite-automobile-de-la-semaine-340433">Expresso News #54 : l’actualité automobile de la semaine</a>
</h2>
</div>
</div>
</div>
<div class="col col-md-12 col-sm-6 col-xs-12">
<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
<div class="post-image">
<a href="https://blogautomobile.fr/essai-suzuki-vitara-hybrid-shvs-en-toute-simplicite-bis-340342" title="Essai Suzuki Vitara Hybrid (SHVS) : en toute simplicité (bis) !">
<img width="768" height="506" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image jetpack-lazy-image" alt="Essai Suzuki Vitara Hybrid SHVS 2020" data-attachment-id="340376" data-permalink="https://blogautomobile.fr/essai-suzuki-vitara-hybrid-shvs-en-toute-simplicite-bis-340342/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1.jpg" data-orig-size="1300,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;www.FAST-AUTO.fr  Thomas&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1590089778&quot;,&quot;copyright&quot;:&quot;www.FAST-AUTO.fr&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1" data-image-description="&lt;p&gt;Essai Suzuki Vitara Hybrid SHVS 2020&lt;/p&gt;
" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1-768x506.jpg 768w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1-294x194.jpg 294w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1-384x253.jpg 384w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1-1152x759.jpg 1152w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1-768x506.jpg?is-pending-load=1" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/essai-suzuki-vitara-hybrid-shvs-en-toute-simplicite-bis-340342">Essai Suzuki Vitara Hybrid (SHVS) : en toute simplicité (bis) !</a>
</h2>
</div>
</div>
</div>
<div class="col col-md-12 col-sm-6 col-xs-12">
<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
<div class="post-image">
<a href="https://blogautomobile.fr/essai-mazda-mx-5-eunos-edition-parfum-nippon-340347" title="Essai Mazda MX-5 Eunos Edition : parfum nippon">
<img width="768" height="506" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/IMG_5234-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image jetpack-lazy-image" alt="" data-attachment-id="340348" data-permalink="https://blogautomobile.fr/essai-mazda-mx-5-eunos-edition-parfum-nippon-340347/img_5234" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/IMG_5234.jpg" data-orig-size="2000,1284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591214321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0081967213114754&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_5234" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/IMG_5234-760x488.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/IMG_5234.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/IMG_5234-768x506.jpg 768w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/IMG_5234-294x194.jpg 294w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/IMG_5234-384x253.jpg 384w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/IMG_5234-1152x759.jpg 1152w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/IMG_5234-768x506.jpg?is-pending-load=1" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/essai-mazda-mx-5-eunos-edition-parfum-nippon-340347">Essai Mazda MX-5 Eunos Edition : parfum nippon</a>
</h2>
</div>
</div>
</div>
</div>
</div><div id="barcelona-facebook-box-2" class="sidebar-widget barcelona-widget-facebook-box"><div class="fb-page-wrapper"><div class="fb-page" data-href="http://facebook.com/blogautomobile" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-small-header="false" data-width="336"></div></div></div>
</div>
</aside>
</div>
<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-num-3"> <article class="post-summary post-format-standard psum-featured">
<div class="post-image">
<a href="https://blogautomobile.fr/expresso-news-54-actualite-automobile-de-la-semaine-340433" title="Expresso News #54 : l’actualité automobile de la semaine">
<img width="384" height="253" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image jetpack-lazy-image" alt="" data-attachment-id="340434" data-permalink="https://blogautomobile.fr/expresso-news-54-actualite-automobile-de-la-semaine-340433/citroen-c4-2021" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021.jpg" data-orig-size="1276,905" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Citroen-C4-2021" data-image-description="&lt;p&gt;La plus grosse actualité automobile de la semaine, notamment pour la France est l&#8217;arrivée (enfin) de la nouvelle Citroën C4.&lt;/p&gt;
" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-760x539.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-384x253.jpg 384w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-294x194.jpg 294w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-768x506.jpg 768w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-1152x759.jpg 1152w" data-lazy-sizes="(max-width: 384px) 100vw, 384px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/Citroen-C4-2021-384x253.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/expresso-news-54-actualite-automobile-de-la-semaine-340433">Expresso News #54 : l’actualité automobile de la semaine</a>
</h2>
<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>21 juin 2020</li></ul>
</div>
</article>
<article class="post-summary post-format-standard psum-small">
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/geneve-virtuel-2020-bmw-concept-i4-338673">Genève virtuel 2020 : BMW Concept i4</a>
</h2>
<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>3 mars 2020</li></ul>
</div>
</article>
</div><div class="col-md-4 col-num-3"> <article class="post-summary post-format-standard psum-featured">
<div class="post-image">
<a href="https://blogautomobile.fr/essai-suzuki-vitara-hybrid-shvs-en-toute-simplicite-bis-340342" title="Essai Suzuki Vitara Hybrid (SHVS) : en toute simplicité (bis) !">
<img width="384" height="253" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image jetpack-lazy-image" alt="Essai Suzuki Vitara Hybrid SHVS 2020" data-attachment-id="340376" data-permalink="https://blogautomobile.fr/essai-suzuki-vitara-hybrid-shvs-en-toute-simplicite-bis-340342/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1.jpg" data-orig-size="1300,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;www.FAST-AUTO.fr  Thomas&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1590089778&quot;,&quot;copyright&quot;:&quot;www.FAST-AUTO.fr&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1" data-image-description="&lt;p&gt;Essai Suzuki Vitara Hybrid SHVS 2020&lt;/p&gt;
" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1-760x507.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1-384x253.jpg 384w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1-294x194.jpg 294w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1-768x506.jpg 768w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1-1152x759.jpg 1152w" data-lazy-sizes="(max-width: 384px) 100vw, 384px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/06/essai-suzuki-vitara-hybrid-shvs-allgrip-2020-1-384x253.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/essai-suzuki-vitara-hybrid-shvs-en-toute-simplicite-bis-340342">Essai Suzuki Vitara Hybrid (SHVS) : en toute simplicité (bis) !</a>
</h2>
<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>10 juin 2020</li></ul>
</div>
</article>
<article class="post-summary post-format-standard psum-small">
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/renault-morphoz-barbatruc-338376">Renault Morphoz : Barbatruc !</a>
</h2>
<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>2 mars 2020</li></ul>
</div>
</article>
</div><div class="col-md-4 col-num-3"> <article class="post-summary post-format-standard psum-featured">
<div class="post-image">
<a href="https://blogautomobile.fr/la-citroen-ami-va-t-elle-marcher-338420" title="La Citroën Ami va-t-elle marcher ?">
<img width="384" height="253" src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/03/CL-20.006.008-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image jetpack-lazy-image" alt="" data-attachment-id="339304" data-permalink="https://blogautomobile.fr/copyright-maison-vignaux-continental-productions-10" data-orig-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/03/CL-20.006.008.jpg" data-orig-size="1723,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7RM4&quot;,&quot;caption&quot;:&quot;Copyright maison-vignaux @ Continental Productions&quot;,&quot;created_timestamp&quot;:&quot;1578934265&quot;,&quot;copyright&quot;:&quot;maison-vignaux @ Continental Productions&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Copyright maison-vignaux @ Continental Productions&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Copyright maison-vignaux @ Continental Productions" data-image-description="" data-medium-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/03/CL-20.006.008-760x476.jpg" data-large-file="https://cdn.blogautomobile.fr/wp-content/uploads/2020/03/CL-20.006.008.jpg" data-lazy-srcset="https://cdn.blogautomobile.fr/wp-content/uploads/2020/03/CL-20.006.008-384x253.jpg 384w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/03/CL-20.006.008-294x194.jpg 294w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/03/CL-20.006.008-768x506.jpg 768w, https://cdn.blogautomobile.fr/wp-content/uploads/2020/03/CL-20.006.008-1152x759.jpg 1152w" data-lazy-sizes="(max-width: 384px) 100vw, 384px" data-lazy-src="https://cdn.blogautomobile.fr/wp-content/uploads/2020/03/CL-20.006.008-384x253.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/la-citroen-ami-va-t-elle-marcher-338420">La Citroën Ami va-t-elle marcher ?</a>
</h2>
<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>16 mars 2020</li></ul>
</div>
</article>
<article class="post-summary post-format-standard psum-small">
<div class="post-details">
<h2 class="post-title">
<a href="https://blogautomobile.fr/voici-la-renault-twingo-ze-337972">Voici la Renault Twingo ZE</a>
</h2>
<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>24 février 2020</li></ul>
</div>
</article>
</div></div></div>
</div>
<footer class="footer footer-light">
<div class="container">
<div class="row footer-bottom has-copy-text">
<div class="f-col col-md-6">
<p class="copy-info"><a href="https://blogautomobile.fr">BlogAutomobile.fr</a> - L'actu automobile par des passionnés et pour les passionnés - <a href="https://blogautomobile.fr/credits">Crédits</a></p>
</div>
<div class="col col-md-6">
</div>
</div>
</div>
</footer>
</div>
<div class="search-form-full"><form class="search-form" method="get" action="https://blogautomobile.fr/">
<div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
<div class="input-group">
<span class="input-group-addon" id="searchAddon2"><span class="fa fa-search"></span></span>
<input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon2" />
<span class="input-group-btn">
<button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
</span>
</div>
</div>
</form></div><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"blogautomobile"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"340494 https:\/\/blogautomobile.fr\/?p=340494","disqusShortname":"blogautomobile","disqusTitle":"La nouvelle Citro\u00ebn C4 toute nue !","disqusUrl":"https:\/\/blogautomobile.fr\/la-nouvelle-citroen-c4-toute-nue-340494","postId":"340494"};
var dclCustomVars = {"dcl_progress_text":"Chargement.."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js?ver=11.0.1'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"https:\/\/blogautomobile.fr\/wp-admin\/admin-ajax.php","post_id":"340494","i18n":{"login_to_vote":"Please login to vote!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/blogautomobile.fr\/wp-admin\/admin-ajax.php","nonce":"ebe54d55f0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogautomobile.fr\/wp-login.php?redirect_to=https%3A%2F%2Fblogautomobile.fr%2Fla-nouvelle-citroen-c4-toute-nue-340494","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.blogautomobile.fr/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'24141995',post:'340494',tz:'2',srv:'blogautomobile.fr'} ]);
	_stq.push([ 'clickTrackerInit', '24141995', '340494' ]);
</script>
</body>
</html>
